<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Félix Sanz saca pecho de la labor del CNI</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-09-07T05:04:30+02:00"/>
  <meta property="article:published_time" content="2017-09-07T02:18:00+02:00"/>
  <meta property="article:section" content="Málaga"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Destaca a los &quot;3.500 hombres y mujeres&quot; que realizan &quot;sacrificios personales&quot; por la seguridad de España"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Felix,Sanz,pecho,labor,CNI"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Felix, Sanz, pecho, labor, CNI"/>
  <meta property="og:description" content="Destaca a los &quot;3.500 hombres y mujeres&quot; que realizan &quot;sacrificios personales&quot; por la seguridad de España"/>
  <meta property="og:image" content="http://images.malagahoy.es/2017/09/07/malaga/director-CNI-Felix-Sanz-Malaga_1170493243_72379150_626x472.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Félix Sanz saca pecho de la labor del CNI"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Félix Sanz saca pecho de la labor del CNI - Málaga - Noticias, última hora, vídeos y fotos de Málaga"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Destaca a los &quot;3.500 hombres y mujeres&quot; que realizan &quot;sacrificios personales&quot; por la seguridad de España"/>
  <meta name="twitter:image" content="http://images.malagahoy.es/2017/09/07/malaga/director-CNI-Felix-Sanz-Malaga_1170493243_72379150_626x472.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Félix Sanz saca pecho de la labor del CNI"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1504778330 -->
<link href="http://static1.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=d14167af524c273808d6c6385d8d7961" rel="stylesheet" type="text/css" />
<!-- /mt = 1504778330 -->
    <!-- mt = 1504778303 -->
<!-- /mt = 1504778303 -->
    

    
        <!-- mt = 1504778330 -->
<script type="text/javascript" src="http://static2.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=c0f479d75fc7c1403b55e78c7f72b1fd"></script>
<!-- /mt = 1504778330 -->

    <!-- mt = 1504778303 -->
<!-- /mt = 1504778303 -->
    

            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <!-- mt = 1504778303 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/local/malaga', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1504778303 -->

            <link rel="amphtml" href="http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.amp.html"/>
            <link rel="canonical" href="http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1504753750 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1504778258 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1504778258 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1504778330 -->
<p class="timezone">
    <time class="datetime" datetime="2017/09/07">jueves,  7 de septiembre, 2017</time>
</p><!-- /mt = 1504778330 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1504778303 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga/">
                    Málaga
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1504778303 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1504778364 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1504778364 -->
                <!-- mt = 1504778364 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778320 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/malaga/Pantano-Guadalhorce_1170493234_72378773_230x130.jpg">Pantano del Guadalhorce.</a>

                        <a href="/malaga/verano-toca-posibles-restricciones-vista_0_1170483219.html" title="Pantano del Guadalhorce." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/malaga/Pantano-Guadalhorce_1170493234_72378773_230x130.jpg" width="230" height="130" alt="Pantano del Guadalhorce.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/verano-toca-posibles-restricciones-vista_0_1170483219.html" title="El verano toca a su fin con posibles restricciones de agua a la vista" >El verano toca a su fin con posibles restricciones de agua a la vista</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/malaga/Aspecto-presentaba-entrada-aparcamiento-semana_1170493251_72379533_230x130.jpg">Aspecto que presentaba la entrada del aparcamiento la semana pasada.</a>

                        <a href="/malaga/Junta-gratuito-usuarios-Ciudad-Justicia_0_1170483248.html" title="Aspecto que presentaba la entrada del aparcamiento la semana pasada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/malaga/Aspecto-presentaba-entrada-aparcamiento-semana_1170493251_72379533_230x130.jpg" width="230" height="130" alt="Aspecto que presentaba la entrada del aparcamiento la semana pasada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Junta-gratuito-usuarios-Ciudad-Justicia_0_1170483248.html" title="La Junta reabre el parking gratuito para los usuarios de la Ciudad de la Justicia" >La Junta reabre el parking gratuito para los usuarios de la Ciudad de la Justicia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Refuerzo-profesorado-inicio-escolar-alumnos_0_1170483276.html" title="Refuerzo en el profesorado en el inicio de un año escolar con menos alumnos" >Refuerzo en el profesorado en el inicio de un año escolar con menos alumnos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Cerveza-Victoria-inaugura-invertir-millones_0_1170483190.html" title="Cerveza Victoria inaugura hoy su fábrica tras invertir 6 millones de euros" >Cerveza Victoria inaugura hoy su fábrica tras invertir 6 millones de euros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Cultura-rebate-debate-convento-Trinidad_0_1170483194.html" title="Cultura rebate el debate sobre el futuro del convento de la Trinidad" >Cultura rebate el debate sobre el futuro del convento de la Trinidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Denuncian-hoteles-incumplir-convenio-camareras_0_1170483206.html" title="Denuncian a 44 hoteles por incumplir el convenio de las camareras de piso" >Denuncian a 44 hoteles por incumplir el convenio de las camareras de piso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504778320 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778205 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/finlandes-desvanecimiento-visitaba-Giralda-reanimado_0_1170183631.html" title="Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda" >Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Gobierno-reconocera-Sevilla-interior-Espana_0_1170183585.html" title="El Estado reconoce por fin la singularidad del Puerto de Sevilla" >El Estado reconoce por fin la singularidad del Puerto de Sevilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/fiscal-Serrallo-insiste-imputacion-PP_0_1170482975.html" title="La fiscal del caso Serrallo insiste en la imputación de los ediles del PP" >La fiscal del caso Serrallo insiste en la imputación de los ediles del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/candidato-PSOE-Huelva-investigado-urbanistico_0_1170482985.html" title="Un candidato al PSOE de Huelva es investigado por un delito urbanístico" >Un candidato al PSOE de Huelva es investigado por un delito urbanístico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/PSOE-A-reclamara-mayor-autogobierno-Andalucia_0_1170482964.html" title="El PSOE-A reclamará el &quot;mayor nivel&quot; de autogobierno para Andalucía" >El PSOE-A reclamará el &quot;mayor nivel&quot; de autogobierno para Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Carnero-PP-A-tierra-nadie-contencioso_0_1170482944.html" title="Carnero ve al PP-A en &quot;tierra de nadie&quot; en el contencioso por las 35 horas" >Carnero ve al PP-A en &quot;tierra de nadie&quot; en el contencioso por las 35 horas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504778205 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778320 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/economia/stand-Andalucia-feria-cruceros_1170493197_72377054_230x130.jpg">El &#039;stand&#039; de Andalucía en la feria de cruceros.</a>

                        <a href="/economia/Andalucia-posicionar-cruceros-Seatrade-Europe_0_1170483154.html" title="El &#039;stand&#039; de Andalucía en la feria de cruceros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/economia/stand-Andalucia-feria-cruceros_1170493197_72377054_230x130.jpg" width="230" height="130" alt="El &#039;stand&#039; de Andalucía en la feria de cruceros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Andalucia-posicionar-cruceros-Seatrade-Europe_0_1170483154.html" title="Andalucía busca posicionar sus puertos en la feria de cruceros Seatrade Europe" >Andalucía busca posicionar sus puertos en la feria de cruceros Seatrade Europe</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/economia/Autopista-Madrid-Toledo-concesiones-quebradas_1170493221_72378152_230x130.jpg">Autopista entre Madrid y Toledo, una de las concesiones quebradas.</a>

                        <a href="/economia/Fomento-rescate-autopistas-terminara-juzgados_0_1170483197.html" title="Autopista entre Madrid y Toledo, una de las concesiones quebradas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/economia/Autopista-Madrid-Toledo-concesiones-quebradas_1170493221_72378152_230x130.jpg" width="230" height="130" alt="Autopista entre Madrid y Toledo, una de las concesiones quebradas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Fomento-rescate-autopistas-terminara-juzgados_0_1170483197.html" title="Fomento asume que el rescate de las autopistas terminará en los juzgados" >Fomento asume que el rescate de las autopistas terminará en los juzgados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Ebro-adquiere-italiana-Geovita-legumbres_0_1170483156.html" title="Ebro adquiere el 52% de la italiana Geovita, dedicada a arroces y legumbres de cocción rápida" >Ebro adquiere el 52% de la italiana Geovita, dedicada a arroces y legumbres de cocción rápida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Carratraca-vivira-VII-Embrujo-Andalusi_0_1170483158.html" title="Carratraca vivirá el VII Embrujo Andalusí a la luz de las velas" >Carratraca vivirá el VII Embrujo Andalusí a la luz de las velas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Deutsche-Bank-BCE-dinero-barato_0_1170483172.html" title="Deutsche Bank pide al BCE que acabe con la época del dinero barato" >Deutsche Bank pide al BCE que acabe con la época del dinero barato</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Airbnb-Trips-estrena-Madrid-Sevilla_0_1170483127.html" title="Airbnb Trips se estrena  en Madrid y a Sevilla llegará a final de año" >Airbnb Trips se estrena  en Madrid y a Sevilla llegará a final de año</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504778320 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778205 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/malaga_cf/Luis-Hernandez-Baysse-Diego-Gonzalez_1170493170_72375795_230x130.jpg">Luis Hernández (izquierda), en un acto promocional junto a Baysse y Diego González.</a>

                        <a href="/malaga_cf/dado-cuenta-haciamos-mal_0_1170483110.html" title="Luis Hernández (izquierda), en un acto promocional junto a Baysse y Diego González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/malaga_cf/Luis-Hernandez-Baysse-Diego-Gonzalez_1170493170_72375795_230x130.jpg" width="230" height="130" alt="Luis Hernández (izquierda), en un acto promocional junto a Baysse y Diego González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/dado-cuenta-haciamos-mal_0_1170483110.html" title="&quot;Nos hemos dado cuenta  de lo que hacíamos mal&quot;" >&quot;Nos hemos dado cuenta  de lo que hacíamos mal&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/malaga_cf/Luismi-filtra-Ontiveros-partido-temporada_1170493156_72375162_230x130.jpg">Luismi filtra un balón para Ontiveros en un partido de la temporada pasada.</a>

                        <a href="/malaga_cf/rodilla-vuelve-frenar-progresion-Luismi_0_1170483092.html" title="Luismi filtra un balón para Ontiveros en un partido de la temporada pasada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/malaga_cf/Luismi-filtra-Ontiveros-partido-temporada_1170493156_72375162_230x130.jpg" width="230" height="130" alt="Luismi filtra un balón para Ontiveros en un partido de la temporada pasada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/rodilla-vuelve-frenar-progresion-Luismi_0_1170483092.html" title="La rodilla vuelve a frenar la progresión de Luismi" >La rodilla vuelve a frenar la progresión de Luismi</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Vitolo-descartado-lunes_0_1170483096.html" title="Vitolo, casi descartado para el lunes" >Vitolo, casi descartado para el lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Aventuras-Jose-Rodriguez-Xavi-Torres_0_1170183096.html" title="Aventuras exóticas  para José Rodríguez y Xavi Torres" >Aventuras exóticas  para José Rodríguez y Xavi Torres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Escardo-deslumbra-inicios-Ecija_0_1170183102.html" title="Escardó deslumbra en sus inicios con el Écija" >Escardó deslumbra en sus inicios con el Écija</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Gonen-sigue-pelea-billete-mundialista_0_1170183105.html" title="Gönen sigue en la pelea por un billete mundialista" >Gönen sigue en la pelea por un billete mundialista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504778205 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778316 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/unicaja/Foco-Costa-Sol_1170493303_72381974_230x130.jpg">Foco en el Costa del Sol</a>

                        <a href="/unicaja/Foco-Costa-Sol_0_1170483348.html" title="Foco en el Costa del Sol" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/unicaja/Foco-Costa-Sol_1170493303_72381974_230x130.jpg" width="230" height="130" alt="Foco en el Costa del Sol">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Foco-Costa-Sol_0_1170483348.html" title="Foco en el Costa del Sol" >Foco en el Costa del Sol</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/06/unicaja/Carlos-Suarez-preparador-Diego-Vazquez_1170193432_72363156_230x130.jpg">Carlos Suárez, con el preparador físico, Diego Vázquez.</a>

                        <a href="/unicaja/Unicaja-Pretemporada-Carlos-Suarez-Alba-Berlin-JOan-Plaza-Correr_0_1170183602.html" title="Carlos Suárez, con el preparador físico, Diego Vázquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/06/unicaja/Carlos-Suarez-preparador-Diego-Vazquez_1170193432_72363156_230x130.jpg" width="230" height="130" alt="Carlos Suárez, con el preparador físico, Diego Vázquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-Pretemporada-Carlos-Suarez-Alba-Berlin-JOan-Plaza-Correr_0_1170183602.html" title="Suárez: &quot;Este año vamos a correr, creo que somos más compactos que el año pasado&quot;" >Suárez: &quot;Este año vamos a correr, creo que somos más compactos que el año pasado&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Waczynski-vuelve-casa-Shermadini_0_1170483349.html" title="Waczynski vuelve a casa con Shermadini" >Waczynski vuelve a casa con Shermadini</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-Debut-Liga-Endesa-Primera-Semana-Competicion_0_1170183600.html" title="La primera semana de ACB: domingo-jueves-domingo" >La primera semana de ACB: domingo-jueves-domingo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/junior-Javier-Soler-Valencia-Basket_0_1170183449.html" title="El junior Javier 	Soler se marcha al 	Valencia Básket" >El junior Javier 	Soler se marcha al 	Valencia Básket</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Paquete-Carta-derecho-preferencial_0_1170183459.html" title="El &quot;Paquete a la Carta&quot;, un derecho preferencial" >El &quot;Paquete a la Carta&quot;, un derecho preferencial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504778316 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778316 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/ocio/imagen-Verano_1170493509_72391572_230x130.jpg">Una imagen de &#039;Verano 1993&#039;.</a>

                        <a href="/ocio/Verano-representara-Espana-edicion-Oscar_0_1170483568.html" title="Una imagen de &#039;Verano 1993&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/ocio/imagen-Verano_1170493509_72391572_230x130.jpg" width="230" height="130" alt="Una imagen de &#039;Verano 1993&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Verano-representara-Espana-edicion-Oscar_0_1170483568.html" title="&#039;Verano 1993&#039; representará a España en la 90 edición de los Oscar" >&#039;Verano 1993&#039; representará a España en la 90 edición de los Oscar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/ocio/Tomasito-Ayuntamiento-Pamplona-Flamenco-Fire_1170493073_72371344_230x130.jpg">Tomasito durante su actuación en el balcón del Ayuntamiento de Pamplona dentro de Flamenco On Fire.</a>

                        <a href="/ocio/sabido-ACDC-Back-Black-tangos_0_1170483000.html" title="Tomasito durante su actuación en el balcón del Ayuntamiento de Pamplona dentro de Flamenco On Fire." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/ocio/Tomasito-Ayuntamiento-Pamplona-Flamenco-Fire_1170493073_72371344_230x130.jpg" width="230" height="130" alt="Tomasito durante su actuación en el balcón del Ayuntamiento de Pamplona dentro de Flamenco On Fire.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/sabido-ACDC-Back-Black-tangos_0_1170483000.html" title="&quot;Si hubiera sabido quién era AC/DC no meto el &#039;Back in Black&#039; por tangos&quot;" >&quot;Si hubiera sabido quién era AC/DC no meto el &#039;Back in Black&#039; por tangos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Junta-adecuar-Museo-Dolmenes-Antequera_0_1170482987.html" title="La Junta licita las obras para &quot;adecuar&quot; el Museo de los Dólmenes de Antequera" >La Junta licita las obras para &quot;adecuar&quot; el Museo de los Dólmenes de Antequera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Bardem-presenta-Venecia-Pablo-Escobar_0_1170482974.html" title="Bardem presenta en Venecia su complejo retrato de Pablo Escobar" >Bardem presenta en Venecia su complejo retrato de Pablo Escobar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Antonio-Banderas-Picassso-National-Geographic_0_1170482965.html" title="Antonio Banderas interpretará a Picassso en la serie de National Geographic &#039;Genius&#039;" >Antonio Banderas interpretará a Picassso en la serie de National Geographic &#039;Genius&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/CAL-recuerda-artistas-Generacion_0_1170482977.html" title="El CAL recuerda a las artistas de la Generación del 27" >El CAL recuerda a las artistas de la Generación del 27</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504778316 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504778316 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/felix_ruiz_cardador/">Félix Ruiz Cardador</a>

      <a href="http://www.malagahoy.es/felix_ruiz_cardador/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Felix_Ruiz_Cardador.jpg?hash=a9131ed336576afd17d2cecbf1cd12b7e5d70613" width="151" height="151" alt="Félix Ruiz Cardador">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/felix_ruiz_cardador/">La vida vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/dinero-pudor_0_1170483282.html" title="El dinero                  y el pudor" >El dinero                  y el pudor</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.malagahoy.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Lunes_0_1170483301.html" title="Lunes 2" >Lunes 2</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_1170493289_72381289_151x151.jpg">Tipos impositivos y recaudación fiscal</a>

                <a href="/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_0_1170483316.html" title="Tipos impositivos y recaudación fiscal" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_1170493289_72381289_151x151.jpg" width="151" height="151" alt="Tipos impositivos y recaudación fiscal" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Miguel guijarro Hernández</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_0_1170483316.html" title="Tipos impositivos y recaudación fiscal" >Tipos impositivos y recaudación fiscal</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Violacion-masa_0_1170483325.html" title="Violación  en masa" >Violación  en masa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/rugido-raton-catalan_0_1170483289.html" title="El rugido del ratón catalán" >El rugido del ratón catalán</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Empieza-provocacion_0_1170483294.html" title="Empieza la provocación" >Empieza la provocación</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Libertad-ira_0_1170483297.html" title="Libertad con ira" >Libertad con ira</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1504778316 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1504778364 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1504778364 -->
<!-- /mt = 1504778364 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/malaga/" title="Málaga" >Málaga</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Félix Sanz saca pecho de la labor del CNI</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Destaca a los "3.500 hombres y mujeres" que realizan "sacrificios personales" por la seguridad de Espa&ntilde;a</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/09/07/malaga/director-CNI-Felix-Sanz-Malaga_1170493243_72379162_667x375.jpg">El director del CNI, Félix Sanz, ayer durante su charla en Málaga.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/09/07/malaga/director-CNI-Felix-Sanz-Malaga_1170493243_72379162_667x375.jpg" width="667" height="375" alt="El director del CNI, Félix Sanz, ayer durante su charla en Málaga.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El director del CNI, Félix Sanz, ayer durante su charla en Málaga.
        <wbr></wbr>

        
                            /
            
                            <span class="source">jesús mérida</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Pablo Díez

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 07 Septiembre, 2017 - 02:18h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_45c42827&amp;text=F%C3%A9lix+Sanz+saca+pecho+de+la+labor+del+CNI&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El director del Centro Nacional de Inteligencia (CNI), F&eacute;lix Sanz, aprovech&oacute; su visitar a M&aacute;laga ayer para poner de relieve el trabajo de "los 3.500 hombres y mujeres" que conforman el servicio secreto espa&ntilde;ol y que realizan "sacrificios personales" para que los espa&ntilde;oles "puedan sentirse seguros". Bajo el t&iacute;tulo <i>El CNI, instrumento para nuestra seguridad</i>, Sanz analiz&oacute; durante la charla inaugural de los Cursos de Verano del Campus Tecnol&oacute;gico de la Universidad Internacional de Andaluc&iacute;a (UNIA) los quehaceres del servicio de inteligencia espa&ntilde;ol, al que calific&oacute; "del servicio secreto mejor reglado de todo el mundo", debido a la Ley Org&aacute;nica que regula sus actividades y al acatamiento de &oacute;rdenes procedentes exclusivamente del Gobierno. 
</p><p class="mce">El acto, al que asisti&oacute; el alcalde de M&aacute;laga, Francisco de la Torre, dio comienzo de la mano del rector de la UNIA, Jos&eacute; S&aacute;nchez Maldonado, que tuvo unas palabras en recuerdo de las v&iacute;ctimas del "infame" atentado terrorista ocurrido el pasado 17 de agosto en Barcelona. "Quiero mostrar mi solidaridad con los muertos por el terrorismo", dijo S&aacute;nchez Maldonado para acto seguido solicitar "colaboraci&oacute;n" para "fortalecernos como sociedad civil" y poder luchar contra "la radicalizaci&oacute;n en todas sus formas". Asimismo, el rector conden&oacute; los ataques "islam&oacute;fobos" que se hab&iacute;an ocasionado tras el ataque y dio paso a un minuto de silencio que fue respetado por toda la sala del Edificio Mena, donde tuvo lugar la charla. 
</p><!-- mt = 1504778303 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1504778303 -->
<p class="mce">Tras la expresi&oacute;n de luto, la subdirectora del Campus Tecnol&oacute;gico de M&aacute;laga, Bel&eacute;n Bah&iacute;a, repas&oacute; la trayectoria del invitado y destac&oacute; que haya sido el primer general en ser investido Doctor Honoris Causa por dos universidades distintas: la Universidad Alfonso X el Sabio y la Universidad Rey Juan Carlos.
</p><p class="mce">Ya durante su intervenci&oacute;n, Sanz reconoci&oacute; haberse propuesto un &uacute;nico objetivo: que los asistentes saliesen de la charla con una visi&oacute;n lo m&aacute;s positiva posible del CNI. Con tal fin, destac&oacute; la labor diaria que "3.500 hombres y mujeres" que "nunca tendr&aacute;n nombre ni apellidos" realizan para que cosas tan sencillas, "como abrir el ordenador de forma segura o usar el tel&eacute;fono sin riesgo de escuchas" pueda ser posible. Adem&aacute;s, calific&oacute; el servicio de inteligencia espa&ntilde;ol como "el mejor reglado del mundo" por encima incluso del de Estados Unidos, donde record&oacute; que el caso Snowden puso en jaque los m&eacute;todos del servicio secreto de EEUU para obtener informaci&oacute;n.
</p><p class="mce">Sanz estim&oacute; tambi&eacute;n la actividad que desde su equipo realizan "como un elemento imparcial que sirve al Estado" e hizo referencia al crucial papel que juegan para la democracia. "No existe mejor medici&oacute;n de la calidad de una democracia que los par&aacute;metros sobre los que se comporta su servicio secreto", afirm&oacute; Sanz, que ejemplific&oacute; la "imparcialidad" de los servicios secretos con el hecho de haber mantenido su puesto como director tanto en un gobierno presidido por socialistas como en otro por los populares.
</p><p class="mce">El m&aacute;ximo cargo del CNI quiso reflexionar tambi&eacute;n sobre las similitudes entre su cuerpo y la universidad, ya que ambas tienen como meta "conocer el fundamento de las cosas". Asimismo, calific&oacute; el servicio de inteligencia espa&ntilde;ol como una "organizaci&oacute;n muy rica", puesto que tiene "miembros de todas las carreras universitarias compartiendo m&eacute;todos de trabajo que pueden poner en conjunto un saber". 
</p><p class="mce">Sanz tuvo buenas palabras para M&aacute;laga y asegur&oacute; que cuando lleg&oacute; por primera vez hace 50 a&ntilde;os se llen&oacute; de "una vida espiritual que a&uacute;n perdura y espera que perdure para siempre". Asimismo, el lugar donde tuvo lugar la charla no pudo haber sido mejor sitio, pues el general es un reconocido devoto del Cristo de Mena.
</p><p class="mce">Para esta edici&oacute;n, el Campus malague&ntilde;o de la UNIA ha programado 12 cursos dentro de su ciclo de Cursos de Verano que, en esta ocasi&oacute;n, se repartir&aacute;n a lo largo del mes de septiembre y tendr&aacute;n su sede, de manera principal, en el Edificio Mena. Sin embargo, una de las principales novedades de este a&ntilde;o ser&aacute; que algunos de los cursos trascender&aacute;n de la propia ciudad de M&aacute;laga y se celebrar&aacute;n en otras sedes, como en la Universidad de Granada o en el Instituto Cervantes de Tetu&aacute;n.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1504778303 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03185696";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1504778303 -->
                        <!-- mt = 1504778278 -->
<!-- /mt = 1504778278 -->
                        <!-- mt = 1504778378 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1504778378 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170907_0299.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170907_0299" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga/Felix-Sanz-pecho-labor-CNI_0_1170483239.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170907_0299.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1504778303 -->
<!-- mt = 1504778369 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.centrocomercialrosaleda.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170901MEDto0.jpg" /></a>
</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>




    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1504778369 -->
<!-- /mt = 1504778303 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1504778364 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1504778364 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1504778269 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1504778269 -->

<!-- mt = 1504778364 -->
<!-- /mt = 1504778364 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=1426461184" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170907_0299" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170907_0299&rand=1951166370" />
</noscript>
</body>
</html>