<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2016-12-21T07:33:09+01:00"/>
  <meta property="article:published_time" content="2016-12-21T02:04:00+01:00"/>
  <meta property="article:section" content="Málaga"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Dos policías de la Científica evacúan a una mujer que se resistía a salir de su piso incendiado"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Veiamos,salir,llamas,momento,infierno"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Veiamos, salir, llamas, momento, infierno"/>
  <meta property="og:description" content="Dos policías de la Científica evacúan a una mujer que se resistía a salir de su piso incendiado"/>
  <meta property="og:image" content="http://images.malagahoy.es/2016/12/21/malaga/Veiamos-salir-llamas-momento-infierno_1092501127_63424355_626x472.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot; - Málaga - Noticias, última hora, vídeos y fotos de Málaga"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Dos policías de la Científica evacúan a una mujer que se resistía a salir de su piso incendiado"/>
  <meta name="twitter:image" content="http://images.malagahoy.es/2016/12/21/malaga/Veiamos-salir-llamas-momento-infierno_1092501127_63424355_626x472.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1482420100 -->
<link href="http://static2.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=2c0b74b8baa6217e25c14ad53e3d70bd" rel="stylesheet" type="text/css" />
<!-- /mt = 1482420100 -->
    <!-- mt = 1482420100 -->
<!-- /mt = 1482420100 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;",
    "alternativeHeadline": "&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;",
    "ArticleSection": "Málaga",
        "author": [
		{"@type": "Person",
	    "name": "Málaga Hoy"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "malagahoy.es",
	"url":   "http://www.malagahoy.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2016-12-21T02:04:00+01:00",
    "dateModified": "2016-12-21T07:33:09+01:00",
    "url": "http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html",
    "mainEntityOfPage": "http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.malagahoy.es/2016/12/21/malaga/Veiamos-salir-llamas-momento-infierno_1092501127_63424384_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Aplazaron sus labores de criminalística para auxiliar a una mujer que se resistía a salir de su casa mientras trataba de sofocar con cubos de agua el fuego de su cocina. La casualidad hizo que ese día patrullaran juntas. &quot;Nunca le había salvado la vida a nadie&quot;, asegura orgullosa la más joven de las dos agentes. &quot;Siempre te prestas a auxiliar, no dudas en hacerlo. Nos lo han enseñado desde siempre. Llega a ser algo innato, no lo puedes evitar&quot;, añade su compañera. El 13 de diciembre será recordado por esta pareja de policías, adscritas a la Brigada de Policía Científica de la Comisaría de Torremolinos, tras intervenir en un incendio, cuyo origen apunta a un fallo eléctrico en un frigorífico. Las investigadoras, que quieren permanecer en el anonimato, se disponían a inspeccionar un vehículo cuando una de ellas, desde el asiento del copiloto de su coche, observó que salía humo de un inmueble situado en una tercera planta de calle Costa Rica, a unos 100 metros de donde se encontraban. &quot;En el portal había ya una gran cantidad de humo, costaba respirar. Estuvimos llamando insistentemente a las puertas para comprobar si algún vecino estaba dentro. No contestaba nadie&quot;, recuerda la policía. Fue entonces cuando oyeron a una mujer que aseguraba estar apagando el fuego. &quot;Subí corriendo por las escaleras, llegué la primera a la casa. Si la dejamos allí un rato más echando cubos de agua no sabemos cómo habría acabado&quot;, se lamenta la otra agente. Una vez en la vivienda, comprobaron que las llamas salían de la cocina. &quot;Mientras yo permanecía en la planta intentando convencerla para que saliera, mi compañera bajó a por un extintor. Aquello de un momento a otro iba a ser un infierno&quot;, señala su compañera. El objetivo no era sino lograr que la mujer abandonara la casa. &quot;La cogimos del brazo, estaba muy afectada por el humo. No sabía bien lo que hacía. Intentó volver a entrar y tuvimos que evitarlo&quot;, resalta. Una situación, precisa, en la que &quot;no da casi tiempo a pensar en lo que puede pasar, sino en lo que se puede evitar&quot;. &quot;Empiezas a notar que te falta el oxígeno, que no puedes respirar&quot;, explica la policía. No ha sido, en sus 23 años de experiencia, la primera vez que se enfrenta a una intervención de este calibre, pero está convencida de que tampoco será la última.Tras la evacuación, comenzaron a producirse explosiones. Tanto una de las funcionarias como la dueña del inmueble tuvieron que ser asistidas por intoxicación. &quot;Estábamos haciendo nuestro trabajo. No íbamos equipadas, pero no podíamos darnos la vuelta e irnos&quot;, reconoce. Hasta la zona en que ocurrieron los hechos acudieron también efectivos de la Policía Local y los bomberos, que lograron evitar la propagación del fuego."
    }
</script>

        <!-- mt = 1482420047 -->
<script type="text/javascript" src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=a75174a9089d6205d5c1cbc4d9cbfbfc"></script>
<!-- /mt = 1482420047 -->

    <!-- mt = 1482420087 -->
<!-- /mt = 1482420087 -->
    

            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <!-- mt = 1482420100 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/local/malaga', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1482420100 -->

            <link rel="canonical" href="http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1482420101 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1482419989 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1482419989 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1482420081 -->
<p class="timezone">
    <time class="datetime" datetime="2016/12/22">jueves, 22 de diciembre, 2016</time>
</p><!-- /mt = 1482420081 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1482420100 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga/">
                    Málaga
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1482420100 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1482420100 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1482420100 -->
                <!-- mt = 1482420100 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482419844 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/celebracion-segundo-premio-capital_0_1092791315.html" title="La celebración del segundo premio en la capital" >La celebración del segundo premio en la capital</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/malaga/premiados-Loteria-Navidad-Malaga_1092801145_63461577_230x130.jpg">Los premiados en la Lotería de Navidad en Málaga</a>

          <a href="/malaga/premiados-Loteria-Navidad-Malaga_3_1092820709.html" title="Los premiados en la Lotería de Navidad en Málaga" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/malaga/premiados-Loteria-Navidad-Malaga_1092801145_63461577_230x130.jpg" width="230" height="130" alt="Los premiados en la Lotería de Navidad en Málaga" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/premiados-Loteria-Navidad-Malaga_3_1092820709.html" title="Los premiados en la Lotería de Navidad en Málaga" >Los premiados en la Lotería de Navidad en Málaga</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/celebracion-administracion-repartido-segundo-premio-sorteo-loteria-navidad_0_1092791306.html" title="La celebración de la administración que ha repartido el segundo premio" >La celebración de la administración que ha repartido el segundo premio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/sorteo-Navidad-millones-euros-Malaga_0_1092791301.html" title="El sorteo de Navidad deja 10 millones de euros en Málaga" >El sorteo de Navidad deja 10 millones de euros en Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/cuartos-premios-sorteo-Navidad-provincia_0_1092791293.html" title="Los cuartos premios del sorteo de Navidad dejan en la provincia más de 200.000 euros" >Los cuartos premios del sorteo de Navidad dejan en la provincia más de 200.000 euros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/meses-reparte-segundo-cuartos-premios_0_1092791285.html" title="Menos de tres meses de vida y reparte dos premios" >Menos de tres meses de vida y reparte dos premios</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482419844 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482420073 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/andalucia/Susana-Diaz-Maria-Jesus-Montero_1092801130_63460872_230x130.jpg">Susana Díaz abraza a María Jesús Montero tras aprobarse el presupuesto.</a>

          <a href="/andalucia/Andalucia-convierte-primera-comunidad-presupuestos_0_1092791297.html" title="Susana Díaz abraza a María Jesús Montero tras aprobarse el presupuesto." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/andalucia/Susana-Diaz-Maria-Jesus-Montero_1092801130_63460872_230x130.jpg" width="230" height="130" alt="Susana Díaz abraza a María Jesús Montero tras aprobarse el presupuesto." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Andalucia-convierte-primera-comunidad-presupuestos_0_1092791297.html" title="Andalucía se convierte en la primera comunidad que aprueba sus presupuestos" >Andalucía se convierte en la primera comunidad que aprueba sus presupuestos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/andalucia/Manuel-Chaves_1092801092_63458980_230x130.jpg">Manuel Chaves.</a>

          <a href="/andalucia/Chaves-absolucion-conocer-supuestas-irregularidades_0_1092791263.html" title="Manuel Chaves." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/andalucia/Manuel-Chaves_1092801092_63458980_230x130.jpg" width="230" height="130" alt="Manuel Chaves." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Chaves-absolucion-conocer-supuestas-irregularidades_0_1092791263.html" title="Chaves insiste en que “ni conoció ni pudo conocer” el fraude de los ERE" >Chaves insiste en que “ni conoció ni pudo conocer” el fraude de los ERE</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/pernoctaciones-hoteleras-aumentan-Andalucia-millones_0_1092791260.html" title="Las pernoctaciones hoteleras aumentan un 97,6% en Andalucía hasta los 2,45 millones" >Las pernoctaciones hoteleras aumentan un 97,6% en Andalucía hasta los 2,45 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Sppme-Congreso-policia-Puerto-Serrano_0_1092790980.html" title="El Sppme lleva al Congreso el caso  del policía atacado en Puerto Serrano" >El Sppme lleva al Congreso el caso  del policía atacado en Puerto Serrano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Jovenes-talento-creativos-solidarios_0_1092790975.html" title="Jóvenes  con talento, creativos  y solidarios" >Jóvenes  con talento, creativos  y solidarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Protestas-cortes-luz_0_1092790976.html" title="Protestas contra los cortes de luz" >Protestas contra los cortes de luz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482420073 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482419822 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/economia/Gonzalo-Madariaga-presidente-Ditecsa_1092801112_63459942_230x130.jpg">Gonzalo Madariaga, presidente de Ditecsa.</a>

          <a href="/economia/Ditecsa-Befesa-dedicada-residuos-industriales_0_1092791278.html" title="Gonzalo Madariaga, presidente de Ditecsa." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/economia/Gonzalo-Madariaga-presidente-Ditecsa_1092801112_63459942_230x130.jpg" width="230" height="130" alt="Gonzalo Madariaga, presidente de Ditecsa." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Ditecsa-Befesa-dedicada-residuos-industriales_0_1092791278.html" title="Ditecsa compra la parte de Befesa dedicada a los residuos industriales" >Ditecsa compra la parte de Befesa dedicada a los residuos industriales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/economia/pensionista-Hogar-Jubilado-Nueva-Jarilla_1092801084_63458615_230x130.jpg">Un pensionista posa frente al Hogar del Jubilado de Nueva Jarilla.</a>

          <a href="/economia/pension-media-Andalucia-debajo-nacional_0_1092791254.html" title="Un pensionista posa frente al Hogar del Jubilado de Nueva Jarilla." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/economia/pensionista-Hogar-Jubilado-Nueva-Jarilla_1092801084_63458615_230x130.jpg" width="230" height="130" alt="Un pensionista posa frente al Hogar del Jubilado de Nueva Jarilla." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/pension-media-Andalucia-debajo-nacional_0_1092791254.html" title="La pensión media en Andalucía  es de 818,34 euros, un 10,1% por debajo de la media nacional" >La pensión media en Andalucía  es de 818,34 euros, un 10,1% por debajo de la media nacional</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/acusados-Caja-Madrid-mandato-Terceiro_0_1092791269.html" title="Los acusados de las opacas de Caja Madrid apuntan al mandato de Terceiro" >Los acusados de las opacas de Caja Madrid apuntan al mandato de Terceiro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/afectados-derecho-recuperar-dinero-ejecutara_0_1092791244.html" title="Los afectados ganan el derecho a recuperar el dinero, pero sin tener claro cómo se ejecutará" >Los afectados ganan el derecho a recuperar el dinero, pero sin tener claro cómo se ejecutará</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/andaluces-veran-beneficiados-sentencia-europea_0_1092790974.html" title="Al menos 500.000 andaluces se verán beneficiados por la sentencia europea" >Al menos 500.000 andaluces se verán beneficiados por la sentencia europea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Costa-Sol-cierra-millones-turistas_0_1092791008.html" title="La Costa del Sol cierra 2016 con 12 millones de turistas" >La Costa del Sol cierra 2016 con 12 millones de turistas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482419822 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482420067 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/malaga_cf/Duda-Camacho-partido-pretemporada_1092800774_63444622_230x130.jpg">Duda y Camacho, en un partido de pretemporada.</a>

          <a href="/malaga_cf/capitanes-intentan-diluir-tensiones_0_1092790772.html" title="Duda y Camacho, en un partido de pretemporada." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/malaga_cf/Duda-Camacho-partido-pretemporada_1092800774_63444622_230x130.jpg" width="230" height="130" alt="Duda y Camacho, en un partido de pretemporada." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/capitanes-intentan-diluir-tensiones_0_1092790772.html" title="... Y los tres capitanes intentan diluir tensiones" >... Y los tres capitanes intentan diluir tensiones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/malaga_cf/plantilla-sale-defensa-Boyko_1092800783_63445007_230x130.jpg">La plantilla sale en defensa  de Boyko...</a>

          <a href="/malaga_cf/plantilla-sale-defensa-Boyko_0_1092790776.html" title="La plantilla sale en defensa  de Boyko..." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/malaga_cf/plantilla-sale-defensa-Boyko_1092800783_63445007_230x130.jpg" width="230" height="130" alt="La plantilla sale en defensa  de Boyko..." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/plantilla-sale-defensa-Boyko_0_1092790776.html" title="La plantilla sale en defensa  de Boyko..." >La plantilla sale en defensa  de Boyko...</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Al-Thani-pide-respeto-Juande-plantilla_0_1092491420.html" title="Al-Thani pide respeto para Juande y la plantilla" >Al-Thani pide respeto para Juande y la plantilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Juande-desoye-pitos_0_1092490797.html" title="Juande desoye los pitos" >Juande desoye los pitos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Juande-Ramos-esperabamos_0_1092191487.html" title="Juande Ramos: &quot;No lo esperábamos&quot;" >Juande Ramos: &quot;No lo esperábamos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/deportes/Malaga-Cordoba-Copa_3_1092220775.html" title="Málaga-Córdoba de Copa" >Málaga-Córdoba de Copa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482420067 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482419927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/20/unicaja/Hamady-NDiaye-Alberto-Diaz-Arteaga_1092201151_63394755_230x130.jpg">Hamady N&#039;Diaye y Alberto Díaz intentan taponar a Arteaga.</a>

          <a href="/unicaja/asterisco-defensivo_0_1092191341.html" title="Hamady N&#039;Diaye y Alberto Díaz intentan taponar a Arteaga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/20/unicaja/Hamady-NDiaye-Alberto-Diaz-Arteaga_1092201151_63394755_230x130.jpg" width="230" height="130" alt="Hamady N&#039;Diaye y Alberto Díaz intentan taponar a Arteaga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/asterisco-defensivo_0_1092191341.html" title="El asterisco defensivo" >El asterisco defensivo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/20/unicaja/Ignacio-Rosa-lanza-canasta-Italia_1092201144_63394440_230x130.jpg">Ignacio Rosa lanza a canasta ante Italia.</a>

          <a href="/unicaja/Rosa-lucha-semifinales_0_1092191325.html" title="Ignacio Rosa lanza a canasta ante Italia." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/20/unicaja/Ignacio-Rosa-lanza-canasta-Italia_1092201144_63394440_230x130.jpg" width="230" height="130" alt="Ignacio Rosa lanza a canasta ante Italia." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Rosa-lucha-semifinales_0_1092191325.html" title="Rosa lucha por 	las semifinales" >Rosa lucha por 	las semifinales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Puede-equipo-Nedovic_0_1092790822.html" title="&quot;Puede que sea el equipo de Nedovic&quot;" >&quot;Puede que sea el equipo de Nedovic&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/ACB-confirma-horarios-jornadas_0_1092490931.html" title="La ACB confirma los horarios de otras tres jornadas" >La ACB confirma los horarios de otras tres jornadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/sub-Rosa-cae-Alemania_0_1092490938.html" title="La sub 18 de Rosa cae con Alemania" >La sub 18 de Rosa cae con Alemania</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Rival-mismo_0_1092490945.html" title="Rival de sí mismo" >Rival de sí mismo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482419927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482419927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/ocio/Andalucia-Fundacion-Malaga-Fernando-director_1092800904_63450461_230x130.jpg">Francisco García, consejero delegado de Analistas Económicos de Andalucía; Juan Cobalea, presidente de la Fundación Málaga; Fernando Marcos, socio de KPMG en Málaga; Miguel de Nova, director del área de Alcaldía del Ayuntamiento de Málaga; Fernando Ortega, gerente de &#039;Málaga Hoy&#039;; Sergio Corral, director general de la Fundación Unicaja; José María Luna, director de la Fundación Picasso, Centre Pompidou Málaga y Museo Ruso; Joaquín Aurioles, presidente del Observatorio Económico de Andalucía; Pablo Bujalance, redactor de &#039;Málaga Hoy&#039; y moderador, y Mariano Vergara, director de Esirtu Gestión Cultural.</a>

          <a href="/ocio/Expertos-defienden-rentabilidad-economica-cultura_0_1092790992.html" title="Francisco García, consejero delegado de Analistas Económicos de Andalucía; Juan Cobalea, presidente de la Fundación Málaga; Fernando Marcos, socio de KPMG en Málaga; Miguel de Nova, director del área de Alcaldía del Ayuntamiento de Málaga; Fernando Ortega, gerente de &#039;Málaga Hoy&#039;; Sergio Corral, director general de la Fundación Unicaja; José María Luna, director de la Fundación Picasso, Centre Pompidou Málaga y Museo Ruso; Joaquín Aurioles, presidente del Observatorio Económico de Andalucía; Pablo Bujalance, redactor de &#039;Málaga Hoy&#039; y moderador, y Mariano Vergara, director de Esirtu Gestión Cultural." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/ocio/Andalucia-Fundacion-Malaga-Fernando-director_1092800904_63450461_230x130.jpg" width="230" height="130" alt="Francisco García, consejero delegado de Analistas Económicos de Andalucía; Juan Cobalea, presidente de la Fundación Málaga; Fernando Marcos, socio de KPMG en Málaga; Miguel de Nova, director del área de Alcaldía del Ayuntamiento de Málaga; Fernando Ortega, gerente de &#039;Málaga Hoy&#039;; Sergio Corral, director general de la Fundación Unicaja; José María Luna, director de la Fundación Picasso, Centre Pompidou Málaga y Museo Ruso; Joaquín Aurioles, presidente del Observatorio Económico de Andalucía; Pablo Bujalance, redactor de &#039;Málaga Hoy&#039; y moderador, y Mariano Vergara, director de Esirtu Gestión Cultural." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Expertos-defienden-rentabilidad-economica-cultura_0_1092790992.html" title="Expertos defienden la rentabilidad económica y social de la cultura" >Expertos defienden la rentabilidad económica y social de la cultura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/ocio/largas-colas-primeros-Museo-Malaga_1092800743_63443238_230x130.jpg">Ha habido largas colas en los primeros días del Museo de Málaga.</a>

          <a href="/ocio/Debe-gratis-entrada-Museo-Malaga_0_1092790751.html" title="Ha habido largas colas en los primeros días del Museo de Málaga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/ocio/largas-colas-primeros-Museo-Malaga_1092800743_63443238_230x130.jpg" width="230" height="130" alt="Ha habido largas colas en los primeros días del Museo de Málaga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Debe-gratis-entrada-Museo-Malaga_0_1092790751.html" title="¿Debe ser gratis la entrada al Museo de Málaga?" >¿Debe ser gratis la entrada al Museo de Málaga?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Marisol-Pepa-Flores-sonora-Espana_0_1092790733.html" title="De Marisol a Pepa Flores: un paseo de 20 años por la banda sonora de España" >De Marisol a Pepa Flores: un paseo de 20 años por la banda sonora de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/detenidos-Granada-vender-obras-falsificadas_0_1092791310.html" title="Cuatro detenidos en Granada por vender obras de arte falsificadas" >Cuatro detenidos en Granada por vender obras de arte falsificadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Leonor-Serrano-Patrones-recurrentes-Sevilla_0_1092790739.html" title="La malagueña Leonor Serrano lleva sus &#039;Patrones recurrentes&#039; a Sevilla" >La malagueña Leonor Serrano lleva sus &#039;Patrones recurrentes&#039; a Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Mendez-Vigo-IVA-espectaculos-directo_0_1092790740.html" title="Méndez de Vigo no prevé reducir el IVA para espectáculos en directo en 2017" >Méndez de Vigo no prevé reducir el IVA para espectáculos en directo en 2017</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482419927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482420081 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/pablo_alcazar/">Pablo Alcázar</a>

      <a href="http://www.malagahoy.es/pablo_alcazar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Alcazar.jpg?hash=628d104305ac17da8fe5fa1addcf95320343ba03" width="151" height="151" alt="Pablo Alcázar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_alcazar/">Pablo Alcázar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_alcazar/">Bloguero de arrabal</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Diaz-Candel-sintomas_0_1092790798.html" title="Díaz y Candel, síntomas" >Díaz y Candel, síntomas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.malagahoy.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/dificil-ex_0_1092790811.html" title="Qué difícil  es ser ex" >Qué difícil  es ser ex</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/opinion/tribuna/china-zapato_1092800800_63445759_151x151.jpg">La china en el zapato</a>

                <a href="/opinion/tribuna/china-zapato_0_1092790804.html" title="La china en el zapato" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/opinion/tribuna/china-zapato_1092800800_63445759_151x151.jpg" width="151" height="151" alt="La china en el zapato" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Abel veiga</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/china-zapato_0_1092790804.html" title="La china en el zapato" >La china en el zapato</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/alfanje-Damocles_0_1092790799.html" title="El alfanje de Damocles" >El alfanje de Damocles</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Pamplinosos-pamplinas_0_1092790809.html" title="Pamplinosos  y pamplinas" >Pamplinosos  y pamplinas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Kalenda-Navidad_0_1092790805.html" title="La Kalenda  de Navidad" >La Kalenda  de Navidad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/reforma-constitucional_0_1092790806.html" title="La reforma constitucional" >La reforma constitucional</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1482420081 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1482420100 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1482420081 -->
    
<!-- /mt = 1482420081 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/malaga/" title="Málaga" >Málaga</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Dos polic&iacute;as de la Cient&iacute;fica evac&uacute;an a una mujer que se resist&iacute;a a salir de su piso incendiado</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- IMAGE OBJECT (LAZY) -->

  <div class="pg-media">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/21/malaga/Veiamos-salir-llamas-momento-infierno_1092501127_63424361_667x375.jpg">&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;</a>

    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/21/malaga/Veiamos-salir-llamas-momento-infierno_1092501127_63424361_667x375.jpg" width="667" height="375" alt="&quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;" >
    
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
  <p class="text">
    &quot;Veíamos salir las llamas, en un momento iba a ser un infierno&quot;
    <wbr></wbr>

    
      
        
        
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Celina Clavijo

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 21 Diciembre, 2016 - 02:04h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_411e1665&amp;text=%22Ve%C3%ADamos+salir+las+llamas%2C+en+un+momento+iba+a+ser+un+infierno%22&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Aplazaron sus labores de criminal&iacute;stica para auxiliar a una mujer que se resist&iacute;a a salir de su casa mientras trataba de sofocar con cubos de agua el fuego de su cocina. La casualidad hizo que ese d&iacute;a patrullaran juntas. "Nunca le hab&iacute;a salvado la vida a nadie", asegura orgullosa la m&aacute;s joven de las dos agentes. "Siempre te prestas a auxiliar, no dudas en hacerlo. Nos lo han ense&ntilde;ado desde siempre. Llega a ser algo innato, no lo puedes evitar", a&ntilde;ade su compa&ntilde;era. El 13 de diciembre ser&aacute; recordado por esta pareja de polic&iacute;as, adscritas a la Brigada de Polic&iacute;a Cient&iacute;fica de la Comisar&iacute;a de Torremolinos, tras intervenir en un incendio, cuyo origen apunta a un fallo el&eacute;ctrico en un frigor&iacute;fico. 
</p><!-- mt = 1482420100 -->
<!-- /mt = 1482420100 -->
<p class="mce">Las investigadoras, que quieren permanecer en el anonimato, se dispon&iacute;an a inspeccionar un veh&iacute;culo cuando una de ellas, desde el asiento del copiloto de su coche, observ&oacute; que sal&iacute;a humo de un inmueble situado en una tercera planta de calle Costa Rica, a unos 100 metros de donde se encontraban. "En el portal hab&iacute;a ya una gran cantidad de humo, costaba respirar. Estuvimos llamando insistentemente a las puertas para comprobar si alg&uacute;n vecino estaba dentro. No contestaba nadie", recuerda la polic&iacute;a. 
</p><p class="mce">Fue entonces cuando oyeron a una mujer que aseguraba estar apagando el fuego. "Sub&iacute; corriendo por las escaleras, llegu&eacute; la primera a la casa. Si la dejamos all&iacute; un rato m&aacute;s echando cubos de agua no sabemos c&oacute;mo habr&iacute;a acabado", se lamenta la otra agente. Una vez en la vivienda, comprobaron que las llamas sal&iacute;an de la cocina. "Mientras yo permanec&iacute;a en la planta intentando convencerla para que saliera, mi compa&ntilde;era baj&oacute; a por un extintor. Aquello de un momento a otro iba a ser un infierno", se&ntilde;ala su compa&ntilde;era.
</p><p class="mce"> El objetivo no era sino lograr que la mujer abandonara la casa. "La cogimos del brazo, estaba muy afectada por el humo. No sab&iacute;a bien lo que hac&iacute;a. Intent&oacute; volver a entrar y tuvimos que evitarlo", resalta. Una situaci&oacute;n, precisa, en la que "no da casi tiempo a pensar en lo que puede pasar, sino en lo que se puede evitar". "Empiezas a notar que te falta el ox&iacute;geno, que no puedes respirar", explica la polic&iacute;a. No ha sido, en sus 23 a&ntilde;os de experiencia, la primera vez que se enfrenta a una intervenci&oacute;n de este calibre, pero est&aacute; convencida de que tampoco ser&aacute; la &uacute;ltima.
</p><p class="mce">Tras la evacuaci&oacute;n, comenzaron a producirse explosiones. Tanto una de las funcionarias como la due&ntilde;a del inmueble tuvieron que ser asistidas por intoxicaci&oacute;n. "Est&aacute;bamos haciendo nuestro trabajo. No &iacute;bamos equipadas, pero no pod&iacute;amos darnos la vuelta e irnos", reconoce. Hasta la zona en que ocurrieron los hechos acudieron tambi&eacute;n efectivos de la Polic&iacute;a Local y los bomberos, que lograron evitar la propagaci&oacute;n del fuego.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1482420100 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03185696";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1482420100 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de MÁLAGA
    <a class="lnk" href="http://www.malagahoy.es/malaga/" title="Ir a la sección Málaga »">  Ir a la sección Málaga »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
                
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/celebracion-segundo-premio-capital_0_1092791315.html" title="La celebración del segundo premio en la capital" >La celebración del segundo premio en la capital</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
                
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/celebracion-administracion-repartido-segundo-premio-sorteo-loteria-navidad_0_1092791306.html" title="La celebración de la administración que ha repartido el segundo premio" >La celebración de la administración que ha repartido el segundo premio</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
                
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/sorteo-Navidad-millones-euros-Malaga_0_1092791301.html" title="El sorteo de Navidad deja 10 millones de euros en Málaga" >El sorteo de Navidad deja 10 millones de euros en Málaga</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/malaga_costa/Propietarios-administracion-Valle-Abdalajis-repartido_1092801128_63460788_208x117.jpg">Propietarios de la administración de calle Valle de Abdalajís, en la capital, con el cartel del cuarto premio que han repartido.</a>

          <a href="/malaga/cuartos-premios-sorteo-Navidad-provincia_0_1092791293.html" title="Propietarios de la administración de calle Valle de Abdalajís, en la capital, con el cartel del cuarto premio que han repartido." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/malaga_costa/Propietarios-administracion-Valle-Abdalajis-repartido_1092801128_63460788_208x117.jpg" width="208" height="117" alt="Propietarios de la administración de calle Valle de Abdalajís, en la capital, con el cartel del cuarto premio que han repartido." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/cuartos-premios-sorteo-Navidad-provincia_0_1092791293.html" title="Los cuartos premios del sorteo de Navidad dejan en la provincia más de 200.000 euros" >Los cuartos premios del sorteo de Navidad dejan en la provincia más de 200.000 euros</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/malaga/Administracion-capital-agraciada-segundo-cuarto_1092801118_63460223_208x117.jpg">Administración de la capital agraciada con el segundo y el cuarto.</a>

          <a href="/malaga/meses-reparte-segundo-cuartos-premios_0_1092791285.html" title="Administración de la capital agraciada con el segundo y el cuarto." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/malaga/Administracion-capital-agraciada-segundo-cuarto_1092801118_63460223_208x117.jpg" width="208" height="117" alt="Administración de la capital agraciada con el segundo y el cuarto." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/meses-reparte-segundo-cuartos-premios_0_1092791285.html" title="Menos de tres meses de vida y reparte dos premios" >Menos de tres meses de vida y reparte dos premios</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2016/12/22/malaga_costa/Administracion-Fuengirola-repartido-millones-euros_1092801117_63460178_208x117.jpg">Administración de Fuengirola, que ha repartido 6,2 millones de euros.</a>

          <a href="/malaga/administracion-Fuengirola-reparte-millones-segundo_0_1092791281.html" title="Administración de Fuengirola, que ha repartido 6,2 millones de euros." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2016/12/22/malaga_costa/Administracion-Fuengirola-repartido-millones-euros_1092801117_63460178_208x117.jpg" width="208" height="117" alt="Administración de Fuengirola, que ha repartido 6,2 millones de euros." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/administracion-Fuengirola-reparte-millones-segundo_0_1092791281.html" title="Una administración de Fuengirola reparte 6,2 millones de euros del segundo premio" >Una administración de Fuengirola reparte 6,2 millones de euros del segundo premio</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1482420100 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1482420100 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20161221_0113.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20161221_0113" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga/Veiamos-salir-llamas-momento-infierno_0_1092490853.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20161221_0113.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1482420100 -->
<!-- mt = 1482420097 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="
http://metromalaga.es/
" target="_blank" rel="nofollow"><img src="http://www.malagahoy.es/2016/12/15/METROMALAGA.gif?hash=a89430f3ef75f01b843cb5a8079046ae6d011885" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.larioscentro.com/" target="_blank" rel="nofollow"><img src="http://www.malagahoy.es/2016/12/02/Larios_Centro_StarWars_290x180_2_12.gif?hash=c213bbdea8da39926dc1af6066da6b42f5af9002" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://colornews.es/hospitalregionalmalaga/" target="_blank" rel="nofollow"><img src="http://images.malagahoy.es/2016/11/18/botones_fijos/mhcolornews290x18028feb_1082602331_62383076_290x180.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://100palabrasenunmetro.es/" target="_blank" rel="nofollow"><img src="/2016/11/04/metro.gif?hash=3a99eb9cdaef1869d3843ef293db14d163abc70f" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.centrocomercialrosaleda.com/" target="_blank" rel="nofollow"><img src="http://images.malagahoy.es/2016/11/28/malaga/cc-rosaleda_1085601922_62730389_290x180.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526642, pId:4345292, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526642&pId=4345292&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>




    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1482420097 -->
<!-- /mt = 1482420100 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1482420101 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1482420101 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1482419932 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1482419932 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=1540325572" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20161221_0113" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20161221_0113&rand=1845411139" />
</noscript>
</body>
</html>