<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>El horario  de la línea de Gibralfaro se amplía hasta las 21:10</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-06-16T05:58:05+02:00"/>
  <meta property="article:published_time" content="2017-06-16T02:36:00+02:00"/>
  <meta property="article:section" content="Málaga"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Empresa Malague&amp;ntilde;a de Transportes (EMT) ampl&amp;iacute;a el horario de la L&amp;iacute;nea 35 de Gibralfaro hasta las 21:10 a partir del lunes 19 de junio y..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="horario,linea,Gibralfaro,amplia"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="horario, linea, Gibralfaro, amplia"/>
  <meta property="og:description" content="La Empresa Malague&amp;ntilde;a de Transportes (EMT) ampl&amp;iacute;a el horario de la L&amp;iacute;nea 35 de Gibralfaro hasta las 21:10 a partir del lunes 19 de junio y..."/>
  <meta property="og:image" content="http://www.malagahoy.es/static/JOLContent/images/malaga.png"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="El horario  de la línea de Gibralfaro se amplía hasta las 21:10"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El horario  de la línea de Gibralfaro se amplía hasta las 21:10 - Málaga - Noticias, última hora, vídeos y fotos de Málaga"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Empresa Malague&amp;ntilde;a de Transportes (EMT) ampl&amp;iacute;a el horario de la L&amp;iacute;nea 35 de Gibralfaro hasta las 21:10 a partir del lunes 19 de junio y..."/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="El horario  de la línea de Gibralfaro se amplía hasta las 21:10"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1497593184 -->
<link href="http://static2.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=2cfab39669cb5863690418d56831d716" rel="stylesheet" type="text/css" />
<!-- /mt = 1497593184 -->
    <!-- mt = 1497593145 -->
<!-- /mt = 1497593145 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El horario  de la línea de Gibralfaro se amplía hasta las 21:10",
    "alternativeHeadline": "El horario  de la línea de Gibralfaro se amplía hasta las 21:10",
    "articleSection": "Málaga",
        "author": [
		{"@type": "Person",
	    "name": "Málaga Hoy"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "malagahoy.es",
	"url":   "http://www.malagahoy.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-06-16T02:36:00+02:00",
    "dateModified": "2017-06-16T05:58:05+02:00",
    "url": "http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html",
    "mainEntityOfPage": "http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/static/JOLContent/images/malaga.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "La Empresa Malague&amp;ntilde;a de Transportes (EMT) ampl&amp;iacute;a el horario de la L&amp;iacute;nea 35 de Gibralfaro hasta las 21:10 a partir del lunes 19 de junio y solamente en d&amp;iacute;as laborables. Se establecen cinco nuevas salidas, tres desde la avenida Andaluc&amp;iacute;a con destino Gibralfaro a las 19.45, 20.30 y 21.10 horas y dos desde Gibralfaro con destino avenida Andaluc&amp;iacute;a a las 20:05 y 20:50. La concejala de Movilidad, Elvira Maeso, ha afirmado que &quot;en su constante labor de actualizaci&amp;oacute;n y seguimiento de los intereses de sus usuarios, la EMT ha mantenido m&amp;uacute;ltiples reuniones tanto con usuarios como con vecinos de la zona&quot;. El estudio de las nuevas necesidades de movilidad, adem&amp;aacute;s del cambio poblacional que se est&amp;aacute; viviendo en la zona con un aumento del colectivo que demanda esta ampliaci&amp;oacute;n de horario, ha propiciado la extensi&amp;oacute;n del servicio hasta pasadas las 21:10. La empresa afirma que responde  a la demanda de movilidad en la zonaLa EMT realiza constantemente estudios de demanda de las distintas l&amp;iacute;neas que componen la red. Fruto de dichos estudios surgi&amp;oacute; la primera modificaci&amp;oacute;n de horarios realizada en la L35, adelantando las primeras salidas durante los d&amp;iacute;as laborables con el objetivo de satisfacer las necesidades de usuarios que se desplazaban a colegios, oficinas y servicios dom&amp;eacute;sticos. Con posterioridad, y fruto de las reuniones mantenidas con clientes y vecinos, se detect&amp;oacute; la necesidad de dotar de servicio a la zona durante las horas centrales del d&amp;iacute;a, ya que con anterioridad, el funcionamiento de la l&amp;iacute;nea se interrump&amp;iacute;a desde las 14:00 a las 17:30 aproximadamente. Con esta nueva modificaci&amp;oacute;n en el horario se persigue adecuar el funcionamiento de la l&amp;iacute;nea a las necesidades de movilidad despu&amp;eacute;s de las 19:00 horas, manteniendo los autobuses en l&amp;iacute;nea hasta pasadas las 21:00 horas. En total se realizar&amp;aacute;n 19 salidas en sentido Gibralfaro y 18 salidas en sentido avenida de Andaluc&amp;iacute;a. "
    }
</script>

        <!-- mt = 1497593184 -->
<script type="text/javascript" src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1497593184 -->

    <!-- mt = 1497593145 -->
<!-- /mt = 1497593145 -->
    

            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <!-- mt = 1497593145 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/local/malaga', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1497593145 -->

            <link rel="canonical" href="http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1497585520 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1497593164 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1497593164 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1497593201 -->
<p class="timezone">
    <time class="datetime" datetime="2017/06/16">viernes, 16 de junio, 2017</time>
</p><!-- /mt = 1497593201 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1497593146 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga/">
                    Málaga
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1497593146 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1497593140 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1497593140 -->
                <!-- mt = 1497593140 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/malaga/Gonzalo-Sichar-Francisco-Conejo-Taurino_1145595760_69847663_230x130.jpg">Gonzalo Sichar y Francisco Conejo ayer delante del Museo Taurino, en la plaza del Siglo.</a>

                        <a href="/malaga/Diputacion-desalojar-Museo-Taurino-partir_0_1145585827.html" title="Gonzalo Sichar y Francisco Conejo ayer delante del Museo Taurino, en la plaza del Siglo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/malaga/Gonzalo-Sichar-Francisco-Conejo-Taurino_1145595760_69847663_230x130.jpg" width="230" height="130" alt="Gonzalo Sichar y Francisco Conejo ayer delante del Museo Taurino, en la plaza del Siglo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Diputacion-desalojar-Museo-Taurino-partir_0_1145585827.html" title="La Diputación podrá desalojar el Museo Taurino a partir del 15 de julio" >La Diputación podrá desalojar el Museo Taurino a partir del 15 de julio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/malaga/Varias-cajas-intervenidas_1145595768_69848030_230x130.jpg">Varias de las cajas intervenidas.</a>

                        <a href="/malaga/Recuperan-mercadillo-Huelin-sartenes-robadas_0_1145585840.html" title="Varias de las cajas intervenidas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/malaga/Varias-cajas-intervenidas_1145595768_69848030_230x130.jpg" width="230" height="130" alt="Varias de las cajas intervenidas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Recuperan-mercadillo-Huelin-sartenes-robadas_0_1145585840.html" title="Recuperan en el mercadillo de  Huelin más de 300 sartenes robadas" >Recuperan en el mercadillo de  Huelin más de 300 sartenes robadas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/capital-reciben-certificacion-calidad-turistica_0_1145585804.html" title="Cinco playas de la capital reciben la certificación Q de calidad turística" >Cinco playas de la capital reciben la certificación Q de calidad turística</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/arrestos-intervencion-kilos-hachis_0_1145585810.html" title="Dos arrestos en una intervención de 4.000 kilos de hachís" >Dos arrestos en una intervención de 4.000 kilos de hachís</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Monografico-Cuadernos-Rebalaje-Farola_0_1145585801.html" title="Monográfico de &#039;Cuadernos de Rebalaje&#039; sobre la Farola" >Monográfico de &#039;Cuadernos de Rebalaje&#039; sobre la Farola</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/escolares-malaguenos-recibiran-charlas-humanos_0_1145585832.html" title="Los escolares malagueños recibirán           charlas sobre la trata de seres humanos" >Los escolares malagueños recibirán           charlas sobre la trata de seres humanos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497593038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/andalucia/Federico-Joly-Lama-marcha-rotativa_1145595743_69846964_230x130.jpg">Federico Joly Díez de la Lama pone en marcha la nueva rotativa en 1967.</a>

                        <a href="/andalucia/sueno-editor_0_1145585805.html" title="Federico Joly Díez de la Lama pone en marcha la nueva rotativa en 1967." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/andalucia/Federico-Joly-Lama-marcha-rotativa_1145595743_69846964_230x130.jpg" width="230" height="130" alt="Federico Joly Díez de la Lama pone en marcha la nueva rotativa en 1967.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/sueno-editor_0_1145585805.html" title="El sueño de un editor" >El sueño de un editor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/andalucia/Inmigrantes-rescatados-llegada-puerto-Malaga_1145595755_69847438_230x130.jpg">Inmigrantes rescatados ayer, a su llegada al puerto de Málaga.</a>

                        <a href="/andalucia/inmigrantes-rescatados-decenas-pateras-frente_0_1145585819.html" title="Inmigrantes rescatados ayer, a su llegada al puerto de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/andalucia/Inmigrantes-rescatados-llegada-puerto-Malaga_1145595755_69847438_230x130.jpg" width="230" height="130" alt="Inmigrantes rescatados ayer, a su llegada al puerto de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/inmigrantes-rescatados-decenas-pateras-frente_0_1145585819.html" title="Unos 300 inmigrantes rescatados en decenas de pateras frente a las costas" >Unos 300 inmigrantes rescatados en decenas de pateras frente a las costas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/anos-carcel-cura-abuso-Cordoba_0_1145585808.html" title="Cinco años de cárcel para un cura que abusó de una niña  en Córdoba" >Cinco años de cárcel para un cura que abusó de una niña  en Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/millones-viajeros-Paso-Estrecho-empezo_0_1145585815.html" title="Tres millones  de viajeros en el Paso del Estrecho que empezó ayer" >Tres millones  de viajeros en el Paso del Estrecho que empezó ayer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Pacientes-hospital-Ronda-planta-ambulancia_0_1145585813.html" title="Pacientes del hospital de Ronda tienen que pasar de una planta a otra en ambulancia" >Pacientes del hospital de Ronda tienen que pasar de una planta a otra en ambulancia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Diario-Cadiz-cumple-anos_0_1145585820.html" title="&#039;Diario de Cádiz&#039; cumple 150 años" >&#039;Diario de Cádiz&#039; cumple 150 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497593038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/economia/Varios-cruceros-atracados-puerto-Malaga_1145595778_69848473_230x130.jpg">Varios cruceros atracados en el puerto de Málaga.</a>

                        <a href="/economia/Andalucia-preve-aumento-turismo-cruceros_0_1145585859.html" title="Varios cruceros atracados en el puerto de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/economia/Varios-cruceros-atracados-puerto-Malaga_1145595778_69848473_230x130.jpg" width="230" height="130" alt="Varios cruceros atracados en el puerto de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Andalucia-preve-aumento-turismo-cruceros_0_1145585859.html" title="Andalucía prevé un aumento del 11% del turismo de cruceros en 2017" >Andalucía prevé un aumento del 11% del turismo de cruceros en 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/economia/Presentacion-tapas-feria_1145595779_69848519_230x130.jpg">Presentación de tapas en una feria.</a>

                        <a href="/economia/Celebracion-Dia-Tapa-promocionar-gastronomia_0_1145585861.html" title="Presentación de tapas en una feria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/economia/Presentacion-tapas-feria_1145595779_69848519_230x130.jpg" width="230" height="130" alt="Presentación de tapas en una feria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Celebracion-Dia-Tapa-promocionar-gastronomia_0_1145585861.html" title="Celebración del Día de la Tapa en 32 países para promocionar la gastronomía española" >Celebración del Día de la Tapa en 32 países para promocionar la gastronomía española</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Rosell-patronal-sindicatos-acuerdo-salarial_0_1145585870.html" title="Rosell afirma que patronal y sindicatos están &quot;muy cerca&quot; del acuerdo salarial" >Rosell afirma que patronal y sindicatos están &quot;muy cerca&quot; del acuerdo salarial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/SP-anticipa-integracion-Bankia-BMN_0_1145585871.html" title="S&amp;P anticipa más fusiones después de la integración de Bankia y BMN" >S&amp;P anticipa más fusiones después de la integración de Bankia y BMN</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Saracho-accionistas-Popular-derecho-reclamar_0_1145585873.html" title="Saracho: los accionistas del Popular están &quot;en su derecho&quot; de reclamar" >Saracho: los accionistas del Popular están &quot;en su derecho&quot; de reclamar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Unicaja-Banco-debutara-Bolsa-capital_0_1145585875.html" title="Unicaja Banco debutará en la Bolsa el 30 de junio con el 40,3% de su capital" >Unicaja Banco debutará en la Bolsa el 30 de junio con el 40,3% de su capital</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497593038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/malaga_cf/Baysse-partido-Niza_1145595735_69846538_230x130.jpg">Baysse, en un partido con el Niza.</a>

                        <a href="/malaga_cf/Baysse-continua-duelo-Burdeos_0_1145585785.html" title="Baysse, en un partido con el Niza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/malaga_cf/Baysse-partido-Niza_1145595735_69846538_230x130.jpg" width="230" height="130" alt="Baysse, en un partido con el Niza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Baysse-continua-duelo-Burdeos_0_1145585785.html" title="Baysse continúa de duelo en Burdeos" >Baysse continúa de duelo en Burdeos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/malaga_cf/jugadores-Malagueno-hacen-despues-anotar_1145595736_69846583_230x130.jpg">Los jugadores del Malagueño hacen piña después de anotar un gol.</a>

                        <a href="/malaga_cf/filial-jugara-Union-Adarve-domingo_0_1145585786.html" title="Los jugadores del Malagueño hacen piña después de anotar un gol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/malaga_cf/jugadores-Malagueno-hacen-despues-anotar_1145595736_69846583_230x130.jpg" width="230" height="130" alt="Los jugadores del Malagueño hacen piña después de anotar un gol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/filial-jugara-Union-Adarve-domingo_0_1145585786.html" title="El filial jugará la ida ante el Unión Adarve el domingo a las 18:00" >El filial jugará la ida ante el Unión Adarve el domingo a las 18:00</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Negociaciones-ralenti_0_1145585787.html" title="Negociaciones al ralentí" >Negociaciones al ralentí</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Ontiveros-operacion-meses-baja_0_1145585788.html" title="Ontiveros: operación y unos dos meses de baja" >Ontiveros: operación y unos dos meses de baja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Ontiveros-Javi-Lesion-Pubis-Baja-Ausencia-MalagaCF-Malagueno-Liguilla_0_1145286177.html" title="Ontiveros pasará por el quirófano y estará fuera dos meses" >Ontiveros pasará por el quirófano y estará fuera dos meses</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Cifu-quiere-tener-oportunidad_0_1145285862.html" title="Cifu quiere &quot;tener la oportunidad que aún no he tenido&quot;" >Cifu quiere &quot;tener la oportunidad que aún no he tenido&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497593038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/unicaja/Omic-Musli-celebran-Eurocup-Ayuntamiento_1145595780_69848564_230x130.jpg">Omic y Musli celebran la Eurocup en el Ayuntamiento.</a>

                        <a href="/unicaja/Musli-Omic-caben_0_1145585863.html" title="Omic y Musli celebran la Eurocup en el Ayuntamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/unicaja/Omic-Musli-celebran-Eurocup-Ayuntamiento_1145595780_69848564_230x130.jpg" width="230" height="130" alt="Omic y Musli celebran la Eurocup en el Ayuntamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Musli-Omic-caben_0_1145585863.html" title="Musli y Omic no caben" >Musli y Omic no caben</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/15/unicaja/Ruben-Dominguez-lanza-canasta_1145296141_69832395_230x130.jpg">Rubén Domínguez lanza a canasta.</a>

                        <a href="/unicaja/Unicaja-Infantil-Rincon-Fertilidad-Campeonato-Espana-2003-Ruben-Dominguez_0_1145286224.html" title="Rubén Domínguez lanza a canasta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/15/unicaja/Ruben-Dominguez-lanza-canasta_1145296141_69832395_230x130.jpg" width="230" height="130" alt="Rubén Domínguez lanza a canasta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-Infantil-Rincon-Fertilidad-Campeonato-Espana-2003-Ruben-Dominguez_0_1145286224.html" title="El Unicaja Rincón Fertilidad infantil, en semifinales del Nacional" >El Unicaja Rincón Fertilidad infantil, en semifinales del Nacional</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Suarez-llega-Unicaja-renovacion-contrato_0_1145585864.html" title="Suárez ya sabe hasta dónde llega el Unicaja en la renovación de contrato" >Suárez ya sabe hasta dónde llega el Unicaja en la renovación de contrato</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/abonados-aumento-minimo-previsto_0_1145285924.html" title="A 150 abonados del aumento mínimo previsto" >A 150 abonados del aumento mínimo previsto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-cuartos-Palo-Real-Madrid_0_1145285926.html" title="El Unicaja avanza a cuartos y El Palo cae ante el Real Madrid" >El Unicaja avanza a cuartos y El Palo cae ante el Real Madrid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Carpena-puede-cerrar-preparacion-Espana_0_1145285925.html" title="El Carpena puede cerrar la preparación de España" >El Carpena puede cerrar la preparación de España</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497593038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/ocio/escena-Senor-dame-paciencia_1145595712_69845503_230x130.jpg">Una escena de &#039;Señor, dame paciencia&#039;.</a>

                        <a href="/ocio/Historias-veraniegas_0_1145585757.html" title="Una escena de &#039;Señor, dame paciencia&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/ocio/escena-Senor-dame-paciencia_1145595712_69845503_230x130.jpg" width="230" height="130" alt="Una escena de &#039;Señor, dame paciencia&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Historias-veraniegas_0_1145585757.html" title="Historias veraniegas" >Historias veraniegas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/ocio/hombre-Vitruvio-Leonardo-da-Vinci_1145595714_69845593_230x130.jpg">&#039;El hombre de Vitruvio&#039; de Leonardo da Vinci.</a>

                        <a href="/ocio/RenacimientoUna-historia-inagotable_0_1145585759.html" title="&#039;El hombre de Vitruvio&#039; de Leonardo da Vinci." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/ocio/hombre-Vitruvio-Leonardo-da-Vinci_1145595714_69845593_230x130.jpg" width="230" height="130" alt="&#039;El hombre de Vitruvio&#039; de Leonardo da Vinci.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/RenacimientoUna-historia-inagotable_0_1145585759.html" title="RenacimientoUna historia inagotable" >RenacimientoUna historia inagotable</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Abierto-concurso-eleccion-Festival-Cine_0_1145585745.html" title="Abierto el concurso para la elección del próximo cartel del Festival de Cine" >Abierto el concurso para la elección del próximo cartel del Festival de Cine</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Museo-Interactivo-Musica-Fractal-Noise_0_1145585754.html" title="El Museo Interactivo de     la Música recibe al trío Fractal Noise en concierto" >El Museo Interactivo de     la Música recibe al trío Fractal Noise en concierto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Escuchar-vez-pensar_0_1145585752.html" title="Escuchar, tal vez pensar" >Escuchar, tal vez pensar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Teclas-unen-pasado-presente_0_1145585764.html" title="Teclas que unen pasado y presente" >Teclas que unen pasado y presente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497593038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497593174 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/felix_ruiz_cardador/">Félix Ruiz Cardador</a>

      <a href="http://www.malagahoy.es/felix_ruiz_cardador/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Felix_Ruiz_Cardador.jpg?hash=a9131ed336576afd17d2cecbf1cd12b7e5d70613" width="151" height="151" alt="Félix Ruiz Cardador">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/felix_ruiz_cardador/">La vida vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/mocion-emocion_0_1145585856.html" title="La moción 	sin emoción" >La moción 	sin emoción</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="http://www.malagahoy.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="151" height="151" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pilar_cernuda/">Crónica Personal</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/mito_0_1145585849.html" title="El mito" >El mito</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/06/16/opinion/tribuna/Militantes-barones_1145595777_69848436_151x151.jpg">Militantes y barones</a>

                <a href="/opinion/tribuna/Militantes-barones_0_1145585858.html" title="Militantes y barones" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/06/16/opinion/tribuna/Militantes-barones_1145595777_69848436_151x151.jpg" width="151" height="151" alt="Militantes y barones" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Jaime valdivieso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/Militantes-barones_0_1145585858.html" title="Militantes y barones" >Militantes y barones</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Empleados_0_1145585850.html" title="Empleados" >Empleados</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Gran-nacion_0_1145585854.html" title="Gran nación" >Gran nación</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/mano-tendida-Iglesias_0_1145585855.html" title="La mano tendida a Iglesias" >La mano tendida a Iglesias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Plurinacional_0_1145585860.html" title="Plurinacional" >Plurinacional</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1497593174 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1497593140 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1497593184 -->
    
<!-- /mt = 1497593184 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/malaga/" title="Málaga" >Málaga</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El horario  de la línea de Gibralfaro se amplía hasta las 21:10</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 16 Junio, 2017 - 02:36h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_444840a1&amp;text=El+horario++de+la+l%C3%ADnea+de+Gibralfaro+se+ampl%C3%ADa+hasta+las+21%3A10&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La Empresa Malague&ntilde;a de Transportes (EMT) ampl&iacute;a el horario de la L&iacute;nea 35 de Gibralfaro hasta las 21:10 a partir del lunes 19 de junio y solamente en d&iacute;as laborables. Se establecen cinco nuevas salidas, tres desde la avenida Andaluc&iacute;a con destino Gibralfaro a las 19.45, 20.30 y 21.10 horas y dos desde Gibralfaro con destino avenida Andaluc&iacute;a a las 20:05 y 20:50. 
</p><p class="mce">La concejala de Movilidad, Elvira Maeso, ha afirmado que "en su constante labor de actualizaci&oacute;n y seguimiento de los intereses de sus usuarios, la EMT ha mantenido m&uacute;ltiples reuniones tanto con usuarios como con vecinos de la zona". El estudio de las nuevas necesidades de movilidad, adem&aacute;s del cambio poblacional que se est&aacute; viviendo en la zona con un aumento del colectivo que demanda esta ampliaci&oacute;n de horario, ha propiciado la extensi&oacute;n del servicio hasta pasadas las 21:10. 
</p><!-- mt = 1497593146 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1497593146 -->
<blockquote class="blockquote inset-auto">
    <figure><p>La empresa afirma que responde  a la demanda de movilidad en la zona</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">La EMT realiza constantemente estudios de demanda de las distintas l&iacute;neas que componen la red. Fruto de dichos estudios surgi&oacute; la primera modificaci&oacute;n de horarios realizada en la L35, adelantando las primeras salidas durante los d&iacute;as laborables con el objetivo de satisfacer las necesidades de usuarios que se desplazaban a colegios, oficinas y servicios dom&eacute;sticos. 
</p><p class="mce">Con posterioridad, y fruto de las reuniones mantenidas con clientes y vecinos, se detect&oacute; la necesidad de dotar de servicio a la zona durante las horas centrales del d&iacute;a, ya que con anterioridad, el funcionamiento de la l&iacute;nea se interrump&iacute;a desde las 14:00 a las 17:30 aproximadamente. 
</p><p class="mce">Con esta nueva modificaci&oacute;n en el horario se persigue adecuar el funcionamiento de la l&iacute;nea a las necesidades de movilidad despu&eacute;s de las 19:00 horas, manteniendo los autobuses en l&iacute;nea hasta pasadas las 21:00 horas. En total se realizar&aacute;n 19 salidas en sentido Gibralfaro y 18 salidas en sentido avenida de Andaluc&iacute;a. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1497593146 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03185696";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1497593146 -->
                        <!-- mt = 1497593146 -->
<!-- /mt = 1497593146 -->
                        <!-- mt = 1497593184 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1497593184 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170616_0395.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170616_0395" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga/horario-linea-Gibralfaro-amplia_0_1145585825.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170616_0395.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1497593146 -->
<!-- mt = 1497593081 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido promocionado
            </p>
</div>

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga/Vithas-Xanit-prevencion-cancer-colon_0_1143186313.html" title="Vithas Xanit ofrece las claves para la prevención del cáncer de colon en una jornada el 14 de junio" >Vithas Xanit ofrece las claves para la prevención del cáncer de colon en una jornada el 14 de junio</a>
    </h1>

            <p class="byline">

            <small class="author">

    R. D.

</small>    
    
    </p><!-- .byline -->

          <div class="txt">
    <p>El taller se enmarca en la iniciativa Vithas Aula Salud, que tiene como objetivo formar e informar a la sociedad sobre todo lo relacionado con el cuidado de la salud. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

 <div class="ad-v">
  <div class="ad">

 <script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526642, pId:4345292, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="http://s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>




    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1497593081 -->
<!-- /mt = 1497593146 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1497593140 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1497593140 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1497593158 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1497593158 -->

<!-- mt = 1497593140 -->
<!-- /mt = 1497593140 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=179343885" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170616_0395" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170616_0395&rand=1218054264" />
</noscript>
</body>
</html>