<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-07-08T05:03:32+02:00"/>
  <meta property="article:published_time" content="2017-07-08T02:14:00+02:00"/>
  <meta property="article:section" content="Málaga C.F."/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El camerunés pega una rajada importante contra el técnico: &quot;No fue valiente&quot;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Kameni,afea,Michel,dijo,queria"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Kameni, afea, Michel, dijo, queria"/>
  <meta property="og:description" content="El camerunés pega una rajada importante contra el técnico: &quot;No fue valiente&quot;"/>
  <meta property="og:image" content="http://www.malagahoy.es/static/JOLContent/images/malaga.png"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot; - Málaga C.F. - Noticias, última hora, vídeos y fotos de Málaga C.F."/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El camerunés pega una rajada importante contra el técnico: &quot;No fue valiente&quot;"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1499488111 -->
<link href="http://static2.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=2cfab39669cb5863690418d56831d716" rel="stylesheet" type="text/css" />
<!-- /mt = 1499488111 -->
    <!-- mt = 1499487568 -->
<!-- /mt = 1499487568 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;",
    "alternativeHeadline": "Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;",
    "articleSection": "Málaga C.F.",
        "author": [
		{"@type": "Person",
	    "name": "Málaga Hoy"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "malagahoy.es",
	"url":   "http://www.malagahoy.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-07-08T02:14:00+02:00",
    "dateModified": "2017-07-08T05:03:32+02:00",
    "url": "http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html",
    "mainEntityOfPage": "http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/static/JOLContent/images/malaga.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Carlos Kameni se fue del Málaga con un mal recuerdo de Míchel. Así lo dijo, al menos, en una entrevista en Mundo Deportivo, en el que despotricó contra el entrenador. &quot;Un día me vino el director deportivo y me dijo que Michel prefería a otro portero y que si seguía en el Málaga no iba a jugar. Me quedé de piedra. Pero lo que más me dolió fue que el míster no se atreviera a decírmelo a la cara&quot;, dijo Kameni: &quot;Tuve una charla con él un mes antes de terminar la Liga y ni tan siquiera me lo mencionó, a pesar de que ya tenía la decisión tomada y ya sabía que me estaban ofreciendo a otros equipos. Ya no soy un niño, el que manda es él, el que pide los jugadores es el entrenador. No fue valiente, lo mínimo que podía hacer Míchel era dar la cara&quot;."
    }
</script>

        <!-- mt = 1499488111 -->
<script type="text/javascript" src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1499488111 -->

    <!-- mt = 1499487568 -->
<!-- /mt = 1499487568 -->
    

            <link rel="alternate" title="Málaga C.F." href="/rss/section/8100005/" type="application/rss+xml"/>
    
            <!-- mt = 1499487568 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1499487568 -->

            <link rel="amphtml" href="http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.amp.html"/>
            <link rel="canonical" href="http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1499483500 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1499487884 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1499487884 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1499488111 -->
<p class="timezone">
    <time class="datetime" datetime="2017/07/08">sábado,  8 de julio, 2017</time>
</p><!-- /mt = 1499488111 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1499487571 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga_cf/">
                    Málaga C.F.
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1499487571 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1499488059 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1499488059 -->
                <!-- mt = 1499488059 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499487831 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/malaga/Entrega-Unicaja-Conciertos-Maria-Cristina_1152194928_70597607_230x130.jpg">Entrega de becas y diplomas en la Sala Unicaja de Conciertos María Cristina, en la capital malagueña.</a>

                        <a href="/malaga/Cien-viajaran-EEUU-Fundacion-Unicaja_0_1152184989.html" title="Entrega de becas y diplomas en la Sala Unicaja de Conciertos María Cristina, en la capital malagueña." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/malaga/Entrega-Unicaja-Conciertos-Maria-Cristina_1152194928_70597607_230x130.jpg" width="230" height="130" alt="Entrega de becas y diplomas en la Sala Unicaja de Conciertos María Cristina, en la capital malagueña.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Cien-viajaran-EEUU-Fundacion-Unicaja_0_1152184989.html" title="Cien jovenes viajarán a EEUU de  la mano de la Fundación Unicaja" >Cien jovenes viajarán a EEUU de  la mano de la Fundación Unicaja</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/malaga/zona-afectada_1152194970_70599504_230x130.jpg">La zona afectada.</a>

                        <a href="/malaga/Malaga-contratara-peones-personas-exclusion_0_1152185055.html" title="La zona afectada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/malaga/zona-afectada_1152194970_70599504_230x130.jpg" width="230" height="130" alt="La zona afectada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Malaga-contratara-peones-personas-exclusion_0_1152185055.html" title="Málaga contratará como peones a 742 personas en riesgo de exclusión social" >Málaga contratará como peones a 742 personas en riesgo de exclusión social</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Directivos-nacionales-carnico-Ifema-Famadesa_0_1152185005.html" title="Directivos nacionales del sector cárnico e Ifema visitan la empresa Famadesa" >Directivos nacionales del sector cárnico e Ifema visitan la empresa Famadesa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Reivindican-regule-derechos-pueblo-gitano_0_1152185070.html" title="Reivindican  una ley que regule los derechos del pueblo gitano" >Reivindican  una ley que regule los derechos del pueblo gitano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/alcalde-solucion-alternativa-conexion-Malaga-Sevilla_0_1152185012.html" title="El alcalde insiste en buscar una solución alternativa a la conexión Málaga-Sevilla" >El alcalde insiste en buscar una solución alternativa a la conexión Málaga-Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Liberan-amenazados-controlar-larvas-mosquitos_0_1152185044.html" title="Liberan peces amenazados para controlar las larvas de mosquitos" >Liberan peces amenazados para controlar las larvas de mosquitos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499487831 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499488069 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/andalucia/Antonio-Sanz-operacion-periodistas-Cadiz_1152194812_70592372_230x130.jpg">Antonio Sanz explica la operación a los periodistas, ayer en el puerto de Cádiz.</a>

                        <a href="/andalucia/Incautado-Cadiz-tabaco-contrabando-Espana_0_1152184843.html" title="Antonio Sanz explica la operación a los periodistas, ayer en el puerto de Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/andalucia/Antonio-Sanz-operacion-periodistas-Cadiz_1152194812_70592372_230x130.jpg" width="230" height="130" alt="Antonio Sanz explica la operación a los periodistas, ayer en el puerto de Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Incautado-Cadiz-tabaco-contrabando-Espana_0_1152184843.html" title="Incautado en Cádiz el mayor alijo de tabaco de contrabando en España" >Incautado en Cádiz el mayor alijo de tabaco de contrabando en España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/andalucia/San-Fernando-acometiendo-Junta-Andalucia_1152194804_70592021_230x130.jpg">El tranvía circula por San Fernando durante las pruebas dinámicas que viene acometiendo la Junta de Andalucía.</a>

                        <a href="/andalucia/Fomento-rescate-tranvia-Cadiz-Renfe_0_1152184834.html" title="El tranvía circula por San Fernando durante las pruebas dinámicas que viene acometiendo la Junta de Andalucía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/andalucia/San-Fernando-acometiendo-Junta-Andalucia_1152194804_70592021_230x130.jpg" width="230" height="130" alt="El tranvía circula por San Fernando durante las pruebas dinámicas que viene acometiendo la Junta de Andalucía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Fomento-rescate-tranvia-Cadiz-Renfe_0_1152184834.html" title="Fomento acude al rescate del tranvía de Cádiz y Renfe asume su gestión" >Fomento acude al rescate del tranvía de Cádiz y Renfe asume su gestión</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Condenado-anos-hombre-abuso-pareja_0_1152184820.html" title="Condenado  a 19 años un hombre que abusó de la hija de su ex pareja" >Condenado  a 19 años un hombre que abusó de la hija de su ex pareja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/inmigrantes-rescatados-frente-costa-andaluza_0_1152184845.html" title="Más de 6.000 inmigrantes rescatados frente a la costa andaluza en lo que va de año" >Más de 6.000 inmigrantes rescatados frente a la costa andaluza en lo que va de año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Nuevo-rifirrafe-Bolanos-fiscales_0_1152184799.html" title="Nuevo rifirrafe entre Bolaños y los fiscales" >Nuevo rifirrafe entre Bolaños y los fiscales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/PP-ampliar-Plan-Verano-Urgencias_0_1152184824.html" title="El PP exige ampliar el Plan Verano para que Urgencias no se colapse" >El PP exige ampliar el Plan Verano para que Urgencias no se colapse</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499488069 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499487831 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/economia/Varios-turistas-Puerto-Banus-Marbella_1152194948_70598520_230x130.jpg">Varios turistas pasean por Puerto Banús en Marbella.</a>

                        <a href="/economia/Canarias-Cataluna-Baleares-Andalucia-UE_0_1152185023.html" title="Varios turistas pasean por Puerto Banús en Marbella." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/economia/Varios-turistas-Puerto-Banus-Marbella_1152194948_70598520_230x130.jpg" width="230" height="130" alt="Varios turistas pasean por Puerto Banús en Marbella.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Canarias-Cataluna-Baleares-Andalucia-UE_0_1152185023.html" title="Canarias, Cataluña, Baleares y Andalucía, en  el &#039;top-10&#039; turístico de la UE" >Canarias, Cataluña, Baleares y Andalucía, en  el &#039;top-10&#039; turístico de la UE</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/economia/Hispania-febrero-NH-Malaga-millones_1152194965_70599286_230x130.jpg">Hispania compró en febrero el hotel NH Málaga por 41 millones de euros.</a>

                        <a href="/economia/inversion-hotelera-alcanza-millones-junio_0_1152185047.html" title="Hispania compró en febrero el hotel NH Málaga por 41 millones de euros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/economia/Hispania-febrero-NH-Malaga-millones_1152194965_70599286_230x130.jpg" width="230" height="130" alt="Hispania compró en febrero el hotel NH Málaga por 41 millones de euros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/inversion-hotelera-alcanza-millones-junio_0_1152185047.html" title="La inversión hotelera alcanza  los 1.655 millones hasta junio" >La inversión hotelera alcanza  los 1.655 millones hasta junio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Puerto-Algeciras-millones-economia-regional_0_1152185039.html" title="El Puerto de Algeciras genera 28.000 empleos y aporta 2.000 millones a la economía regional" >El Puerto de Algeciras genera 28.000 empleos y aporta 2.000 millones a la economía regional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Santander-erige-mejor-banco-Euromoney_0_1152185067.html" title="Santander se erige como el mejor banco del mundo para pymes, según &#039;Euromoney&#039;" >Santander se erige como el mejor banco del mundo para pymes, según &#039;Euromoney&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Montoro-IRPF-Guindos-Bruselas-entendera_0_1152185049.html" title="Montoro descarta una bajada general del IRPF y De Guindos cree que Bruselas entenderá la medida" >Montoro descarta una bajada general del IRPF y De Guindos cree que Bruselas entenderá la medida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/RIP-TTIP_0_1152185064.html" title="RIP por el TTIP" >RIP por el TTIP</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499487831 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499487831 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/malaga_cf/Javi-Garcia_1152194854_70594333_230x130.jpg">Javi García.</a>

                        <a href="/malaga_cf/Zenit-Javi-Garcia-preferido-Malaga_0_1152184886.html" title="Javi García." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/malaga_cf/Javi-Garcia_1152194854_70594333_230x130.jpg" width="230" height="130" alt="Javi García.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Zenit-Javi-Garcia-preferido-Malaga_0_1152184886.html" title="El Zenit no le cierra la puerta a Javi García, el preferido del Málaga" >El Zenit no le cierra la puerta a Javi García, el preferido del Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/malaga_cf/Luis-Hernandez_1152194864_70594712_230x130.jpg">Luis Hernández.</a>

                        <a href="/malaga_cf/Mudanza-Benahavis-Estepona-causa-cesped_0_1152184902.html" title="Luis Hernández." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/malaga_cf/Luis-Hernandez_1152194864_70594712_230x130.jpg" width="230" height="130" alt="Luis Hernández.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Mudanza-Benahavis-Estepona-causa-cesped_0_1152184902.html" title="Mudanza de Benahavís a Estepona a causa 	del césped" >Mudanza de Benahavís a Estepona a causa 	del césped</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Camacho-espera-noticias-entrenar-equipo_0_1152184856.html" title="Camacho espera noticias y sigue sin entrenar con el equipo" >Camacho espera noticias y sigue sin entrenar con el equipo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html" title="Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;" >Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Cenk-Gonen-completar-porteria_0_1152184866.html" title="Cenk Gonen para completar la portería" >Cenk Gonen para completar la portería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Discurso-lider_0_1152184874.html" title="Discurso de líder" >Discurso de líder</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499487831 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499487831 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/unicaja/Suarez-Datome-Unicaja-competicion-continental_1152195034_70602376_230x130.jpg">Suárez y Datome en el último encuentro del Unicaja hasta la fecha en la máxima competición continental.</a>

                        <a href="/unicaja/campeon-abrir-fuego_0_1152185164.html" title="Suárez y Datome en el último encuentro del Unicaja hasta la fecha en la máxima competición continental." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/unicaja/Suarez-Datome-Unicaja-competicion-continental_1152195034_70602376_230x130.jpg" width="230" height="130" alt="Suárez y Datome en el último encuentro del Unicaja hasta la fecha en la máxima competición continental.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/campeon-abrir-fuego_0_1152185164.html" title="El campeón para abrir fuego" >El campeón para abrir fuego</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/unicaja/Barrios-celebra-companeros-victoria_1152195038_70602615_230x130.jpg">El de Los Barrios celebra con sus compañeros la victoria.</a>

                        <a href="/unicaja/Rosa-acaricia-medalla_0_1152185172.html" title="El de Los Barrios celebra con sus compañeros la victoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/unicaja/Barrios-celebra-companeros-victoria_1152195038_70602615_230x130.jpg" width="230" height="130" alt="El de Los Barrios celebra con sus compañeros la victoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Rosa-acaricia-medalla_0_1152185172.html" title="Rosa acaricia la medalla" >Rosa acaricia la medalla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Valencia-Basket-primer-plato-temporada_0_1152185185.html" title="Valencia Basket, primer plato de la temporada 2017/18" >Valencia Basket, primer plato de la temporada 2017/18</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-Euroliga-Fenerbahce-Campeon-Obradovic_0_1151885493.html" title="Partidazo para abrir la Euroliga: Unicaja-Fenerbahce" >Partidazo para abrir la Euroliga: Unicaja-Fenerbahce</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/nuevo-AVE_0_1151885209.html" title="De nuevo en el AVE" >De nuevo en el AVE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Carpena-vez-testigo-Ruta_0_1151885218.html" title="El Carpena, otra vez testigo de la Ruta Ñ" >El Carpena, otra vez testigo de la Ruta Ñ</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499487831 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499487831 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/ocio/Javier-Marias-anterior-novela_1152194773_70590617_230x130.jpg">Javier Marías, con su anterior novela.</a>

                        <a href="/ocio/Marias-publicara-septiembre-Berta-Isla_0_1152184781.html" title="Javier Marías, con su anterior novela." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/ocio/Javier-Marias-anterior-novela_1152194773_70590617_230x130.jpg" width="230" height="130" alt="Javier Marías, con su anterior novela.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Marias-publicara-septiembre-Berta-Isla_0_1152184781.html" title="Marías publicará en septiembre su nueva novela, &#039;Berta Isla&#039;, la crónica de una espera" >Marías publicará en septiembre su nueva novela, &#039;Berta Isla&#039;, la crónica de una espera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/ocio/Salva-Reina-territorio-Cochera-Cabaret_1152194779_70590918_230x130.jpg">Salva Reina en su territorio, la sala La Cochera Cabaret.</a>

                        <a href="/ocio/actor-trabajo-llamar-Cuarto-Milenio_0_1152184793.html" title="Salva Reina en su territorio, la sala La Cochera Cabaret." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/ocio/Salva-Reina-territorio-Cochera-Cabaret_1152194779_70590918_230x130.jpg" width="230" height="130" alt="Salva Reina en su territorio, la sala La Cochera Cabaret.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/actor-trabajo-llamar-Cuarto-Milenio_0_1152184793.html" title="&quot;Soy un actor con trabajo, que es algo casi como para llamar a &#039;Cuarto Milenio&quot;" >&quot;Soy un actor con trabajo, que es algo casi como para llamar a &#039;Cuarto Milenio&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Liceu-Museo-Ruso-Quijote-Alhaurin_0_1152184771.html" title="El Liceu a la fresca emite &#039;Il trovatore&#039; el 21 de julio en el Museo Ruso &#039;Dalí y Don Quijote, obra gráfica&#039; se instala en Alhaurín" >El Liceu a la fresca emite &#039;Il trovatore&#039; el 21 de julio en el Museo Ruso &#039;Dalí y Don Quijote, obra gráfica&#039; se instala en Alhaurín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/electrico-rai-Rachid-Taha-Terral_0_1152184777.html" title="El eléctrico raï de Rachid Taha en el Terral" >El eléctrico raï de Rachid Taha en el Terral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/subdelegado-inaceptable-horario-Aduana-Gobierno_0_1152184778.html" title="El subdelegado ve &quot;inaceptable&quot; culpar del horario de la Aduana al Gobierno" >El subdelegado ve &quot;inaceptable&quot; culpar del horario de la Aduana al Gobierno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Junta-ratifica-participacion-Maria-Zambrano_0_1152184779.html" title="La Junta ratifica su participación en el congreso sobre María Zambrano" >La Junta ratifica su participación en el congreso sobre María Zambrano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499487831 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499488104 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.malagahoy.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/BB3_0_1152185084.html" title="1-O" >1-O</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.malagahoy.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Castigo_0_1152185091.html" title="Castigo" >Castigo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/07/08/opinion/tribuna/Medio-siglo-ALEA_1152195015_70601516_151x151.jpg">Medio siglo del ALEA</a>

                <a href="/opinion/tribuna/Medio-siglo-ALEA_0_1152185126.html" title="Medio siglo del ALEA" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/07/08/opinion/tribuna/Medio-siglo-ALEA_1152195015_70601516_151x151.jpg" width="151" height="151" alt="Medio siglo del ALEA" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Antonio Narbona</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/Medio-siglo-ALEA_0_1152185126.html" title="Medio siglo del ALEA" >Medio siglo del ALEA</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/grafitis-bonitos_0_1152185117.html" title="Los grafitis más bonitos" >Los grafitis más bonitos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_asenjo/">José Asenjo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Territorios-ciudadanos_0_1152185131.html" title="Territorios contra ciudadanos" >Territorios contra ciudadanos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Tremendo-delirio-Cataluna_0_1152185138.html" title="Tremendo delirio en Cataluña" >Tremendo delirio en Cataluña</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/buena-sombra_0_1152185112.html" title="La buena sombra" >La buena sombra</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1499488104 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1499488059 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1499488059 -->
<!-- /mt = 1499488059 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/malaga_cf/" title="Málaga C.F." >Málaga C.F.</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Kameni afea a Míchel: &quot;No me dijo a la cara que no me quería&quot;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El camerun&eacute;s pega una rajada importante contra el t&eacute;cnico: "No fue valiente"</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    J. M. O.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 08 Julio, 2017 - 02:14h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_44acf23d&amp;text=Kameni+afea+a+M%C3%ADchel%3A+%22No+me+dijo+a+la+cara+que+no+me+quer%C3%ADa%22&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Carlos Kameni se fue del M&aacute;laga con un mal recuerdo de M&iacute;chel. As&iacute; lo dijo, al menos, en una entrevista en <i>Mundo Deportivo</i>, en el que despotric&oacute; contra el entrenador. "Un d&iacute;a me vino el director deportivo y me dijo que Michel prefer&iacute;a a otro portero y que si segu&iacute;a en el M&aacute;laga no iba a jugar. Me qued&eacute; de piedra. Pero lo que m&aacute;s me doli&oacute; fue que el m&iacute;ster no se atreviera a dec&iacute;rmelo a la cara", dijo Kameni: "Tuve una charla con &eacute;l un mes antes de terminar la Liga y ni tan siquiera me lo mencion&oacute;, a pesar de que ya ten&iacute;a la decisi&oacute;n tomada y ya sab&iacute;a que me estaban ofreciendo a otros equipos. Ya no soy un ni&ntilde;o, el que manda es &eacute;l, el que pide los jugadores es el entrenador. No fue valiente, lo m&iacute;nimo que pod&iacute;a hacer M&iacute;chel era dar la cara".</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1499487571 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03185696";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1499487571 -->
                        <!-- mt = 1499487571 -->
<!-- /mt = 1499487571 -->
                        <!-- mt = 1499488059 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1499488059 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170708_0123.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170708_0123" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga_cf/Kameni-afea-Michel-dijo-queria_0_1152184893.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170708_0123.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1499487571 -->
<!-- mt = 1499488010 -->

    
    




<div class="ad-v">
  <div class="ad">

 <script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526642, pId:4345292, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="http://s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<div id="insertAdSpaceBeforeThis_00000001615e093f" style="display:none"></div> <script type="text/javascript"> (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; })(); </script> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['insertAdSpace', { adSpaceId:'00000001615e093f', adUnitWidth:335, adUnitHeight:100, initialHorizontalAdUnits:1, initialVerticalAdUnits:3, clickTargetFrame:'_blank', tpclick:'[cxclick]', renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Joly_Malaga_Art_335.html', ps:3 } ]); </script>    
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1499488010 -->
<!-- /mt = 1499487571 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1499488059 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1499488059 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1499487893 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1499487893 -->

<!-- mt = 1499488059 -->
<!-- /mt = 1499488059 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8100005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8100005&rand=1253360794" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170708_0123" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170708_0123&rand=2101090747" />
</noscript>
</body>
</html>