<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-09T05:22:59+01:00"/>
  <meta property="article:published_time" content="2017-02-09T02:05:00+01:00"/>
  <meta property="article:section" content="Málaga Interior"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La oposición presentó el martes una demanda por si se &quot;vulneraron derechos&quot; durante la celebración del Pleno"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Admiten,tramite,recurso,Alhaurin,Grande"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Admiten, tramite, recurso, Alhaurin, Grande"/>
  <meta property="og:description" content="La oposición presentó el martes una demanda por si se &quot;vulneraron derechos&quot; durante la celebración del Pleno"/>
  <meta property="og:image" content="http://www.malagahoy.es/static/JOLContent/images/malaga.png"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande - Málaga Interior - Noticias, última hora, vídeos y fotos de Málaga Interior"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La oposición presentó el martes una demanda por si se &quot;vulneraron derechos&quot; durante la celebración del Pleno"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1486628462 -->
<link href="http://static1.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=14acdeaa6217382df2838b7e2bcd9687" rel="stylesheet" type="text/css" />
<!-- /mt = 1486628462 -->
    <!-- mt = 1486614181 -->
<!-- /mt = 1486614181 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande",
    "alternativeHeadline": "Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande",
    "ArticleSection": "Málaga Interior",
        "author": [
		{"@type": "Person",
	    "name": "Málaga Hoy"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "malagahoy.es",
	"url":   "http://www.malagahoy.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-09T02:05:00+01:00",
    "dateModified": "2017-02-09T05:22:59+01:00",
    "url": "http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html",
    "mainEntityOfPage": "http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.malagahoy.es/static/JOLContent/images/malaga.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "El Juzgado de lo Contencioso-Administrativo número 6 de Málaga ha admitido a trámite el recurso presentado por los 11 concejales que conforman la oposición en la localidad malagueña de Alhaurín el Grande en relación con el pleno celebrado el pasado 25 de enero y en el que se debía debatir la moción de censura contra el equipo de gobierno de Por Alhaurín. El recurso, al que ha tenido acceso Europa Press, se presentó &quot;contra el acto unilateral ordenado por uno de los miembros de la Mesa de Edad -Francisco Guerrero, de Por Alhaurín-, que procedió al levantamiento de la sesión plenaria a pesar de la manifiesta oposición del otro miembro de dicha Mesa de Edad -Marina Maldonado, del PSOE- y sin mediar votación alguna en el ámbito de dicha Mesa colegiada&quot;. A través de una resolución, el juzgado admite a trámite dicho recurso y requiere al Ayuntamiento de Alhaurín el Grande que remita el expediente administrativo en el plazo máximo de cinco días, acompañando los informes y datos que estime oportuno. En el recurso presentado y admitido a trámite, los once ediles solicitan como &quot;medida cautelarísima&quot; que con &quot;absoluta urgencia&quot; se reponga &quot;la flagrante interrupción del proceso democrático suspendido unilateralmente por uno de los miembros de la Mesa de Edad, sin que previamente llegara a decidir la propia Mesa quién tiene asignada la Presidencia del pleno extraordinario&quot;. A juicio de los ediles de PSOE, Asalh, IU y la exconcejala del PP esa medida adoptada por Francisco Guerrero, de Por Alhaurín, dicha decisión unilateral &quot;debe quedar suspendida y revocada de inmediato&quot; de manera que se reanude la sesión y que esté presidida por el concejal de mayor antigüedad de dicha Mesa (no el de mayor edad), en este caso por la socialista Marina Maldonado. La urgencia es, según se señala en el recurso contencioso-administrativo presentado, &quot;patente y necesaria&quot;; es más, sostienen que si no se actúa con celeridad persiste &quot;un grave riesgo de quedar frustrada la competencia y las facultades que la Ley Orgánica de Régimen Electoral General ha otorgado a la Mesa de Edad que aún no ha tenido ocasión de pronunciarse al quedar impedida esa votación por uno solo de sus miembros&quot;. Este pasado martes los concejales, con la candidata de IU propuesta para la Alcaldía por los firmantes de la moción, Teresa Sánchez, a la cabeza, informaron en rueda de prensa de la presentación de este recurso ante el contencioso-administrativo por &quot;vulneración de derechos fundamentales&quot;, reclamando que se pueda continuar el pleno extraordinario. "
    }
</script>

        <!-- mt = 1486628462 -->
<script type="text/javascript" src="http://static2.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1486628462 -->

    <!-- mt = 1486614181 -->
<!-- /mt = 1486614181 -->
    

            <link rel="alternate" title="Málaga Interior" href="/rss/section/549/" type="application/rss+xml"/>
    
            <!-- mt = 1486614181 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/local/malaga', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1486614181 -->

            <link rel="canonical" href="http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1486614183 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1486628444 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1486628444 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1486628467 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/09">jueves,  9 de febrero, 2017</time>
</p><!-- /mt = 1486628467 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1486614890 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga_interior/">
                    Málaga Interior
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1486614890 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1486628467 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1486628467 -->
                <!-- mt = 1486628469 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628223 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/malaga/Trafico-intenso-Alamaneda_1107499666_64911163_230x130.jpg">Tráfico intenso en la Alamaneda</a>

          <a href="/malaga/Polucion-Trafico-pegatinas-vehiculos-contaminantes_0_1107489862.html" title="Tráfico intenso en la Alamaneda" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/malaga/Trafico-intenso-Alamaneda_1107499666_64911163_230x130.jpg" width="230" height="130" alt="Tráfico intenso en la Alamaneda" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Polucion-Trafico-pegatinas-vehiculos-contaminantes_0_1107489862.html" title="Polución: Tráfico envía pegatinas a los vehículos menos contaminantes" >Polución: Tráfico envía pegatinas a los vehículos menos contaminantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/malaga/Nueva-concentracion-municipal-violencia-genero_1107499464_64902083_230x130.jpg">Nueva concentración municipal contra la violencia de género</a>

          <a href="/malaga/Nueva-concentracion-municipal-violencia-genero_0_1107489548.html" title="Nueva concentración municipal contra la violencia de género" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/malaga/Nueva-concentracion-municipal-violencia-genero_1107499464_64902083_230x130.jpg" width="230" height="130" alt="Nueva concentración municipal contra la violencia de género" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Nueva-concentracion-municipal-violencia-genero_0_1107489548.html" title="Nueva concentración municipal contra la violencia de género" >Nueva concentración municipal contra la violencia de género</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Cae-organizacion-sustrajo-toneladas-cobre_0_1107489552.html" title="Cae una organización que sustrajo  más de diez toneladas de cable de cobre" >Cae una organización que sustrajo  más de diez toneladas de cable de cobre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Torre-pide-negociar-bomberos-convenio_0_1107489558.html" title="De la Torre pide negociar con los bomberos sobre el convenio" >De la Torre pide negociar con los bomberos sobre el convenio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Rodriguez-dirigentes-Podemos-beneficia-PP_0_1107489689.html" title="Rodríguez advierte que la discusión mediática de los dirigentes de Podemos beneficia al PP" >Rodríguez advierte que la discusión mediática de los dirigentes de Podemos beneficia al PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Herido-ladron-intentaba-acceder-vivienda_0_1107489606.html" title="Herido un ladrón cuando intentaba acceder a  una vivienda" >Herido un ladrón cuando intentaba acceder a  una vivienda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486628223 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628386 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/andalucia/Podemos-Inigo-Errejon-militantes-Sevilla_1107499390_64898722_230x130.jpg">El secretario político de Podemos, Íñigo Errejón, saluda a los militantes antes del acto de ayer en Sevilla.</a>

          <a href="/andalucia/Inigo-Errejon-federalizacion-Podemos-Andalucia_0_1107489437.html" title="El secretario político de Podemos, Íñigo Errejón, saluda a los militantes antes del acto de ayer en Sevilla." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/andalucia/Podemos-Inigo-Errejon-militantes-Sevilla_1107499390_64898722_230x130.jpg" width="230" height="130" alt="El secretario político de Podemos, Íñigo Errejón, saluda a los militantes antes del acto de ayer en Sevilla." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Inigo-Errejon-federalizacion-Podemos-Andalucia_0_1107489437.html" title="Íñigo Errejón da su apoyo al deseo de federalización de Podemos Andalucía" >Íñigo Errejón da su apoyo al deseo de federalización de Podemos Andalucía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/andalucia/Candel-Spiriman-Urgencias-Virgen-Nieves_1107499365_64897583_230x130.jpg">El doctor Jesús Candel, &#039;Spiriman&#039; -segundo por la derecha-, ayer junto a otros integrantes de la plantilla de Urgencias del hospital Virgen de las Nieves.</a>

          <a href="/andalucia/ciudades-aprovechan-acuerdo-sanitario-Granada_0_1107489395.html" title="El doctor Jesús Candel, &#039;Spiriman&#039; -segundo por la derecha-, ayer junto a otros integrantes de la plantilla de Urgencias del hospital Virgen de las Nieves." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/andalucia/Candel-Spiriman-Urgencias-Virgen-Nieves_1107499365_64897583_230x130.jpg" width="230" height="130" alt="El doctor Jesús Candel, &#039;Spiriman&#039; -segundo por la derecha-, ayer junto a otros integrantes de la plantilla de Urgencias del hospital Virgen de las Nieves." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/ciudades-aprovechan-acuerdo-sanitario-Granada_0_1107489395.html" title="Las mareas blancas de otras ciudades aprovechan la resaca del acuerdo sanitario en Granada" >Las mareas blancas de otras ciudades aprovechan la resaca del acuerdo sanitario en Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Duran-Bruselas-Brexit-AndaluciaSanchez-Rubio_0_1107489410.html" title="Durán alerta en Bruselas de los posibles riesgos del &#039;Brexit&#039; para AndalucíaSánchez Rubio exige al Estado 110 millones cada año para dependencia" >Durán alerta en Bruselas de los posibles riesgos del &#039;Brexit&#039; para AndalucíaSánchez Rubio exige al Estado 110 millones cada año para dependencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Endesa-Guardia-Civil-cultivos-marihuana_0_1107489345.html" title="Endesa se alía con la Guardia Civil contra los cultivos de marihuana" >Endesa se alía con la Guardia Civil contra los cultivos de marihuana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Fiscalia-investigara-denuncia-IU-electricidad_0_1107489350.html" title="La Fiscalía investigará la denuncia de IU por los altos precios de la electricidad" >La Fiscalía investigará la denuncia de IU por los altos precios de la electricidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Calle-admite-despues-datos-PISA_0_1107489327.html" title="De la Calle admite dos meses después los malos datos del PISA" >De la Calle admite dos meses después los malos datos del PISA</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486628386 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628386 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/economia/Manifestacion-pensionistas-Santiago-Compostela-pensiones_1107499496_64903550_230x130.jpg">Manifestación de pensionistas en Santiago de Compostela ayer en protesta por la cuantía de las pensiones.</a>

          <a href="/economia/pensionistas-perderan-supoder-adquisitivo-proximos_0_1107489600.html" title="Manifestación de pensionistas en Santiago de Compostela ayer en protesta por la cuantía de las pensiones." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/economia/Manifestacion-pensionistas-Santiago-Compostela-pensiones_1107499496_64903550_230x130.jpg" width="230" height="130" alt="Manifestación de pensionistas en Santiago de Compostela ayer en protesta por la cuantía de las pensiones." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/pensionistas-perderan-supoder-adquisitivo-proximos_0_1107489600.html" title="Los pensionistas perderán un 7% de su	poder adquisitivo en los próximos años" >Los pensionistas perderán un 7% de su	poder adquisitivo en los próximos años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/economia/presidente-Mapfre-Antonio-Huertas-presentacion_1107499509_64904063_230x130.jpg">El presidente de Mapfre, Antonio Huertas, ayer en la rueda de prensa de presentación de resultados.</a>

          <a href="/economia/Mapfre-impulso-Espana-Brasil-EEUU_0_1107489617.html" title="El presidente de Mapfre, Antonio Huertas, ayer en la rueda de prensa de presentación de resultados." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/economia/presidente-Mapfre-Antonio-Huertas-presentacion_1107499509_64904063_230x130.jpg" width="230" height="130" alt="El presidente de Mapfre, Antonio Huertas, ayer en la rueda de prensa de presentación de resultados." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Mapfre-impulso-Espana-Brasil-EEUU_0_1107489617.html" title="Mapfre gana un 9,4% más por el impulso de España, Brasil y EEUU" >Mapfre gana un 9,4% más por el impulso de España, Brasil y EEUU</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Caixabank-culmina-BPI-millones-gestionados_0_1107489620.html" title="Caixabank culmina con éxito la opa a BPI y se hace con el 84,5%Mediolanum llega  a 485 millones gestionados en la región, un 14% más" >Caixabank culmina con éxito la opa a BPI y se hace con el 84,5%Mediolanum llega  a 485 millones gestionados en la región, un 14% más</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Abengoa-suministrara-estructuras-Gamesa-India_0_1107489557.html" title="Abengoa suministrará estructuras de acero para dos proyectos de Gamesa en la India" >Abengoa suministrará estructuras de acero para dos proyectos de Gamesa en la India</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/aeronautica-Titania-exhibe-avances-ID_0_1107489563.html" title="La aeronáutica Titania exhibe sus avances en I+D" >La aeronáutica Titania exhibe sus avances en I+D</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/BBVA-mejora-PIB-nuevos-empleos_0_1107489570.html" title="BBVA mejora el alza del PIB en 2017 al 2,7% y prevé 920.000 nuevos empleos hasta 2018" >BBVA mejora el alza del PIB en 2017 al 2,7% y prevé 920.000 nuevos empleos hasta 2018</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486628386 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628386 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/malaga_cf/Dely-Valdes-posa-bandera-Malaga_1107499368_64897709_230x130.jpg">Dely Valdés posa con la bandera del Málaga.</a>

          <a href="/malaga_cf/Dely-Valdes-juvenil_0_1107489400.html" title="Dely Valdés posa con la bandera del Málaga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/malaga_cf/Dely-Valdes-posa-bandera-Malaga_1107499368_64897709_230x130.jpg" width="230" height="130" alt="Dely Valdés posa con la bandera del Málaga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Dely-Valdes-juvenil_0_1107489400.html" title="Dely Valdés ya es del juvenil" >Dely Valdés ya es del juvenil</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/malaga_cf/Josemni-tiendas-Torremolinos_1107499374_64897999_230x130.jpg">Josemni, en una de sus tiendas en Torremolinos.</a>

          <a href="/malaga_cf/Josemi-nuevo-delegado-equipo_0_1107489409.html" title="Josemni, en una de sus tiendas en Torremolinos." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/malaga_cf/Josemni-tiendas-Torremolinos_1107499374_64897999_230x130.jpg" width="230" height="130" alt="Josemni, en una de sus tiendas en Torremolinos." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Josemi-nuevo-delegado-equipo_0_1107489409.html" title="Josemi ya es el nuevo delegado del equipo" >Josemi ya es el nuevo delegado del equipo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Kone-reincorpora-trabajo-Ricca-semana_0_1107489416.html" title="Koné se reincorpora al trabajo y Ricca alarga otra semana su baja" >Koné se reincorpora al trabajo y Ricca alarga otra semana su baja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Al-Thani-familia_0_1107489424.html" title="Los Al-Thani, en familia" >Los Al-Thani, en familia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/haciendo-gran-trabajo_0_1107189659.html" title="&quot;Está haciendo un gran trabajo&quot;" >&quot;Está haciendo un gran trabajo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Al-Thani-liquida-Carlos-Lopez_0_1107189649.html" title="Al-Thani liquida  a Carlos López" >Al-Thani liquida  a Carlos López</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486628386 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628386 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/unicaja/Camisetas-historicos_1107499588_64907653_230x130.jpg">Camisetas para dos históricos</a>

          <a href="/unicaja/Camisetas-historicos_0_1107489751.html" title="Camisetas para dos históricos" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/unicaja/Camisetas-historicos_1107499588_64907653_230x130.jpg" width="230" height="130" alt="Camisetas para dos históricos" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Camisetas-historicos_0_1107489751.html" title="Camisetas para dos históricos" >Camisetas para dos históricos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/unicaja/Sasha-Djordjevic-Unicaja-Bayern-primera-fase_1107499595_64907932_230x130.jpg">Sasha Djordjevic, en el Unicaja-Bayern de la primera fase.</a>

          <a href="/unicaja/vez-Sasha_0_1107489755.html" title="Sasha Djordjevic, en el Unicaja-Bayern de la primera fase." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/unicaja/Sasha-Djordjevic-Unicaja-Bayern-primera-fase_1107499595_64907932_230x130.jpg" width="230" height="130" alt="Sasha Djordjevic, en el Unicaja-Bayern de la primera fase." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/vez-Sasha_0_1107489755.html" title="Otra vez Sasha" >Otra vez Sasha</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Horario-matutino-Joventut-Estudiantes_0_1107489748.html" title="Horario matutino ante Joventut y Estudiantes" >Horario matutino ante Joventut y Estudiantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Joan-Plaza-Bayern-completamente-favorito_0_1107489752.html" title="Joan Plaza: &quot;El Bayern, completamente favorito&quot;" >Joan Plaza: &quot;El Bayern, completamente favorito&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/entradas-Unicaja-Real_0_1107489761.html" title="Ya no hay entradas para el Unicaja-Real" >Ya no hay entradas para el Unicaja-Real</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/suplentes-titulares_0_1107489760.html" title="Ni suplentes ni titulares" >Ni suplentes ni titulares</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486628386 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628386 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/ocio/Constantino-Cavafis_1107499325_64895810_230x130.jpg">Constantino Cavafis.</a>

          <a href="/ocio/Regreso-planeta-Cavafis_0_1107489333.html" title="Constantino Cavafis." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/ocio/Constantino-Cavafis_1107499325_64895810_230x130.jpg" width="230" height="130" alt="Constantino Cavafis." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Regreso-planeta-Cavafis_0_1107489333.html" title="Regreso al planeta Cavafis" >Regreso al planeta Cavafis</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/ocio/presentacion-feria-ayer_1107499313_64895243_230x130.jpg">La presentación de la feria, ayer.</a>

          <a href="/ocio/Argentina-muestra-ARCO-irreverente-contemporaneo_0_1107489314.html" title="La presentación de la feria, ayer." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/ocio/presentacion-feria-ayer_1107499313_64895243_230x130.jpg" width="230" height="130" alt="La presentación de la feria, ayer." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Argentina-muestra-ARCO-irreverente-contemporaneo_0_1107489314.html" title="Argentina muestra en ARCO su irreverente arte contemporáneo" >Argentina muestra en ARCO su irreverente arte contemporáneo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Rocio-Molina-provocativa-arriesgada-Caida_0_1107489318.html" title="La bailaora Rocío Molina firma su obra &quot;más provocativa y arriesgada&quot; en &#039;Caída del cielo&#039;" >La bailaora Rocío Molina firma su obra &quot;más provocativa y arriesgada&quot; en &#039;Caída del cielo&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Lopez-Cuenca-alienta-memoria-Malaga-Guernica_0_1107489322.html" title="López Cuenca alienta la memoria en &#039;Málaga-Guernica 951&#039;" >López Cuenca alienta la memoria en &#039;Málaga-Guernica 951&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Ah-realidad-insoportable_0_1107489305.html" title="Ah, la realidad insoportable" >Ah, la realidad insoportable</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/forjaron-historia-septimo-arte_0_1107489310.html" title="Aquellos que forjaron la historia del séptimo arte" >Aquellos que forjaron la historia del séptimo arte</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486628386 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486628499 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/felix_ruiz_cardador/">Félix Ruiz Cardador</a>

      <a href="http://www.malagahoy.es/felix_ruiz_cardador/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Felix_Ruiz_Cardador.jpg?hash=a9131ed336576afd17d2cecbf1cd12b7e5d70613" width="151" height="151" alt="Félix Ruiz Cardador">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/felix_ruiz_cardador/">La vida vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/cosa_0_1107489735.html" title="Otra cosa" >Otra cosa</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.malagahoy.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/resucitado_0_1107489713.html" title="El resucitado" >El resucitado</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/09/opinion/tribuna/Tiempos-confusos_1107499579_64907231_151x151.jpg">Tiempos confusos</a>

                <a href="/opinion/tribuna/Tiempos-confusos_0_1107489745.html" title="Tiempos confusos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/09/opinion/tribuna/Tiempos-confusos_1107499579_64907231_151x151.jpg" width="151" height="151" alt="Tiempos confusos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel bustos rodríguez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/Tiempos-confusos_0_1107489745.html" title="Tiempos confusos" >Tiempos confusos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/mundo-posglobal_0_1107489704.html" title="El mundo posglobal" >El mundo posglobal</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/inteligencia-Trump_0_1107489721.html" title="La inteligencia contra Trump" >La inteligencia contra Trump</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Hienas_0_1107489719.html" title="Hienas" >Hienas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/ultima-oportunidad_0_1107489728.html" title="La última oportunidad" >La última oportunidad</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1486628499 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1486628469 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1486628445 -->
    
<!-- /mt = 1486628445 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/malaga_interior/" title="Málaga Interior" >Málaga Interior</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Admiten a trámite el recurso por el pleno de la moción de Alhaurín el Grande</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La oposici&oacute;n present&oacute; el martes una demanda por si se "vulneraron derechos" durante la celebraci&oacute;n del Pleno</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 09 Febrero, 2017 - 02:05h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_4202f2c5&amp;text=Admiten+a+tr%C3%A1mite+el+recurso+por+el+pleno+de+la+moci%C3%B3n+de+Alhaur%C3%ADn+el+Grande&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Juzgado de lo Contencioso-Administrativo n&uacute;mero 6 de M&aacute;laga ha admitido a tr&aacute;mite el recurso presentado por los 11 concejales que conforman la oposici&oacute;n en la localidad malague&ntilde;a de Alhaur&iacute;n el Grande en relaci&oacute;n con el pleno celebrado el pasado 25 de enero y en el que se deb&iacute;a debatir la moci&oacute;n de censura contra el equipo de gobierno de Por Alhaur&iacute;n. El recurso, al que ha tenido acceso Europa Press, se present&oacute; "contra el acto unilateral ordenado por uno de los miembros de la Mesa de Edad -Francisco Guerrero, de Por Alhaur&iacute;n-, que procedi&oacute; al levantamiento de la sesi&oacute;n plenaria a pesar de la manifiesta oposici&oacute;n del otro miembro de dicha Mesa de Edad -Marina Maldonado, del PSOE- y sin mediar votaci&oacute;n alguna en el &aacute;mbito de dicha Mesa colegiada". A trav&eacute;s de una resoluci&oacute;n, el juzgado admite a tr&aacute;mite dicho recurso y requiere al Ayuntamiento de Alhaur&iacute;n el Grande que remita el expediente administrativo en el plazo m&aacute;ximo de cinco d&iacute;as, acompa&ntilde;ando los informes y datos que estime oportuno. 
</p><!-- mt = 1486614181 -->
<!-- /mt = 1486614181 -->
<p class="mce">En el recurso presentado y admitido a tr&aacute;mite, los once ediles solicitan como "medida cautelar&iacute;sima" que con "absoluta urgencia" se reponga "la flagrante interrupci&oacute;n del proceso democr&aacute;tico suspendido unilateralmente por uno de los miembros de la Mesa de Edad, sin que previamente llegara a decidir la propia Mesa qui&eacute;n tiene asignada la Presidencia del pleno extraordinario". 
</p><p class="mce">A juicio de los ediles de PSOE, Asalh, IU y la exconcejala del PP esa medida adoptada por Francisco Guerrero, de Por Alhaur&iacute;n, dicha decisi&oacute;n unilateral "debe quedar suspendida y revocada de inmediato" de manera que se reanude la sesi&oacute;n y que est&eacute; presidida por el concejal de mayor antig&uuml;edad de dicha Mesa (no el de mayor edad), en este caso por la socialista Marina Maldonado. 
</p><p class="mce">La urgencia es, seg&uacute;n se se&ntilde;ala en el recurso contencioso-administrativo presentado, "patente y necesaria"; es m&aacute;s, sostienen que si no se act&uacute;a con celeridad persiste "un grave riesgo de quedar frustrada la competencia y las facultades que la Ley Org&aacute;nica de R&eacute;gimen Electoral General ha otorgado a la Mesa de Edad que a&uacute;n no ha tenido ocasi&oacute;n de pronunciarse al quedar impedida esa votaci&oacute;n por uno solo de sus miembros". Este pasado martes los concejales, con la candidata de IU propuesta para la Alcald&iacute;a por los firmantes de la moci&oacute;n, Teresa S&aacute;nchez, a la cabeza, informaron en rueda de prensa de la presentaci&oacute;n de este recurso ante el contencioso-administrativo por "vulneraci&oacute;n de derechos fundamentales", reclamando que se pueda continuar el pleno extraordinario. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1486614181 -->
<!-- /mt = 1486614181 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de MÁLAGA INTERIOR
    <a class="lnk" href="http://www.malagahoy.es/malaga_interior/" title="Ir a la sección Málaga Interior »">  Ir a la sección Málaga Interior »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/08/malaga_interior/Pleno-Alhaurin-Grande-finalmente-votarse_1107199620_64878513_208x117.jpg">Pleno del pasado 25 de enero en Alhaurín el Grande, donde finalmente no llegó a votarse la moción de censura.</a>

          <a href="/malaga_interior/oposicion-Alhaurin-Grande-Alcaldia-tribunales_0_1107189709.html" title="Pleno del pasado 25 de enero en Alhaurín el Grande, donde finalmente no llegó a votarse la moción de censura." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/08/malaga_interior/Pleno-Alhaurin-Grande-finalmente-votarse_1107199620_64878513_208x117.jpg" width="208" height="117" alt="Pleno del pasado 25 de enero en Alhaurín el Grande, donde finalmente no llegó a votarse la moción de censura." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga_interior/oposicion-Alhaurin-Grande-Alcaldia-tribunales_0_1107189709.html" title="La oposición de Alhaurín el Grande busca la Alcaldía en los tribunales" >La oposición de Alhaurín el Grande busca la Alcaldía en los tribunales</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/08/malaga_interior/momento-inauguracion_1107199635_64879248_208x117.jpg">Un momento de la inauguración.</a>

          <a href="/malaga_interior/Trasladan-Juventud-Fernando-Hermosa-Santiago_0_1107189735.html" title="Un momento de la inauguración." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/08/malaga_interior/momento-inauguracion_1107199635_64879248_208x117.jpg" width="208" height="117" alt="Un momento de la inauguración." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga_interior/Trasladan-Juventud-Fernando-Hermosa-Santiago_0_1107189735.html" title="Trasladan el área de Juventud de Coín a la biblioteca Fernando de Hermosa y Santiago" >Trasladan el área de Juventud de Coín a la biblioteca Fernando de Hermosa y Santiago</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/08/malaga_interior/Vecinos-colectivos-concentrados-puertas-vivienda_1107199610_64878101_208x117.jpg">Vecinos y colectivos, ayer, concentrados a las puertas de la vivienda.</a>

          <a href="/malaga_interior/Ayuntamiento-Antequera-paraliza-desahucio-anciana_0_1107189698.html" title="Vecinos y colectivos, ayer, concentrados a las puertas de la vivienda." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/08/malaga_interior/Vecinos-colectivos-concentrados-puertas-vivienda_1107199610_64878101_208x117.jpg" width="208" height="117" alt="Vecinos y colectivos, ayer, concentrados a las puertas de la vivienda." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga_interior/Ayuntamiento-Antequera-paraliza-desahucio-anciana_0_1107189698.html" title="El Ayuntamiento de Antequera paraliza el desahucio de una anciana" >El Ayuntamiento de Antequera paraliza el desahucio de una anciana</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/08/malaga_interior/Transeuntes-zona-Puente-Nuevo_1107199625_64878710_208x117.jpg">Transeúntes por la zona del Puente Nuevo.</a>

          <a href="/malaga_interior/reparar-Puente-Nuevo-Ronda-iniciaran_0_1107189717.html" title="Transeúntes por la zona del Puente Nuevo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/08/malaga_interior/Transeuntes-zona-Puente-Nuevo_1107199625_64878710_208x117.jpg" width="208" height="117" alt="Transeúntes por la zona del Puente Nuevo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga_interior/reparar-Puente-Nuevo-Ronda-iniciaran_0_1107189717.html" title="Las obras para reparar el Puente Nuevo de Ronda se iniciarán en mayo" >Las obras para reparar el Puente Nuevo de Ronda se iniciarán en mayo</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/07/malaga_interior/Ronda-trafico-Puente-Nuevo-hundimiento_1106899381_64832734_208x117.jpg">Ronda debate hoy si reduce el tráfico  en el Puente Nuevo  tras el hundimiento</a>

          <a href="/malaga_interior/Ronda-trafico-Puente-Nuevo-hundimiento_0_1106889383.html" title="Ronda debate hoy si reduce el tráfico  en el Puente Nuevo  tras el hundimiento" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/07/malaga_interior/Ronda-trafico-Puente-Nuevo-hundimiento_1106899381_64832734_208x117.jpg" width="208" height="117" alt="Ronda debate hoy si reduce el tráfico  en el Puente Nuevo  tras el hundimiento" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga_interior/Ronda-trafico-Puente-Nuevo-hundimiento_0_1106889383.html" title="Ronda debate hoy si reduce el tráfico  en el Puente Nuevo  tras el hundimiento" >Ronda debate hoy si reduce el tráfico  en el Puente Nuevo  tras el hundimiento</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/02/07/malaga_interior/Escultura-original-Efebo-Antequera_1106899373_64832379_208x117.jpg">Escultura original del Efebo de Antequera.</a>

          <a href="/malaga_interior/Antequera-habituales-Efebo-Dia-Andalucia_0_1106889374.html" title="Escultura original del Efebo de Antequera." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/02/07/malaga_interior/Escultura-original-Efebo-Antequera_1106899373_64832379_208x117.jpg" width="208" height="117" alt="Escultura original del Efebo de Antequera." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/malaga_interior/Antequera-habituales-Efebo-Dia-Andalucia_0_1106889374.html" title="Antequera entregará  sus habituales premios  Efebo el Día de Andalucía" >Antequera entregará  sus habituales premios  Efebo el Día de Andalucía</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1486628482 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1486628482 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170209_0237.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170209_0237" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/malaga_interior/Admiten-tramite-recurso-Alhaurin-Grande_0_1107489477.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170209_0237.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1486614182 -->
<!-- mt = 1486628430 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526642, pId:4345292, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526642&pId=4345292&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1486628430 -->
<!-- /mt = 1486614182 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1486628457 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1486628457 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1486628444 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1486628444 -->

<!-- mt = 1486628457 -->
<!-- /mt = 1486628457 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=549" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=549&rand=1854140584" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170209_0237" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170209_0237&rand=293969181" />
</noscript>
</body>
</html>