<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-11-28T21:11:29+01:00"/>
  <meta property="article:published_time" content="2017-11-28T21:08:48+01:00"/>
  <meta property="article:section" content="Motor"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Por segundo año consecutivo la firma japonesa realiza esta actividad solidaria en la que la prensa del motor tenía que reducir los consumos oficiales del Suzuki Vitara 1.6 DDIS 4x4 diésel."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Suzuki,entregara,Fundacion,Banco,Alimentos"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Suzuki, entregara, Fundacion, Banco, Alimentos"/>
  <meta property="og:description" content="Por segundo año consecutivo la firma japonesa realiza esta actividad solidaria en la que la prensa del motor tenía que reducir los consumos oficiales del Suzuki Vitara 1.6 DDIS 4x4 diésel."/>
  <meta property="og:image" content="http://images.malagahoy.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310816_640x360.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos - Motor - Noticias, última hora, vídeos y fotos de Motor"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Por segundo año consecutivo la firma japonesa realiza esta actividad solidaria en la que la prensa del motor tenía que reducir los consumos oficiales del Suzuki Vitara 1.6 DDIS 4x4 diésel."/>
  <meta name="twitter:image" content="http://images.malagahoy.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310816_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1511901641 -->
<link href="http://static2.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=b2e764ce255cf73a94e79679d5d346e3" rel="stylesheet" type="text/css" />
<!-- /mt = 1511901641 -->
    <!-- mt = 1511901155 -->
<!-- /mt = 1511901155 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Madrid",
    "headline": "Suzuki entregar\u00e1 2.000 kilos de comida a la Fundaci\u00f3n Banco de Alimentos",
    "url": "http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.malagahoy.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310805_1568x1024.jpg",
            "width": "1568",
            "height": "1024"
        }
    ],
    "datePublished": "2017-11-28T21:08:48+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.malagahoy.es",
            "url": "http://www.malagahoy.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.malagahoy.es",
        "url": "http://www.malagahoy.es",
        "sameAs": [
            "http://www.malagahoy.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.malagahoy.es/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-11-28T21:11:29+01:00",
    "mainEntityOfPage": "http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html",
    "alternativeHeadline": "Por segundo a\u00f1o consecutivo la firma japonesa realiza esta actividad solidaria en la que la prensa del motor ten\u00eda que reducir los consumos oficiales del Suzuki Vitara 1.6 DDIS 4x4 di\u00e9sel.",
    "articleSection": "Motor",
    "articleBody": "En relaci\u00f3n a la solidaridad y la responsabilidad social corporativa, son cada vez m\u00e1s los fabricantes que se apuntar a realizar acciones muy interesantes. Uno de los \u00faltimos actos en los que hemos tenido la oportunidad de participar en primera persona es la iniciativa \u2018Litros x Kilos\u2019, organizada por Suzuki Motor Ib\u00e9rica.Por segundo a\u00f1o consecutivo Suzuki ha realizado esta experiencia que ha permitido, en esta ocasi\u00f3n, recaudar un total de 2.000 kilos de alimentos de primera necesidad que ir\u00e1 destinada a la fundaci\u00f3n Banco de Alimentos y que se entregar\u00e1 en una fecha cercana a las Navidades.La cifra conseguida, adem\u00e1s, proviene de un reto que ha lanzado Suzuki Motor Ib\u00e9rica a la prensa especializada de Motor. Y no era otro que intentar batir el consumo medio oficial del Suzuki Vitara 1.6 DDIS 4x4 di\u00e9sel de 120 CV que estaba cifrado en 4,2 litros cada 100 kil\u00f3metros. Todo ello, adem\u00e1s, deb\u00eda hacerse con la dificultad del tr\u00e1fico real.Al finalizar la prueba se tomar\u00eda el menor consumo realizado y se aplicar\u00eda la diferencia con el consumo medio oficial para despu\u00e9s multiplicar por 100 y por el n\u00famero de parejas participantes (20 en esta ocasi\u00f3n).Y tras alrededor de una hora de recorrido la pareja vencedora fue la formada por Santiago Ib\u00e1\u00f1ez y Enrique Fern\u00e1ndez, quienes consiguieron un consumo medio de 3,2 litros con una media de velocidad de 60 km/h.De esta manera, el litro de diferencia de un litro entre el consumo oficial (4,2 litros) y el obtenido (3,2 litros) se multiplicaba por 100 y despu\u00e9s por 20 para obtener as\u00ed los 2.000 kilos de comida para la Fundaci\u00f3n Banco de Alimentos.Adem\u00e1s y como curiosidad, de las 20 parejas que participaron en este evento, todas lograron reducir o, como m\u00ednimo, igualar los 4,2 litros de media de consumo oficial demostrando as\u00ed la eficiencia al volante del Suzuki Vitara, un SUV lanzado en 2015 y que tambi\u00e9n est\u00e1 disponible, adem\u00e1s del mencionado di\u00e9sel 1.6 de 120 CV, con los gasolina 1.6 de 120 CV y un 1.4 de 140 CV. En definitiva, una bonita iniciativa, sin duda, a la vez que divertida."
}
</script>
        <!-- mt = 1511901643 -->
<script type="text/javascript" src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1511901643 -->

    <!-- mt = 1511901155 -->
<!-- /mt = 1511901155 -->
    

            <link rel="alternate" title="Motor" href="/rss/section/1789/" type="application/rss+xml"/>
    
            <!-- mt = 1511901155 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1511901155 -->

            <link rel="amphtml" href="http://m.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1511899911 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1511901461 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1511901461 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1511901617 -->
<p class="timezone">
    <time class="datetime" datetime="2017/11/28">martes, 28 de noviembre, 2017</time>
</p><!-- /mt = 1511901617 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1511901144 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/motor/">
                    Motor
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1511901144 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1511901622 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1511901622 -->
                <!-- mt = 1511901622 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/malaga/Alumnas-Rincon-Antequera-Malaga-Jurado_1195090934_75310273_230x130.jpg">Alumnas de Rincón, Antequera y Málaga ganan el concurso de microrrelatos Pilar Jurado.</a>

                        <a href="/malaga/Alumnas-Rincon-Antequera-Malaga-Jurado_0_1195081151.html" title="Alumnas de Rincón, Antequera y Málaga ganan el concurso de microrrelatos Pilar Jurado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga/Alumnas-Rincon-Antequera-Malaga-Jurado_1195090934_75310273_230x130.jpg" width="230" height="130" alt="Alumnas de Rincón, Antequera y Málaga ganan el concurso de microrrelatos Pilar Jurado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Alumnas-Rincon-Antequera-Malaga-Jurado_0_1195081151.html" title="Alumnas de Rincón, Antequera y Málaga ganan el concurso de microrrelatos Pilar Jurado" >Alumnas de Rincón, Antequera y Málaga ganan el concurso de microrrelatos Pilar Jurado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/malaga/Gabilondo-Premio-Periodismo-Ciudad-Malaga_1195090929_75310009_230x130.jpg">Iñaki Gabilondo, en una charla reciente.</a>

                        <a href="/malaga/Gabilondo-Premio-Periodismo-Ciudad-Malaga_0_1195081146.html" title="Iñaki Gabilondo, en una charla reciente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga/Gabilondo-Premio-Periodismo-Ciudad-Malaga_1195090929_75310009_230x130.jpg" width="230" height="130" alt="Iñaki Gabilondo, en una charla reciente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Gabilondo-Premio-Periodismo-Ciudad-Malaga_0_1195081146.html" title="Iñaki Gabilondo gana el Premio de Periodismo Ciudad de Málaga por su trayectoria" >Iñaki Gabilondo gana el Premio de Periodismo Ciudad de Málaga por su trayectoria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Metro-bate-record-pasajeros-jornada_0_1195081145.html" title="El Metro bate récord con más de 30.400 pasajeros en una sola jornada" >El Metro bate récord con más de 30.400 pasajeros en una sola jornada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Quironsalud-Malaga-inaugura-Parque-Litoral_0_1195081144.html" title="Quirónsalud Málaga inaugura su nuevo centro médico en Parque Litoral" >Quirónsalud Málaga inaugura su nuevo centro médico en Parque Litoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Malaga-internacional-Fiware-Tech-Summit_0_1195081143.html" title="Málaga, sede de la feria internacional Fiware Tech Summit durante cinco años" >Málaga, sede de la feria internacional Fiware Tech Summit durante cinco años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Ayuntamientos-Malaga-solicitar-subvenciones-lluvias_0_1195081138.html" title="Los Ayuntamientos de Málaga ya pueden solicitar subvenciones por las lluvias de 2016" >Los Ayuntamientos de Málaga ya pueden solicitar subvenciones por las lluvias de 2016</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511901518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/manada-ultima-palabra-Confio-justicia_0_1195081060.html" title="La &#039;manada&#039; se declara &quot;inocente&quot; en su última palabra y confía &quot;en la justicia&quot;" >La &#039;manada&#039; se declara &quot;inocente&quot; en su última palabra y confía &quot;en la justicia&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/susana_0_1195081097.html" title="Díaz acusa a Rajoy de asfixiar a las comunidades por cálculos electorales" >Díaz acusa a Rajoy de asfixiar a las comunidades por cálculos electorales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Salud-Plan-Alta-Frecuentacion-Urgencias_0_1195081073.html" title="Salud activa un Plan de Alta Frecuentación por la subida de la demanda en Urgencias" >Salud activa un Plan de Alta Frecuentación por la subida de la demanda en Urgencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Catala-juicio-violacion-garantizado-derechos_0_1195081064.html" title="Catalá, sobre el juicio por la violación grupal:  &quot;Se han garantizado los derechos de todas las partes&quot;" >Catalá, sobre el juicio por la violación grupal:  &quot;Se han garantizado los derechos de todas las partes&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/insiste-sometida-volacion-conjunta-coordinada_0_1194781126.html" title="La Fiscalía dice que la víctima fue sometida a una &quot;violación conjunta y coordinada&quot;" >La Fiscalía dice que la víctima fue sometida a una &quot;violación conjunta y coordinada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/abogado-victima-violacion-asunto-ganar_0_1194781075.html" title="El abogado de la víctima de la violación: &quot;El asunto se va a ganar&quot;" >El abogado de la víctima de la violación: &quot;El asunto se va a ganar&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511901518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/huelva/Guillermo-Tellez-Vazquez-Caja-Rural_1195090949_75311052_230x130.jpg">Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur.</a>

                        <a href="/economia/Caja-Rural-Sur-Guillermo-Tellez_0_1195081165.html" title="Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/huelva/Guillermo-Tellez-Vazquez-Caja-Rural_1195090949_75311052_230x130.jpg" width="230" height="130" alt="Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Caja-Rural-Sur-Guillermo-Tellez_0_1195081165.html" title="Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general" >Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/economia/clienta-ojea-genero-tienda-ropa_1195090859_75306405_230x130.jpg">Una clienta ojea el género de una tienda de ropa.</a>

                        <a href="/economia/Andalucia-regiones-descenso-minorista-octubre_0_1195081072.html" title="Una clienta ojea el género de una tienda de ropa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/economia/clienta-ojea-genero-tienda-ropa_1195090859_75306405_230x130.jpg" width="230" height="130" alt="Una clienta ojea el género de una tienda de ropa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Andalucia-regiones-descenso-minorista-octubre_0_1195081072.html" title="Andalucía, entre las regiones con un menor descenso de la venta minorista en octubre" >Andalucía, entre las regiones con un menor descenso de la venta minorista en octubre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/espana/politica-Cataluna-ensombrece-recuperacion-espanola_0_1195081107.html" title="La tensión política en Cataluña ensombrece la sólida recuperación española" >La tensión política en Cataluña ensombrece la sólida recuperación española</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Nadal-asegura-cerrar-nucleares-estratsferico_0_1195081071.html" title="Nadal asegura que cerrar las nucleares y el carbón tendría &quot;un coste estratosférico&quot;" >Nadal asegura que cerrar las nucleares y el carbón tendría &quot;un coste estratosférico&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Amazon-taquillas-automaticas-Repsol-Dia_0_1195081066.html" title="Amazon coloca taquillas automáticas en más de 120 puntos para recoger pedidos" >Amazon coloca taquillas automáticas en más de 120 puntos para recoger pedidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Guindos-privatizara-Bankia-posible2-maximizar_0_1195081053.html" title="De Guindos asegura que el Estado privatizará Bankia &quot;lo antes posible&quot; para maximizar su valor" >De Guindos asegura que el Estado privatizará Bankia &quot;lo antes posible&quot; para maximizar su valor</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511901518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/malaga_cf/Recio-presiona-Cristiano-Ronaldo-pasado_1195090925_75309821_230x130.jpg">Recio presiona a Cristiano Ronaldo el pasado sábado</a>

                        <a href="/malaga_cf/Recio-lesion-isquiotibiales-descarta-Malaga-Bernabeu_0_1195081136.html" title="Recio presiona a Cristiano Ronaldo el pasado sábado" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga_cf/Recio-presiona-Cristiano-Ronaldo-pasado_1195090925_75309821_230x130.jpg" width="230" height="130" alt="Recio presiona a Cristiano Ronaldo el pasado sábado">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Recio-lesion-isquiotibiales-descarta-Malaga-Bernabeu_0_1195081136.html" title="El Málaga descarta una lesión de Recio" >El Málaga descarta una lesión de Recio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/malaga_cf/Juan-Carlos-ejercita-sesiones-mes_1195090715_75299686_230x130.jpg">Juan Carlos se ejercita en una de las sesiones de este mes.</a>

                        <a href="/malaga_cf/Juan-Carlos-tira-filosofia_0_1195080873.html" title="Juan Carlos se ejercita en una de las sesiones de este mes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga_cf/Juan-Carlos-ejercita-sesiones-mes_1195090715_75299686_230x130.jpg" width="230" height="130" alt="Juan Carlos se ejercita en una de las sesiones de este mes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Juan-Carlos-tira-filosofia_0_1195080873.html" title="Juan Carlos tira de filosofía" >Juan Carlos tira de filosofía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Minuto-minuto-Malaga-Numancia_0_1195081148.html" title="Minuto a minuto del Málaga-Numancia" >Minuto a minuto del Málaga-Numancia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Cumbre-Michel-Husillos-lateral-izquierdo_0_1195080870.html" title="Cumbre entre Míchel y Husillos por el tema del lateral izquierdo" >Cumbre entre Míchel y Husillos por el tema del lateral izquierdo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/peor-racha-curso_0_1195080871.html" title="En la peor racha del curso" >En la peor racha del curso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/ve-acicate_0_1195080880.html" title="Lo ve como un acicate" >Lo ve como un acicate</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511901518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/unicaja/Nedovic-Suarez_1195090803_75303718_230x130.jpg">Nedovic y Suárez.</a>

                        <a href="/unicaja/Waczynski-frena-Shermadini-Nedovic-mejorando_0_1195081036.html" title="Nedovic y Suárez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/unicaja/Nedovic-Suarez_1195090803_75303718_230x130.jpg" width="230" height="130" alt="Nedovic y Suárez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Waczynski-frena-Shermadini-Nedovic-mejorando_0_1195081036.html" title="Waczynski frena y Shermadini y Nedovic van mejorando" >Waczynski frena y Shermadini y Nedovic van mejorando</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/unicaja/cajistas-Fran-Vazquez-Sergi-Vidal_1195090797_75303426_230x130.jpg">Los ex cajistas Fran Vázquez y Sergi Vidal sonríen.</a>

                        <a href="/unicaja/vienen-cuarentones_0_1195081029.html" title="Los ex cajistas Fran Vázquez y Sergi Vidal sonríen." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/unicaja/cajistas-Fran-Vazquez-Sergi-Vidal_1195090797_75303426_230x130.jpg" width="230" height="130" alt="Los ex cajistas Fran Vázquez y Sergi Vidal sonríen.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/vienen-cuarentones_0_1195081029.html" title="Que vienen los cuarentones" >Que vienen los cuarentones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/cajista-Veljko-Mrsic-riendas-Retabet_0_1195081026.html" title="El ex cajista Veljko Mrsic toma las riendas del Retabet" >El ex cajista Veljko Mrsic toma las riendas del Retabet</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/empezo-Benahavis_0_1195081033.html" title="Todo empezó en Benahavís" >Todo empezó en Benahavís</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-Operacion-Altura-Guindos_0_1194781214.html" title="Operación Altura en Los Guindos" >Operación Altura en Los Guindos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/modelo-Augustine_0_1194780966.html" title="El modelo Augustine" >El modelo Augustine</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511901518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/ocio/Pablo-Alboran-presentacion-Madrid-Prometo_1195090864_75306667_230x130.jpg">Pablo Alborán en la presentación en Madrid de &#039;Prometo&#039;.</a>

                        <a href="/ocio/Pablo-Alboran-Malaga-Prometo-Espana_0_1195081078.html" title="Pablo Alborán en la presentación en Madrid de &#039;Prometo&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/ocio/Pablo-Alboran-presentacion-Madrid-Prometo_1195090864_75306667_230x130.jpg" width="230" height="130" alt="Pablo Alborán en la presentación en Madrid de &#039;Prometo&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Pablo-Alboran-Malaga-Prometo-Espana_0_1195081078.html" title="Pablo Alborán iniciará en Málaga el 18 de mayo la gira de &#039;Prometo&#039; por España" >Pablo Alborán iniciará en Málaga el 18 de mayo la gira de &#039;Prometo&#039; por España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/ocio/Marco-Frisina-Roma-Seminario-Diocesano_1195090689_75298451_230x130.jpg">Marco Frisina (Roma, 1954), ayer, en la capilla del Seminario Diocesano.</a>

                        <a href="/ocio/musica-sacra-museos-tradicion-convencion_0_1195080836.html" title="Marco Frisina (Roma, 1954), ayer, en la capilla del Seminario Diocesano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/ocio/Marco-Frisina-Roma-Seminario-Diocesano_1195090689_75298451_230x130.jpg" width="230" height="130" alt="Marco Frisina (Roma, 1954), ayer, en la capilla del Seminario Diocesano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/musica-sacra-museos-tradicion-convencion_0_1195080836.html" title="&quot;La música sacra no es cosa de museos:      la tradición sólo es una convención más&quot;" >&quot;La música sacra no es cosa de museos:      la tradición sólo es una convención más&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Henry-James-maestro-juventud_0_1195080815.html" title="Henry James: un maestro en su juventud" >Henry James: un maestro en su juventud</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Lacombe-resucita-Carmen-profunda-feminista_0_1195080822.html" title="Lacombe resucita el mito de Carmen, una &quot;profunda feminista&quot;" >Lacombe resucita el mito de Carmen, una &quot;profunda feminista&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Carlos-Saura-Medalla-Premios-Forque_0_1195080795.html" title="Carlos Saura recibirá la Medalla de Oro de los Premios Forqué" >Carlos Saura recibirá la Medalla de Oro de los Premios Forqué</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Factoria-Echegaray-Hecate-Samuel-Pinazo_0_1195080812.html" title="Factoría Echegaray estrena mañana &#039;Hécate y la frontera&#039;, de Samuel Pinazo" >Factoría Echegaray estrena mañana &#039;Hécate y la frontera&#039;, de Samuel Pinazo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511901518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511901550 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.malagahoy.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/espanolazo-europeazo_0_1195081012.html" title="Del españolazo al europeazo" >Del españolazo al europeazo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>

      <a href="http://www.malagahoy.es/ignacio_f-_garmendia/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/08/28/ignacio_f_garmendia.jpg?hash=b0f9036b65be452d9553a99161336b3ccf2a804f" width="151" height="151" alt="Ignacio F. Garmendia">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_f-_garmendia/">Postrimerías</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Desconectados_0_1195081013.html" title="Desconectados" >Desconectados</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/opinion/tribuna/titanica-lucha-autonomia_1195090789_75303045_151x151.jpg">4-D: la titánica lucha por la autonomía</a>

                <a href="/opinion/tribuna/titanica-lucha-autonomia_0_1195081002.html" title="4-D: la titánica lucha por la autonomía" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/opinion/tribuna/titanica-lucha-autonomia_1195090789_75303045_151x151.jpg" width="151" height="151" alt="4-D: la titánica lucha por la autonomía" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel  pezzi</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/titanica-lucha-autonomia_0_1195081002.html" title="4-D: la titánica lucha por la autonomía" >4-D: la titánica lucha por la autonomía</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_vargas_yanez/">Antonio Vargas Yáñez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/FILIBUSTERISMO-PROCESAL_0_1195081016.html" title="Filibusterismo procesal" >Filibusterismo procesal</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Justicieros_0_1195081018.html" title="Justicieros" >Justicieros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/BB3_0_1195081020.html" title="La muy" >La muy</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/genero-violencia_0_1195081024.html" title="Ese género de violencia" >Ese género de violencia</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1511901550 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1511901622 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1511901622 -->
<!-- /mt = 1511901622 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">EN NAVIDAD</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Por segundo a&ntilde;o consecutivo la firma japonesa realiza esta actividad solidaria en la que la prensa del motor ten&iacute;a que reducir los consumos oficiales del Suzuki Vitara 1.6 DDIS 4x4 di&eacute;sel.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310797_667x375.jpg">Los ganadores obtuvieron 3,2 litros de consumo en 60 km de tráfico real y en 60 minutos.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310797_667x375.jpg" width="667" height="375" alt="Los ganadores obtuvieron 3,2 litros de consumo en 60 km de tráfico real y en 60 minutos.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los ganadores obtuvieron 3,2 litros de consumo en 60 km de tráfico real y en 60 minutos.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    JOSÉ LUIS CANO

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 28 Noviembre, 2017 - 21:08h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_473b7dcb&amp;text=Suzuki+entregar%C3%A1+2.000+kilos+de+comida+a+la+Fundaci%C3%B3n+Banco+de+Alimentos&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">En relaci&oacute;n a la solidaridad y la responsabilidad social corporativa, son cada vez m&aacute;s los fabricantes que se apuntar a realizar acciones muy interesantes. Uno de los &uacute;ltimos actos en los que hemos tenido la oportunidad de participar en primera persona es la iniciativa &lsquo;Litros x Kilos&rsquo;, organizada por Suzuki Motor Ib&eacute;rica.</p><p class="mce">Por segundo a&ntilde;o consecutivo Suzuki ha realizado esta experiencia que ha permitido, en esta ocasi&oacute;n, recaudar un total de 2.000 kilos de alimentos de primera necesidad que ir&aacute; destinada a la fundaci&oacute;n Banco de Alimentos y que se entregar&aacute; en una fecha cercana a las Navidades.</p><!-- mt = 1511901155 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1511901155 -->
<p class="mce">La cifra conseguida, adem&aacute;s, proviene de un reto que ha lanzado Suzuki Motor Ib&eacute;rica a la prensa especializada de Motor. Y no era otro que intentar batir el consumo medio oficial del Suzuki Vitara 1.6 DDIS 4x4 di&eacute;sel de 120 CV que estaba cifrado en 4,2 litros cada 100 kil&oacute;metros. Todo ello, adem&aacute;s, deb&iacute;a hacerse con la dificultad del tr&aacute;fico real.</p><div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/motor/ganadores-podran-entregar-Banco-Alimentos_1195090947_75310935_667x375.jpg">Los ganadores podr&aacute;n entregar los 2.000 kilos a Banco de Alimentos.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/motor/ganadores-podran-entregar-Banco-Alimentos_1195090947_75310935_667x375.jpg" width="667" height="375" alt="Los ganadores podr&aacute;n entregar los 2.000 kilos a Banco de Alimentos."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Los ganadores podr&aacute;n entregar los 2.000 kilos a Banco de Alimentos.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">Al finalizar la prueba se tomar&iacute;a el menor consumo realizado y se aplicar&iacute;a la diferencia con el consumo medio oficial para despu&eacute;s multiplicar por 100 y por el n&uacute;mero de parejas participantes (20 en esta ocasi&oacute;n).</p><p class="mce">Y tras alrededor de una hora de recorrido la pareja vencedora fue la formada por Santiago Ib&aacute;&ntilde;ez y Enrique Fern&aacute;ndez, quienes consiguieron un consumo medio de 3,2 litros con una media de velocidad de 60 km/h.</p><div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/11/28/motor/Momento-salida-participante_1195090948_75310981_667x375.jpg">Momento de la salida de un participante.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/motor/Momento-salida-participante_1195090948_75310981_667x375.jpg" width="667" height="375" alt="Momento de la salida de un participante."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Momento de la salida de un participante.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">De esta manera, el litro de diferencia de un litro entre el consumo oficial (4,2 litros) y el obtenido (3,2 litros) se multiplicaba por 100 y despu&eacute;s por 20 para obtener as&iacute; los 2.000 kilos de comida para la Fundaci&oacute;n Banco de Alimentos.</p><p class="mce">Adem&aacute;s y como curiosidad, de las 20 parejas que participaron en este evento, todas lograron reducir o, como m&iacute;nimo, igualar los 4,2 litros de media de consumo oficial demostrando as&iacute; la eficiencia al volante del Suzuki Vitara, un SUV lanzado en 2015 y que tambi&eacute;n est&aacute; disponible, adem&aacute;s del mencionado di&eacute;sel 1.6 de 120 CV, con los gasolina 1.6 de 120 CV y un 1.4 de 140 CV. En definitiva, una bonita iniciativa, sin duda, a la vez que divertida.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1511901155 -->
<!-- /mt = 1511901155 -->
                        <!-- mt = 1511901139 -->
<!-- /mt = 1511901139 -->
                        <!-- mt = 1511901613 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1511901613 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171128_0683.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171128_0683" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171128_0683.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1511901155 -->
<!-- mt = 1511901523 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1511901641 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1511901641 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.malagahoy.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1511901461 -->
    <li class="item">
        <a class="lnk " href="/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html"
           title="Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/motor/Zoe-electrico-vendido-Espana_1195090950_75311111_108x61.jpg" width="108" height="61" alt="El Zoe es el eléctrico más vendido en España." >
</span>            
            <span class="mt">
                Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Caja-Rural-Sur-Guillermo-Tellez_0_1195081165.html"
           title="Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/huelva/Guillermo-Tellez-Vazquez-Caja-Rural_1195090949_75311063_108x61.jpg" width="108" height="61" alt="Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur." >
</span>            
            <span class="mt">
                Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html"
           title="Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310833_108x61.jpg" width="108" height="61" alt="Los ganadores obtuvieron 3,2 litros de consumo en 60 km de tráfico real y en 60 minutos." >
</span>            
            <span class="mt">
                Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/farmacias-Reino-Unido-venderan-Viagra_0_1195081161.html"
           title="Las farmacias del  Reino Unido venderán Viagra sin receta en 2018">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/sociedad/farmeceutico-coge-caja-viagra_1195090937_75310510_108x61.jpg" width="108" height="61" alt="Un farmecéutico coge una caja de viagra." >
</span>            
            <span class="mt">
                Las farmacias del  Reino Unido venderán Viagra sin receta en 2018
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Arde-Madrid-Paco-Leon-Gardner_0_1195081156.html"
           title="&#039;Arde Madrid&#039;, la serie de Paco León sobre Ava Gardner">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/television/Paco-Leon-presenta-Arde-madrid_1195090935_75310386_108x61.jpg" width="108" height="61" alt="Paco León presenta &#039;Arde madrid&#039;" >
</span>            
            <span class="mt">
                &#039;Arde Madrid&#039;, la serie de Paco León sobre Ava Gardner
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1511901461 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1511901461 -->
    <li class="item">
        <a class="lnk " href="/unicaja/empezo-Benahavis_0_1195081033.html"
           title="Todo empezó en Benahavís">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/unicaja/Enri-Salinas-Paco-Aurioles-concentracion_1195090800_75303593_108x61.jpg" width="108" height="61" alt="Enri Salinas y Paco Aurioles, en la concentración de la selección." >
</span>            
            <span class="mt">
                Todo empezó en Benahavís
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Torre-judicial-mantiene-Metro-Civil_0_1195080939.html"
           title="De la Torre obvia el último revés judicial y se mantiene en el &#039;no&#039; al Metro al Civil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga/Imagen-ultima-reunion-comision-Metro_1195090760_75301759_108x61.jpg" width="108" height="61" alt="Imagen de la última reunión de la comisión del Metro." >
</span>            
            <span class="mt">
                De la Torre obvia el último revés judicial y se mantiene en el &#039;no&#039; al Metro al Civil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/viviendas-Centro-apartamentos-turisticos_0_1195080993.html"
           title="Una de cada diez viviendas del Centro son apartamentos turísticos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga/Montabes-Salvador-Moreno-Peralta-Ozomek_1195090785_75302885_108x61.jpg" width="108" height="61" alt="El moderador, Juan Montabes, y los ponentes, Salvador Moreno Peralta, Anton Ozomek y Elena de los Reyes Cruz." >
</span>            
            <span class="mt">
                Una de cada diez viviendas del Centro son apartamentos turísticos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Urbanismo-Plan-Especial-Acueducto-Telmo_0_1195080999.html"
           title="Urbanismo ultima la redacción del Plan Especial del Acueducto de San Telmo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga/Imagen-acueducto-paso-arroyo-Humaina_1195090788_75303023_108x61.jpg" width="108" height="61" alt="Imagen del acueducto a su paso por el arroyo Humaina." >
</span>            
            <span class="mt">
                Urbanismo ultima la redacción del Plan Especial del Acueducto de San Telmo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Cumpleanos-feliz-Parque-Tecnologico_0_1195080932.html"
           title="Cumpleaños feliz del Parque Tecnológico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/11/28/malaga/Cumpleanos-feliz-Parque-Tecnologico_1195090750_75301275_108x61.jpg" width="108" height="61" alt="Cumpleaños feliz del Parque Tecnológico" >
</span>            
            <span class="mt">
                Cumpleaños feliz del Parque Tecnológico
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1511901461 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1511901641 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1511901641 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1511901523 -->
<!-- /mt = 1511901155 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1511901622 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1511901622 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1511901512 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1511901512 -->

<!-- mt = 1511901622 -->
<!-- /mt = 1511901622 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1789" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1789&rand=432163697" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171128_0683" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171128_0683&rand=1461052185" />
</noscript>
</body>
</html>