<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-01-31T22:13:20+01:00"/>
  <meta property="article:published_time" content="2018-01-31T22:13:19+01:00"/>
  <meta property="article:section" content="Motor"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Las aguas vuelven a su cauce. Con la votación de la plantilla aprobando un duro acuerdo con recortes, la planta de Figueruelas salva su futuro a corto plazo."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="zaragoza,figueruelas,ratifica,el,corsa,para,2019,con,acuerdo,del,convenio"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="zaragoza, figueruelas, ratifica, el, corsa, para, 2019, con, acuerdo, del"/>
  <meta property="og:description" content="Las aguas vuelven a su cauce. Con la votación de la plantilla aprobando un duro acuerdo con recortes, la planta de Figueruelas salva su futuro a corto plazo."/>
  <meta property="og:image" content="http://images.malagahoy.es/2018/01/31/motor/acuerdo-Opel-garantiza-Corsa-proximos_1214289467_80227355_626x472.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años - Motor - Noticias, última hora, vídeos y fotos de Motor"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Las aguas vuelven a su cauce. Con la votación de la plantilla aprobando un duro acuerdo con recortes, la planta de Figueruelas salva su futuro a corto plazo."/>
  <meta name="twitter:image" content="http://images.malagahoy.es/2018/01/31/motor/acuerdo-Opel-garantiza-Corsa-proximos_1214289467_80227355_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1517436646 -->
<link href="http://static2.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=ba567d7defcd920687bfa0c151737bcd" rel="stylesheet" type="text/css" />
<!-- /mt = 1517436646 -->
    <!-- mt = 1517435296 -->
<!-- /mt = 1517435296 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1517436646 -->
<script type="text/javascript" src="http://static2.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=9bbd20e6b78ea74a5e0277cc8ea045a7"></script>
<!-- /mt = 1517436646 -->

    <!-- mt = 1517435296 -->
<!-- /mt = 1517435296 -->
    

            <link rel="alternate" title="Motor" href="/rss/section/1789/" type="application/rss+xml"/>
    
            <!-- mt = 1517435295 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1517435295 -->

            <link rel="amphtml" href="http://m.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1517433227 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1517436531 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1517436531 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1517436646 -->
<p class="timezone">
    <time class="datetime" datetime="2018/01/31">miércoles, 31 de enero, 2018</time>
</p><!-- /mt = 1517436646 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1517435612 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/motor/">
                    Motor
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1517435612 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1517436633 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1517436633 -->
                <!-- mt = 1517436633 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/12/19/malaga/Declarado-incendio-Finca-Resinera-Benahavis_1201390283_78571320_230x130.jpg">Un incendio forestal en Benahavís, en una imagen de archivo.</a>

                        <a href="/malaga/Crean-inventario-incendios-forestales-Malaga_0_1214279292.html" title="Un incendio forestal en Benahavís, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/12/19/malaga/Declarado-incendio-Finca-Resinera-Benahavis_1201390283_78571320_230x130.jpg" width="230" height="130" alt="Un incendio forestal en Benahavís, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Crean-inventario-incendios-forestales-Malaga_0_1214279292.html" title="Crean un inventario de los puntos que podrían causar incendios forestales en Málaga" >Crean un inventario de los puntos que podrían causar incendios forestales en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/malaga/complejo-turistico-Mayoralas-Periana_1214289416_80224951_230x130.jpg">El complejo turístico Las Mayoralas de Periana.</a>

                        <a href="/malaga/Denuncian-pareja-investigada-estafa-virtual_0_1214279290.html" title="El complejo turístico Las Mayoralas de Periana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga/complejo-turistico-Mayoralas-Periana_1214289416_80224951_230x130.jpg" width="230" height="130" alt="El complejo turístico Las Mayoralas de Periana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Denuncian-pareja-investigada-estafa-virtual_0_1214279290.html" title="Denuncian la venta de un hotel a una pareja investigada por una estafa con moneda virtual" >Denuncian la venta de un hotel a una pareja investigada por una estafa con moneda virtual</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Renfe-comienza-prestar-AVE-Malaga-Madrid_0_1214279286.html" title="Renfe comienza este jueves a prestar wifi a bordo de los AVE Málaga-Madrid" >Renfe comienza este jueves a prestar wifi a bordo de los AVE Málaga-Madrid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/resonancia-Hospital-Axarquia-actividad-programada_0_1214279266.html" title="La resonancia del Hospital de la Axarquía comienza su actividad programada" >La resonancia del Hospital de la Axarquía comienza su actividad programada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Colectivos-animalistas-denuncian-asilvestrados-Malaga_0_1214279264.html" title="Colectivos animalistas denuncian la caza de perros asilvestrados en Málaga" >Colectivos animalistas denuncian la caza de perros asilvestrados en Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Desalojan-familias-grietas-edificio-Intelhorce_0_1214279230.html" title="Desalojan a 20 familias por grietas en un antiguo edificio de Intelhorce" >Desalojan a 20 familias por grietas en un antiguo edificio de Intelhorce</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517436646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/elpuerto/Foto-Andres-Mora_1214289138_80211875_230x130.jpg">Foto: Andrés Mora</a>

                        <a href="/andalucia/Aparecen-restos-oseos-humanos-Redes_0_1214279249.html" title="Foto: Andrés Mora" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/elpuerto/Foto-Andres-Mora_1214289138_80211875_230x130.jpg" width="230" height="130" alt="Foto: Andrés Mora">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Aparecen-restos-oseos-humanos-Redes_0_1214279249.html" title="Aparecen restos óseos humanos en la playa de Las Redes" >Aparecen restos óseos humanos en la playa de Las Redes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Susana-Diaz-socialistas-populistas-nacionalistas_0_1214279233.html" title="Díaz pide a Bruselas que mantenga los fondos de cohesión pese al &#039;Brexit&#039;" >Díaz pide a Bruselas que mantenga los fondos de cohesión pese al &#039;Brexit&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Andalucia-defiende-centrado-poblacion-millones_0_1214279231.html" title="La Junta propone igualdad plena como criterio de reparto entre autonomías" >La Junta propone igualdad plena como criterio de reparto entre autonomías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Amplian-condena-Ubrique-alevosia-ensanamiento_0_1214278571.html" title="Amplían la condena al hombre que mató a sus hijos en Ubrique por alevosía y ensañamiento" >Amplían la condena al hombre que mató a sus hijos en Ubrique por alevosía y ensañamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/abogado-Munoz-castiga-personaje-persona_0_1214278592.html" title="El abogado de Muñoz alega que se castiga &quot;al personaje, no a la persona&quot;" >El abogado de Muñoz alega que se castiga &quot;al personaje, no a la persona&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Tribunal-Cuentas-irregularidades-tranvia-Jaen_0_1214278600.html" title="El Tribunal de Cuentas ve irregularidades en el tranvía  de Jaén" >El Tribunal de Cuentas ve irregularidades en el tranvía  de Jaén</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517436646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/economia/Fatima-Banez-Celia-Villalobos-Toledo_1214289456_80226879_230x130.jpg">Fátima Báñez, con Celia Villalobos, presidenta de la comisión del Pacto de Toledo.</a>

                        <a href="/economia/pensionistas-mantienen-inalterado-poder-adquisitivo_0_1214279311.html" title="Fátima Báñez, con Celia Villalobos, presidenta de la comisión del Pacto de Toledo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/economia/Fatima-Banez-Celia-Villalobos-Toledo_1214289456_80226879_230x130.jpg" width="230" height="130" alt="Fátima Báñez, con Celia Villalobos, presidenta de la comisión del Pacto de Toledo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/pensionistas-mantienen-inalterado-poder-adquisitivo_0_1214279311.html" title="Los pensionistas mantienen inalterado su poder adquisitivo desde hace 10 años" >Los pensionistas mantienen inalterado su poder adquisitivo desde hace 10 años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/economia/Jeronimo-Vilchez-Territorio-Sur-Telefonica_1214289148_80212474_230x130.jpg">Jerónimo Vílchez, nuevo director del Territorio Sur de Telefónica</a>

                        <a href="/panorama/Jeronimo-Vilchez-director-territorial-Telefonica_0_1214279252.html" title="Jerónimo Vílchez, nuevo director del Territorio Sur de Telefónica" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/economia/Jeronimo-Vilchez-Territorio-Sur-Telefonica_1214289148_80212474_230x130.jpg" width="230" height="130" alt="Jerónimo Vílchez, nuevo director del Territorio Sur de Telefónica">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/panorama/Jeronimo-Vilchez-director-territorial-Telefonica_0_1214279252.html" title="Jerónimo Vílchez, nuevo director del Territorio Sur de Telefónica" >Jerónimo Vílchez, nuevo director del Territorio Sur de Telefónica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/inflacion-modera-enero-electricidad_0_1214279184.html" title="La inflación se modera al 0,5% en enero por el abaratamiento de la electricidad" >La inflación se modera al 0,5% en enero por el abaratamiento de la electricidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Endesa-lleva-Junta-inversion-millones_0_1214278803.html" title="Endesa lleva a la Junta su inversión de mil millones" >Endesa lleva a la Junta su inversión de mil millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Cepsa-salto-comercializacion-electricidad-hogares_0_1214278810.html" title="Cepsa da el salto a la comercialización de gas y electricidad para hogares" >Cepsa da el salto a la comercialización de gas y electricidad para hogares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Unielectrica-duplica-facturacion-cuarto-millones_0_1214278852.html" title="Unieléctrica duplica su facturación  por cuarto año y roza los 311 millones" >Unieléctrica duplica su facturación  por cuarto año y roza los 311 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517436646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/malaga_cf/Lestienne-Rosaleda_1214289408_80224554_230x130.jpg">Lestienne, en La Rosaleda.</a>

                        <a href="/malaga_cf/LEstienne-Malaga-Fichaje-Mercado_0_1214279278.html" title="Lestienne, en La Rosaleda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga_cf/Lestienne-Rosaleda_1214289408_80224554_230x130.jpg" width="230" height="130" alt="Lestienne, en La Rosaleda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/LEstienne-Malaga-Fichaje-Mercado_0_1214279278.html" title="Lestienne, el séptimo fichaje" >Lestienne, el séptimo fichaje</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/malaga_cf/Malaga-ficha-Success_1214289220_80215790_230x130.jpg">El Málaga ficha a Success</a>

                        <a href="/malaga_cf/Success-Malaga-Fichaje_0_1214279262.html" title="El Málaga ficha a Success" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga_cf/Malaga-ficha-Success_1214289220_80215790_230x130.jpg" width="230" height="130" alt="El Málaga ficha a Success">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Success-Malaga-Fichaje_0_1214279262.html" title="El Málaga pacta la cesión de Success" >El Málaga pacta la cesión de Success</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Malaga-Brown-Ideye-Mario-Husillo_0_1214279240.html" title="Husillos: &quot;Ideye rompió el reloj&quot;" >Husillos: &quot;Ideye rompió el reloj&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Malaga-Brown-Ideye-Presentacion-Fichaje-Invierno_0_1214279236.html" title="Ideye: &quot;Tenía otras siete ofertas más la del Málaga&quot;" >Ideye: &quot;Tenía otras siete ofertas más la del Málaga&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Javier-Ontiveros-Malaga-Valladolid-MErcado-Granada_0_1214279197.html" title="Ontiveros sale cedido" >Ontiveros sale cedido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Brown-Ideye-servicio_0_1214278762.html" title="Brown Ideye,  a su servicio" >Brown Ideye,  a su servicio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517436646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/unicaja/Jeff-Brooks-Nedovic-saludan_1214289162_80213122_230x130.jpg">Jeff Brooks y Nedovic se saludan.</a>

                        <a href="/unicaja/Unicaja-Jeff-Brooks-Nemanja-Nedovic-Lesiones_0_1214279255.html" title="Jeff Brooks y Nedovic se saludan." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/unicaja/Jeff-Brooks-Nedovic-saludan_1214289162_80213122_230x130.jpg" width="230" height="130" alt="Jeff Brooks y Nedovic se saludan.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Unicaja-Jeff-Brooks-Nemanja-Nedovic-Lesiones_0_1214279255.html" title="A Moscú sin Brooks y Nedovic" >A Moscú sin Brooks y Nedovic</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/unicaja/Francis-Alonso_1214288974_80203891_230x130.jpg">Francis Alonso.</a>

                        <a href="/unicaja/Alonso-salva-Greensboro_0_1214279088.html" title="Francis Alonso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/unicaja/Francis-Alonso_1214288974_80203891_230x130.jpg" width="230" height="130" alt="Francis Alonso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Alonso-salva-Greensboro_0_1214279088.html" title="Alonso no salva a Greensboro" >Alonso no salva a Greensboro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Domas-abona-doble_0_1214279082.html" title="Domas se abona al &#039;doble doble&#039;" >Domas se abona al &#039;doble doble&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Nedovic-pisa-acelerador_0_1214279094.html" title="Nedovic pisa el acelerador" >Nedovic pisa el acelerador</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/admiten-valientes_0_1214279114.html" title="Se admiten valientes" >Se admiten valientes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Nemanja-Nedovic-Lesion-Unicaja-Copa-Esguince-Tobillo_0_1213979315.html" title="El menú de Nedovic para recuperar su tobillo" >El menú de Nedovic para recuperar su tobillo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517436646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/ocio/director-Juan-Antonio-Bayona_1214289108_80210272_230x130.jpg">El director Juan Antonio Bayona.</a>

                        <a href="/ocio/Juan-Antonio-Bayona-Premio-Retrospectiva-Festival-Cine_0_1214279208.html" title="El director Juan Antonio Bayona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/ocio/director-Juan-Antonio-Bayona_1214289108_80210272_230x130.jpg" width="230" height="130" alt="El director Juan Antonio Bayona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Juan-Antonio-Bayona-Premio-Retrospectiva-Festival-Cine_0_1214279208.html" title="Juan Antonio Bayona recibirá el Premio Retrospectiva &#039;Málaga Hoy&#039; en el Festival de Cine" >Juan Antonio Bayona recibirá el Premio Retrospectiva &#039;Málaga Hoy&#039; en el Festival de Cine</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/ocio/periodista-Jorge-Fernandez-Diaz-entrevista_1214288698_80191187_230x130.jpg">El periodista y escritor argentino Jorge Fernández Díaz, el pasado lunes durante su entrevista con este periódico.</a>

                        <a href="/ocio/pais-mafia-merece_0_1214278642.html" title="El periodista y escritor argentino Jorge Fernández Díaz, el pasado lunes durante su entrevista con este periódico." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/ocio/periodista-Jorge-Fernandez-Diaz-entrevista_1214288698_80191187_230x130.jpg" width="230" height="130" alt="El periodista y escritor argentino Jorge Fernández Díaz, el pasado lunes durante su entrevista con este periódico.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/pais-mafia-merece_0_1214278642.html" title="&quot;Cada país tiene la mafia que  se merece&quot;" >&quot;Cada país tiene la mafia que  se merece&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Archivo-Municipal-Malaga-explora-XVII_0_1214278594.html" title="El Archivo Municipal de Málaga explora el siglo XVII en la ciudad con un libro" >El Archivo Municipal de Málaga explora el siglo XVII en la ciudad con un libro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/brazos-Utopia_0_1214278607.html" title="En brazos de Utopía" >En brazos de Utopía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Bertolucci-Coelho_0_1214278575.html" title="Entre Bertolucci y Coelho" >Entre Bertolucci y Coelho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/eficaz-recurso-fiesta-disparatada_0_1214278619.html" title="El eficaz recurso de  la fiesta disparatada" >El eficaz recurso de  la fiesta disparatada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517436646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517436531 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.malagahoy.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Corrupcion-partidismo-Cataluna_0_1214279052.html" title="Corrupción, partidismo y Cataluña" >Corrupción, partidismo y Cataluña</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.malagahoy.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Dios-salve-TC_0_1214279055.html" title="Dios salve al TC" >Dios salve al TC</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/opinion/tribuna/disyuntiva-SPD-aleman_1214288963_80203358_151x151.jpg">La disyuntiva del SPD alemán</a>

                <a href="/opinion/tribuna/disyuntiva-SPD-aleman_0_1214279069.html" title="La disyuntiva del SPD alemán" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/opinion/tribuna/disyuntiva-SPD-aleman_1214288963_80203358_151x151.jpg" width="151" height="151" alt="La disyuntiva del SPD alemán" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Sebastian rinken</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/disyuntiva-SPD-aleman_0_1214279069.html" title="La disyuntiva del SPD alemán" >La disyuntiva del SPD alemán</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Flores-Azagran_0_1214279062.html" title="Flores de Azafrán" >Flores de Azafrán</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Torrent_0_1214279074.html" title="Torrent" >Torrent</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Tovarich_0_1214279076.html" title="&#039;Tovarich&#039;" >&#039;Tovarich&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/martin_domingo/">Martín Domingo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/mesa-Julia_0_1214279058.html" title="La mesa de Julia" >La mesa de Julia</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1517436531 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1517436633 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1517436633 -->
<!-- /mt = 1517436633 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">EN ZARAGOZA</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Las aguas vuelven a su cauce. Con la votaci&oacute;n de la plantilla aprobando un duro acuerdo con recortes, la planta de Figueruelas salva su futuro a corto plazo.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/01/31/motor/acuerdo-Opel-garantiza-Corsa-proximos_1214289467_80227361_667x375.jpg">El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/motor/acuerdo-Opel-garantiza-Corsa-proximos_1214289467_80227361_667x375.jpg" width="667" height="375" alt="El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    EFE

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Zaragoza, 31 Enero, 2018 - 22:13h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_48606e96&amp;text=El+acuerdo+en+Opel+garantiza+el+Corsa+para+2019+y+un+futuro+para+los+pr%C3%B3ximos+10+a%C3%B1os&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La plantilla de Opel en Figueruelas (Zaragoza) ha salvado su futuro a corto plazo al <strong class="mce">respaldar</strong> el<strong class="mce"> preacuerdo de convenio colectivo suscrito entre la direcci&oacute;n y la mayor&iacute;a del comit&eacute; de empresa</strong> en un refer&eacute;ndum "hist&oacute;rico" tras la negociaci&oacute;n m&aacute;s dura vivida en esa factor&iacute;a desde que el grupo automovil&iacute;stico se instal&oacute; en 1982.</p><p class="mce">Esa es la sensaci&oacute;n de la mayor&iacute;a del comit&eacute; de empresa que firm&oacute; el acuerdo con la direcci&oacute;n -UGT, CCOO y Acumagme-, cuyos representantes han mostrado su satisfacci&oacute;n tras una votaci&oacute;n en la que han participado 4.959 trabajadores (95 % de la plantilla) y ha ganado el s&iacute; con 2.897 votos -el 58,4 % de las papeletas- frente a 2.008 que optaron por el no (el 40,5 %) y 54 en blanco (1,1 %).</p><!-- mt = 1517435296 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1517435296 -->
<p class="mce">El acuerdo laboral, ha afirmado Opel en nota de prensa, asegura a la planta de Figueruelas<strong class="mce"> "su futuro sostenible",</strong> que solo se puede construir desde la competitividad y productividad en comparaci&oacute;n con otras plantas del grupo PSA del que forma parte, y con el resto de f&aacute;bricas de la competencia.</p><p class="mce">A pesar de los "nervios" por el riesgo de que ganara el no, la presidenta del comit&eacute;, Sara Mart&iacute;n, ha hecho hincapi&eacute; en que el apoyo al convenio representa la voz de la plantilla y "al menos garantiza un futuro" a la factor&iacute;a, a la espera de la llegada de la producci&oacute;n del nuevo Corsa, en noviembre de 2019.</p><p class="mce">"Satisfechos" es, para Mart&iacute;n, el sentimiento que mejor define para la mayor&iacute;a del comit&eacute; el resultado de una votaci&oacute;n que se ha celebrado en los dos d&iacute;as posteriores a la firma del preacuerdo, alcanzado el lunes a pocas horas del l&iacute;mite marcado por PSA, y en la que la que la plantilla dudaba respecto a las garant&iacute;as de que el plan industrial para la planta est&eacute; vinculado al convenio.</p><p class="mce">El secretario del comit&eacute;, Juan Carlos Fandos, ha asegurado que ha sido la negociaci&oacute;n "m&aacute;s dura" que ha vivido la f&aacute;brica y ha subrayado que el acuerdo es el "necesario", pero no el que le gusta a la plantilla y al comit&eacute;.</p><p class="mce">La plantilla refrenda as&iacute; un preacuerdo firmado a pocas horas de que expirara el plazo de PSA despu&eacute;s de que los sindicatos suspendieran la negociaci&oacute;n y la empresa anunciara la paralizaci&oacute;n del proyecto del nuevo Corsa y de inversiones en Figueruelas, aunque la mediaci&oacute;n del presidente de Arag&oacute;n, Javier Lamb&aacute;n, consigui&oacute; que retomaran las conversaciones hasta llegar a un preacuerdo.</p><p class="mce">El <strong class="mce">convenio colectivo, vigente para el quinquenio 2018-2022</strong> y condicionado a que la compa&ntilde;&iacute;a dise&ntilde;e un plan industrial, incluye la <strong class="mce">congelaci&oacute;n salaria</strong>l este a&ntilde;o, la revisi&oacute;n de sueldos en 2019 y 2020 sobre el 50 % del IPC y de hasta el 60 % en 2021 y 2022, que <strong class="mce">los trabajadores dejen de disfrutar de 5 minutos de su pausa</strong>, una rebaja de pluses de un 5 % y la reducci&oacute;n paulatina de los pluses por calendarios especiales.</p><p class="mce">Ayer comenzaron las votaciones y por la tarde estaban "asustados" porque pensaban que saldr&iacute;a el no y estaba en juego la llegada del Corsa, ha admitido Fandos, quien ha reconocido que la "espina que m&aacute;s duele" es la reducci&oacute;n en el tiempo de la pausa.</p><p class="mce">Sin embargo, esa medida no se pondr&aacute; en marcha <strong class="mce">"hasta que no pase el primer Corsa por la l&iacute;nea", en noviembre de 2019</strong>, ha aclarado el l&iacute;der de CCOO en la planta, Chema Fernando, que ha defendido el acuerdo, alcanzado en una negociaci&oacute;n "contra las cuerdas" y a pesar de las renuncias, porque aunque hab&iacute;a razones para votar no, en esa opci&oacute;n "no hab&iacute;a futuro".</p><p class="mce">El secretario general de UGT en Opel, Jos&eacute; Carlos Jimeno, ha reconocido que el acuerdo es "duro", pero tambi&eacute;n "hist&oacute;rico" porque garantiza el futuro de la planta para los pr&oacute;ximos diez a&ntilde;os al incluir el Corsa.</p><p class="mce">"El Corsa est&aacute; en el acuerdo", ha insistido Jimeno, para quien los trabajadores han sabido valorar el acuerdo y votar "m&aacute;s con la cabeza que con el coraz&oacute;n".</p><p class="mce">Una vez ratificado el preacuerdo, se tendr&aacute; que firmar definitivamente entre la direcci&oacute;n y el comit&eacute; ma&ntilde;ana, seg&uacute;n los c&aacute;lculos de Jimeno, y PSA, ha apuntado, tendr&aacute; que concretar "pronto" los planes para Figueruelas.</p><p class="mce">Desde<strong class="mce"> 1982, la factor&iacute;a de Zaragoza ha fabricado casi 13 millones de coches</strong> y 3,5 millones de conjuntos de componentes.</p><p class="mce">En 2017, con 5.389 empleados a 31 de diciembre, la factor&iacute;a increment&oacute; su producci&oacute;n un 6 % respecto a 2016, con 382.425 veh&iacute;culos de los modelos Corsa (196.424 unidades), Mokka X (68.172 unidades), Crossland X (62.885 desde abril), Citro&euml;n C3 Aircross (37.034 unidades desde agosto) y Meriva (17.919 hasta marzo).</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1517435296 -->
<!-- /mt = 1517435296 -->
                        <!-- mt = 1517435270 -->
<!-- /mt = 1517435270 -->
                        <!-- mt = 1517436632 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1517436632 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180131_0758.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180131_0758" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180131_0758.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1517435296 -->
<!-- mt = 1517436468 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1517436593 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1517436593 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.malagahoy.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1517436531 -->
    <li class="item">
        <a class="lnk " href="/motor/seat-crea-la-marca-deportiva-cupra-motor-2018_0_1214279320.html"
           title="Seat lanza una nueva marca deportiva bajo el nombre de Cupra">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/motor/Seat-lanza-deportiva-nombre-Cupra_1214289468_80227444_108x61.jpg" width="108" height="61" alt="Seat lanza una nueva marca deportiva bajo el nombre de Cupra" >
</span>            
            <span class="mt">
                Seat lanza una nueva marca deportiva bajo el nombre de Cupra
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/zaragoza-figueruelas-ratifica-el-corsa-para-2019-con-acuerdo-del-convenio_0_1214279318.html"
           title="El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/motor/acuerdo-Opel-garantiza-Corsa-proximos_1214289467_80227397_108x61.jpg" width="108" height="61" alt="El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años" >
</span>            
            <span class="mt">
                El acuerdo en Opel garantiza el Corsa para 2019 y un futuro para los próximos 10 años
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/pensionistas-mantienen-inalterado-poder-adquisitivo_0_1214279311.html"
           title="Los pensionistas mantienen inalterado su poder adquisitivo desde hace 10 años">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/economia/Fatima-Banez-Celia-Villalobos-Toledo_1214289456_80226890_108x61.jpg" width="108" height="61" alt="Fátima Báñez, con Celia Villalobos, presidenta de la comisión del Pacto de Toledo." >
</span>            
            <span class="mt">
                Los pensionistas mantienen inalterado su poder adquisitivo desde hace 10 años
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/SevillaFC-Carole-Layun-RoqueMesa-CopadelRey-Mercado_0_1214279299.html"
           title="Carole se queda sin ficha y su dorsal lo toma Layún">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/sevillafc/Carole-Moha-Traore-Sevilla-Cadiz-Copa_1214289436_80225939_108x61.jpg" width="108" height="61" alt="Carole, con Moha Traore en el Sevilla-Cádiz de la Copa del Rey." >
</span>            
            <span class="mt">
                Carole se queda sin ficha y su dorsal lo toma Layún
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/marcha-pacto-violencia-machista-financiacion_0_1214279303.html"
           title="En marcha el pacto de Estado contra la violencia machista sin financiación">

                                        
            <span class="mt">
                En marcha el pacto de Estado contra la violencia machista sin financiación
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1517436531 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1517436420 -->
    <li class="item">
        <a class="lnk " href="/malaga/Villa-Fernanda-reclama-Ayuntamiento-millones_0_1214278987.html"
           title="La dueña de Villa Fernanda reclama al Ayuntamiento 27,6 millones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga/Edificio-principal-Villa-Fernanda_1214289041_80206993_108x61.jpg" width="108" height="61" alt="Edificio principal de Villa Fernanda." >
</span>            
            <span class="mt">
                La dueña de Villa Fernanda reclama al Ayuntamiento 27,6 millones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Urbanismo-transforma-calle-Muelle-maritimo_0_1214279039.html"
           title="Urbanismo transforma la calle que une Muelle Uno con el paseo marítimo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga/Infografia-resultado-nueva-plaza-Malagueta_1214289107_80210237_108x61.jpg" width="108" height="61" alt="Infografía del resultado de la nueva plaza de La Malagueta." >
</span>            
            <span class="mt">
                Urbanismo transforma la calle que une Muelle Uno con el paseo marítimo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Rolan-paso-plazo_0_1214278781.html"
           title="Rolan ya se pasó de plazo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga_cf/Diego-Rolan-entrenamiento_1214288807_80196285_108x61.jpg" width="108" height="61" alt="Diego Rolan, en un entrenamiento." >
</span>            
            <span class="mt">
                Rolan ya se pasó de plazo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Defensa-admite-directa-Gobierno-Militar_0_1214278932.html"
           title="Defensa admite una oferta para la compra directa del Gobierno Militar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga/Antiguo-Gobierno-Militar_1214288886_80199942_108x61.jpg" width="108" height="61" alt="Antiguo Gobierno Militar." >
</span>            
            <span class="mt">
                Defensa admite una oferta para la compra directa del Gobierno Militar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Hermanitasllenan-despensa_0_1214279028.html"
           title="Las Hermanitas llenan la despensa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/01/31/malaga/almacen-lleno-productos-limpieza_1214288931_80201995_108x61.jpg" width="108" height="61" alt="Un almacén lleno de productos de limpieza." >
</span>            
            <span class="mt">
                Las Hermanitas llenan la despensa
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1517436420 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1517436593 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1517436593 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1517436468 -->
<!-- /mt = 1517435296 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1517436633 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1517436633 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1517436531 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1517436531 -->

<!-- mt = 1517436633 -->
<!-- /mt = 1517436633 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1789" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1789&rand=535443347" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180131_0758" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180131_0758&rand=1503483411" />
</noscript>
</body>
</html>