<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>El Pompidou sella su compromiso para quedarse en Málaga hasta 2025</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-02-20T11:51:17+01:00"/>
  <meta property="article:published_time" content="2018-02-20T11:51:16+01:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:tag" content="Centro Pompidou Málaga"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La institución francesa y el Ayuntamiento firman un protocolo de intenciones que habrá de confirmarse con la rúbrica de un nuevo convenio antes de 2020"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pompidou,sella,compromiso,Malaga,2025"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Pompidou, sella, compromiso, Malaga, 2025"/>
  <meta property="og:description" content="La institución francesa y el Ayuntamiento firman un protocolo de intenciones que habrá de confirmarse con la rúbrica de un nuevo convenio antes de 2020"/>
  <meta property="og:image" content="http://images.malagahoy.es/2018/02/20/ocio/Serge-Lasvignes-Francisco-Torre-Ayuntamiento_1220288484_81106618_640x360.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="El Pompidou sella su compromiso para quedarse en Málaga hasta 2025"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El Pompidou sella su compromiso para quedarse en Málaga hasta 2025 - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La institución francesa y el Ayuntamiento firman un protocolo de intenciones que habrá de confirmarse con la rúbrica de un nuevo convenio antes de 2020"/>
  <meta name="twitter:image" content="http://images.malagahoy.es/2018/02/20/ocio/Serge-Lasvignes-Francisco-Torre-Ayuntamiento_1220288484_81106618_640x360.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="El Pompidou sella su compromiso para quedarse en Málaga hasta 2025"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1519134842 -->
<link href="http://static1.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=ef2f9c922d951b811266fe7dd24cfd75" rel="stylesheet" type="text/css" />
<!-- /mt = 1519134842 -->
    <!-- mt = 1519134778 -->
<!-- /mt = 1519134778 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1519134843 -->
<script type="text/javascript" src="http://static2.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1519134843 -->

    <!-- mt = 1519134778 -->
<!-- /mt = 1519134778 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/8003000/" type="application/rss+xml"/>
    
            <!-- mt = 1519134778 -->
<!-- /mt = 1519134778 -->

            <link rel="amphtml" href="http://m.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.amp.html"/>
            <link rel="canonical" href="http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1519123884 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1519134732 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1519134732 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1519134831 -->
<p class="timezone">
    <time class="datetime" datetime="2018/02/20">martes, 20 de febrero, 2018</time>
</p><!-- /mt = 1519134831 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1519134778 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1519134778 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1519134845 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1519134845 -->
                <!-- mt = 1519134799 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134810 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/malaga/Regional-alcanza-mejor-trasplantes-anterior_1220288618_81112868_230x130.jpg">El Regional alcanza el mejor enero en trasplantes con un 50% más que el año anterior</a>

                        <a href="/malaga/Regional-alcanza-mejor-trasplantes-anterior_0_1220278616.html" title="El Regional alcanza el mejor enero en trasplantes con un 50% más que el año anterior" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/malaga/Regional-alcanza-mejor-trasplantes-anterior_1220288618_81112868_230x130.jpg" width="230" height="130" alt="El Regional alcanza el mejor enero en trasplantes con un 50% más que el año anterior">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Regional-alcanza-mejor-trasplantes-anterior_0_1220278616.html" title="El Regional alcanza el mejor enero en trasplantes con un 50% más que el año anterior" >El Regional alcanza el mejor enero en trasplantes con un 50% más que el año anterior</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/malaga/Imagen-destrozo-ocasionado-trombra-ciudad_1220288285_81097314_230x130.jpg">Imagen del destrozo ocasionado por la trombra de 2017 en la ciudad.</a>

                        <a href="/malaga/febreros-diferentes_0_1220278417.html" title="Imagen del destrozo ocasionado por la trombra de 2017 en la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/malaga/Imagen-destrozo-ocasionado-trombra-ciudad_1220288285_81097314_230x130.jpg" width="230" height="130" alt="Imagen del destrozo ocasionado por la trombra de 2017 en la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/febreros-diferentes_0_1220278417.html" title="Dos febreros tan diferentes..." >Dos febreros tan diferentes...</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Policia-sorprende-maleta-marihuana-robado_0_1220278629.html" title="La Policía le sorprende con marihuana y alega que la ha robado" >La Policía le sorprende con marihuana y alega que la ha robado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/hombre-detenidos-acosar-exparejas-llamadas_0_1220278611.html" title="Detenidos un hombre y una mujer por acosar a sus exparejas con llamadas" >Detenidos un hombre y una mujer por acosar a sus exparejas con llamadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Diputacion-ofrece-suelo-hospital-condiciones_0_1220278604.html" title="La Diputación ofrece suelo para el nuevo hospital, pero con cinco condiciones" >La Diputación ofrece suelo para el nuevo hospital, pero con cinco condiciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Ayuntamiento-Feria-Inversion-Inmobiliaria-Mipim_0_1220278447.html" title="El Ayuntamiento participa en la Feria de Inversión Inmobiliaria Mipim" >El Ayuntamiento participa en la Feria de Inversión Inmobiliaria Mipim</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519134810 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134810 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/12/18/sevilla/Varios-menores-comedor-infantil_1201090521_78542491_230x130.jpg">Varios menores en un comedor infantil.</a>

                        <a href="/andalucia/Junta-contrata-millones-comedor-colegios_0_1220278609.html" title="Varios menores en un comedor infantil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/12/18/sevilla/Varios-menores-comedor-infantil_1201090521_78542491_230x130.jpg" width="230" height="130" alt="Varios menores en un comedor infantil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Junta-contrata-millones-comedor-colegios_0_1220278609.html" title="La Junta autoriza 32 millones de euros para comedores escolares" >La Junta autoriza 32 millones de euros para comedores escolares</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/19/provincia/Imagen-deposito-judicial_1219988554_81057343_230x130.jpg">Imagen del depósito judicial.</a>

                        <a href="/andalucia/Roban-pistola-deposito-judicial-Conil_0_1219978600.html" title="Imagen del depósito judicial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/19/provincia/Imagen-deposito-judicial_1219988554_81057343_230x130.jpg" width="230" height="130" alt="Imagen del depósito judicial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Roban-pistola-deposito-judicial-Conil_0_1219978600.html" title="Sustraen una &#039;narcolancha&#039; a punta de pistola en Conil" >Sustraen una &#039;narcolancha&#039; a punta de pistola en Conil</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Interior-refuerzo-temporal-antidisturbios-Linea_0_1220278022.html" title="Interior trae un refuerzo temporal de 50 antidisturbios a La Línea" >Interior trae un refuerzo temporal de 50 antidisturbios a La Línea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/custodia-embarcaciones-punto-mira_0_1220278360.html" title="La custodia de las embarcaciones, en el punto de mira" >La custodia de las embarcaciones, en el punto de mira</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/detenidos-nuevo-policial-trafico-drogas_0_1220278519.html" title="Nueve detenidos en un nuevo golpe policial al tráfico de drogas y armas" >Nueve detenidos en un nuevo golpe policial al tráfico de drogas y armas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Crespo-reforma-fiscal-creacion-empleos_0_1220278019.html" title="Crespo fía a una reforma fiscal  la creación de 600.000 empleos" >Crespo fía a una reforma fiscal  la creación de 600.000 empleos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519134810 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134833 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/economia/sector-aeronautico-supera-aceite-exportaciones_1220288640_81113974_230x130.jpg">El sector aeronáutico ya supera al del aceite de oliva en las exportaciones.</a>

                        <a href="/economia/Andalucia-cerro-exportaciones-historicas-millones_0_1220278631.html" title="El sector aeronáutico ya supera al del aceite de oliva en las exportaciones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/economia/sector-aeronautico-supera-aceite-exportaciones_1220288640_81113974_230x130.jpg" width="230" height="130" alt="El sector aeronáutico ya supera al del aceite de oliva en las exportaciones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Andalucia-cerro-exportaciones-historicas-millones_0_1220278631.html" title="Andalucía se sitúa por primera vez como la segunda Comunidad más exportadora" >Andalucía se sitúa por primera vez como la segunda Comunidad más exportadora</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/economia/Susana-Laguna-Primera-Antonio-Aguera_1220288287_81097410_230x130.jpg">Susana Díaz visita la Laguna Primera de Cepsa, acompañada de Pedro Miró y José Antonio Agüera, ayer.</a>

                        <a href="/economia/Cepsa-invertira-millones-Andalucia-lustro_0_1220278425.html" title="Susana Díaz visita la Laguna Primera de Cepsa, acompañada de Pedro Miró y José Antonio Agüera, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/economia/Susana-Laguna-Primera-Antonio-Aguera_1220288287_81097410_230x130.jpg" width="230" height="130" alt="Susana Díaz visita la Laguna Primera de Cepsa, acompañada de Pedro Miró y José Antonio Agüera, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Cepsa-invertira-millones-Andalucia-lustro_0_1220278425.html" title="Cepsa invertirá 1.000 millones de euros en Andalucía en un lustro" >Cepsa invertirá 1.000 millones de euros en Andalucía en un lustro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Junta-Andalucia-necesario-exigente-industrias_0_1220278428.html" title="La Junta de Andalucía será un &quot;aliado fiel, necesario y exigente&quot; de las industrias 4.0" >La Junta de Andalucía será un &quot;aliado fiel, necesario y exigente&quot; de las industrias 4.0</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Navantia-diseno-fragatas-FFGX-EEUU_0_1220278431.html" title="Navantia hará el diseño de las nuevas fragatas FFGX para EEUU" >Navantia hará el diseño de las nuevas fragatas FFGX para EEUU</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Befesa-obtiene-Ebitda-millones_0_1220278414.html" title="Befesa obtiene un Ebitda de 172 millones en 2017, un 30% más" >Befesa obtiene un Ebitda de 172 millones en 2017, un 30% más</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Red-Electrica-gana-millones-euros_0_1220278432.html" title="Red Eléctrica gana 669,8 millones de euros en 2017, un 5,2% más" >Red Eléctrica gana 669,8 millones de euros en 2017, un 5,2% más</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519134833 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134833 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/malaga_cf/Manel-Ruano-partido-Atletico-Malagueno_1220288171_81092150_230x130.jpg">Manel Ruano, en un partido del Atlético Malagueño.</a>

                        <a href="/malaga_cf/Ruano-despido-politica-cantera_0_1220278244.html" title="Manel Ruano, en un partido del Atlético Malagueño." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/malaga_cf/Manel-Ruano-partido-Atletico-Malagueno_1220288171_81092150_230x130.jpg" width="230" height="130" alt="Manel Ruano, en un partido del Atlético Malagueño.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Ruano-despido-politica-cantera_0_1220278244.html" title="Ruano, de su despido  a la política de cantera" >Ruano, de su despido  a la política de cantera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/malaga_cf/vamos-rendirnos_1220288184_81092744_230x130.jpg">&quot;No vamos  a rendirnos&quot;</a>

                        <a href="/malaga_cf/vamos-rendirnos_0_1220278279.html" title="&quot;No vamos  a rendirnos&quot;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/malaga_cf/vamos-rendirnos_1220288184_81092744_230x130.jpg" width="230" height="130" alt="&quot;No vamos  a rendirnos&quot;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/vamos-rendirnos_0_1220278279.html" title="&quot;No vamos  a rendirnos&quot;" >&quot;No vamos  a rendirnos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Adriana-rapido-historia-futbol-espanol_0_1220278224.html" title="Adriana hace el gol más rápido de la historia del fútbol español" >Adriana hace el gol más rápido de la historia del fútbol español</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Tapia-personal-destitucion-Ruano_0_1220278256.html" title="Tapia: &quot;No hubo  nada personal en la destitución de Ruano&quot;" >Tapia: &quot;No hubo  nada personal en la destitución de Ruano&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/equipo-rompio-sequia_0_1219978222.html" title="El equipo rompió su sequía" >El equipo rompió su sequía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/limbo-puntos_0_1219978234.html" title="El limbo de los puntos" >El limbo de los puntos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519134833 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134834 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/unicaja/Nemanja-Nedovic_1220288346_81100137_230x130.jpg">Nemanja Nedovic.</a>

                        <a href="/unicaja/Nuevo-dardo-Nedovic-arbitros_0_1220278522.html" title="Nemanja Nedovic." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/unicaja/Nemanja-Nedovic_1220288346_81100137_230x130.jpg" width="230" height="130" alt="Nemanja Nedovic.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Nuevo-dardo-Nedovic-arbitros_0_1220278522.html" title="Nuevo dardo de Nedovic a los árbitros" >Nuevo dardo de Nedovic a los árbitros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/unicaja/Imagen-Copa-Colegial-ano-pasado_1220288351_81100355_230x130.jpg">Imagen de la Copa Colegial del año pasado.</a>

                        <a href="/unicaja/Ve-luz-Copa-Colegial_0_1220278526.html" title="Imagen de la Copa Colegial del año pasado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/unicaja/Imagen-Copa-Colegial-ano-pasado_1220288351_81100355_230x130.jpg" width="230" height="130" alt="Imagen de la Copa Colegial del año pasado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Ve-luz-Copa-Colegial_0_1220278526.html" title="Ve la luz la Copa Colegial 2018" >Ve la luz la Copa Colegial 2018</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Guindos-primera-plantilla-inicio-semana_0_1220278391.html" title="Los Guindos, casa de la primera plantilla en este inicio de semana" >Los Guindos, casa de la primera plantilla en este inicio de semana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/guardia-pretoriana-Plaza_0_1220278518.html" title="La guardia pretoriana de Plaza" >La guardia pretoriana de Plaza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/trampolin_0_1220278531.html" title="¿Otro trampolín?" >¿Otro trampolín?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Novena-final-Copa-Daniel-Hierrezuelo_0_1219978426.html" title="Novena final de Copa para Daniel Hierrezuelo" >Novena final de Copa para Daniel Hierrezuelo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519134834 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134836 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/ocio/Serge-Lasvignes-Francisco-Torre-Ayuntamiento_1220288484_81106624_230x130.jpg">Serge Lasvignes y Francisco de la Torre firman el protocolo en el Ayuntamiento.</a>

                        <a href="/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html" title="Serge Lasvignes y Francisco de la Torre firman el protocolo en el Ayuntamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/ocio/Serge-Lasvignes-Francisco-Torre-Ayuntamiento_1220288484_81106624_230x130.jpg" width="230" height="130" alt="Serge Lasvignes y Francisco de la Torre firman el protocolo en el Ayuntamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html" title="El Pompidou sella su compromiso para quedarse en Málaga hasta 2025" >El Pompidou sella su compromiso para quedarse en Málaga hasta 2025</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/ocio/Alejandro-Fernandez_1220287987_81083628_230x130.jpg">Alejandro Fernández.</a>

                        <a href="/ocio/Alejandro-Fernandez-actuara-Fuengirola-proximo_0_1220277988.html" title="Alejandro Fernández." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/ocio/Alejandro-Fernandez_1220287987_81083628_230x130.jpg" width="230" height="130" alt="Alejandro Fernández.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/Alejandro-Fernandez-actuara-Fuengirola-proximo_0_1220277988.html" title="Alejandro Fernández actuará en Fuengirola      el próximo 27 de julio" >Alejandro Fernández actuará en Fuengirola      el próximo 27 de julio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Archivo-Municipal-documento-educativo-XVIII_0_1220277993.html" title="El Archivo Municipal expone un documento educativo del siglo XVIII" >El Archivo Municipal expone un documento educativo del siglo XVIII</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/necesario-vender-autocensurare_0_1220278084.html" title="&quot;Sé que es necesario vender, pero nunca me autocensuraré&quot;" >&quot;Sé que es necesario vender, pero nunca me autocensuraré&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Ayuntamiento-Pompidou-suscriben-hoy-prorroga_0_1220278006.html" title="El Ayuntamiento y el Pompidou suscriben hoy la prórroga hasta 2025" >El Ayuntamiento y el Pompidou suscriben hoy la prórroga hasta 2025</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Erik-Poppe-Anders-Breivik-Utoya_0_1220278015.html" title="Erik Poppe vuelve al atentado de Anders Breivik en su drama &#039;Utoya&#039;" >Erik Poppe vuelve al atentado de Anders Breivik en su drama &#039;Utoya&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519134836 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519134743 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>

      <a href="http://www.malagahoy.es/ignacio_f-_garmendia/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/08/28/ignacio_f_garmendia.jpg?hash=b0f9036b65be452d9553a99161336b3ccf2a804f" width="151" height="151" alt="Ignacio F. Garmendia">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_f-_garmendia/">Postrimerías</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Maneras_0_1220278514.html" title="Maneras" >Maneras</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/antonio_vargas_yanez/">Antonio Vargas Yáñez</a>

      <a href="http://www.malagahoy.es/antonio_vargas_yanez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Antonio_Vargas_Yanez.jpg?hash=d3ad94f67f28b22bb6de3c28741a0c6a32660c0c" width="151" height="151" alt="Antonio Vargas Yáñez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_vargas_yanez/">Antonio Vargas Yáñez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_vargas_yanez/">Político en cien días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Vasos-comunicantes_0_1220278516.html" title="Vasos comunicantes" >Vasos comunicantes</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/opinion/tribuna/mito-Real-Academia_1220288396_81102463_151x151.jpg">El mito de la Real Academia</a>

                <a href="/opinion/tribuna/mito-Real-Academia_0_1220278511.html" title="El mito de la Real Academia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/opinion/tribuna/mito-Real-Academia_1220288396_81102463_151x151.jpg" width="151" height="151" alt="El mito de la Real Academia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Jaime valdivieso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/mito-Real-Academia_0_1220278511.html" title="El mito de la Real Academia" >El mito de la Real Academia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Diccionario_0_1220278506.html" title="Diccionario" >Diccionario</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/cejas-cine_0_1220278512.html" title="Las cejas del cine" >Las cejas del cine</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Pobre_0_1220278515.html" title="Pobre de mí" >Pobre de mí</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Asco-hartazgo_0_1220278503.html" title="Asco y hartazgo" >Asco y hartazgo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1519134743 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1519134799 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1519134799 -->
<!-- /mt = 1519134799 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Equipamientos</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El Pompidou sella su compromiso para quedarse en Málaga hasta 2025</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p align="justify">La instituci&oacute;n francesa y el Ayuntamiento firman un protocolo de intenciones que habr&aacute; de confirmarse con la r&uacute;brica de un nuevo convenio antes de 2020</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2018/02/20/ocio/Serge-Lasvignes-Francisco-Torre-Ayuntamiento_1220288484_81106616_667x375.jpg">Serge Lasvignes y Francisco de la Torre firman el protocolo en el Ayuntamiento.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/ocio/Serge-Lasvignes-Francisco-Torre-Ayuntamiento_1220288484_81106616_667x375.jpg" width="667" height="375" alt="Serge Lasvignes y Francisco de la Torre firman el protocolo en el Ayuntamiento.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Serge Lasvignes y Francisco de la Torre firman el protocolo en el Ayuntamiento.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Albiñana</span>
            
                            <span class="author">(Málaga)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Pablo Bujalance

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 20 Febrero, 2018 - 11:51h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_48bbf947&amp;text=El+Pompidou+sella+su+compromiso+para+quedarse+en+M%C3%A1laga+hasta+2025&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Bajo el guion previsto y en los t&eacute;rminos ya apuntados, el alcalde de M&aacute;laga, Francisco de la Torre; y el presidente del Centre Pompidou de Par&iacute;s, Serge Lasvignes, han firmado esta ma&ntilde;ana en el Ayuntamiento un protocolo de intenciones que confirma la renovaci&oacute;n del acuerdo para el Centro Pompidou M&aacute;laga suscrito en 2015 para un plazo de cinco a&ntilde;os por otros cinco, lo que garantiza la permanencia del museo en el Cubo del Puerto hasta 2025. Se trata, seg&uacute;n ha explicado el alcalde, de &ldquo;oficializar&rdquo; las conversaciones mantenidas &ldquo;en los &uacute;ltimos meses&rdquo; que ya apuntaban a esta renovaci&oacute;n (tal y como han dado a entender Lasvgines y el mismo De la Torre en sus &uacute;ltimas comparecencias) con un acuerdo que habr&aacute; de confirmarse con la r&uacute;brica de un nuevo convenio, seg&uacute;n el procedimiento establecido, un a&ntilde;o antes de 2020, cuando expirar&aacute; el primer plazo. Tal y como explic&oacute; De la Torre, el protocolo ya anticipa que el futuro convenio mantendr&aacute; las mismas condiciones que el vigente: el Ayuntamiento pagar&aacute; al Centro Pompidou de Par&iacute;s un canon anual de un mill&oacute;n de euros por el uso de su marca y se har&aacute; cargo adem&aacute;s de todos los transportes y seguros de las obras para las diversas exposiciones, lo que se traduce en otro gasto para las arcas municipales de 1,07 millones de euros al a&ntilde;o. Lasvgines adelant&oacute; por su parte que el proyecto expositivo mantendr&aacute; su naturaleza actual, con dos colecciones semipermanentes entre 2020 y 2025, las muestras temporales y las diversas actividades, festivales y talleres &ldquo;multidisciplinares&rdquo;. El presidente explic&oacute; adem&aacute;s que este protocolo permite &ldquo;trabajar ya con la mente puesta en 2021. Necesit&aacute;bamos esta garant&iacute;a para comenzar a dise&ntilde;ar las exposiciones que vendr&aacute;n a M&aacute;laga a partir de entonces, teniendo en cuenta la disponibilidad de las obras&rdquo;.</p><p class="mce">Lasvignes defini&oacute; el proyecto del Centro Pompidou M&aacute;laga como &ldquo;una aventura en todos los sentidos, que no podr&iacute;a haberse vivido sin una comunidad que decide hacer este viaje juntos&rdquo;. As&iacute;, los responsables del Pompidou parisino &ldquo;compartimos con el alcalde de M&aacute;laga la convicci&oacute;n de que el desarrollo cultural de una ciudad es algo crucial. No es algo que est&eacute; pasado de moda, sino que se tienen que dar d&iacute;a a d&iacute;a&rdquo;. En este desarrollo se inscribe el Centro Pompidou M&aacute;laga &ldquo;como aportaci&oacute;n del arte contempor&aacute;neo a esta evoluci&oacute;n&rdquo;. Lasvignes hizo referencia a un art&iacute;culo de Le Monde que llevaba por t&iacute;tulo M&aacute;laga, un Renacimiento a trav&eacute;s del arte, que en su opini&oacute;n demuestra &ldquo;la audacia de este proyecto&rdquo;. A su vez, para el Centro Pompidou de Par&iacute;s, la experiencia malague&ntilde;a &ldquo;nos ha permitido aprender muchas cosas, salir m&aacute;s all&aacute; de nuestras fronteras y trabajar en otros sitios con sensibilidades culturales distintas&rdquo;. Desde la inauguraci&oacute;n del centro en 2015 &ldquo;ha predominado la voluntad de trabajar en com&uacute;n, hasta el punto de que los equipos de M&aacute;laga y de Par&iacute;s han ganado confianza y amistad, lo que sin duda se refleja en el proyecto&rdquo;. Lasvignes destac&oacute; adem&aacute;s que el Centro Pompidou M&aacute;laga &ldquo;es una referencia para nuestras actuaciones. Cuando comenzamos las negociaciones para abrir un Centro Pompidou en Shanghai [cuya inauguraci&oacute;n est&aacute; prevista para la primavera de 2019], M&aacute;laga fue la referencia que m&aacute;s se tuvo en cuenta, y de hecho sus impulsores vinieron aqu&iacute; a comprobar personalmente lo que &eacute;ramos capaces de conseguir&rdquo;.</p><!-- mt = 1519134778 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76521/tag"></script>
<!-- /mt = 1519134778 -->
<p class="mce">El presidente del Centro Pompidou de Par&iacute;s hizo tambi&eacute;n referencia a las palabras pronunciadas por el Rey Felipe VI en el acto de entrega de entrega de las Medallas de Oro al M&eacute;rito a las Bellas Artes, celebrado hace unas semanas en el Centro Pompidou M&aacute;laga: &ldquo;Me gust&oacute; mucho su llamada a la perpetuaci&oacute;n de la colaboraci&oacute;n cultural entre Espa&ntilde;a y Francia. Precisamente, lo que hacemos aqu&iacute; es un proyecto de &iacute;ndole europea, en el que construimos en conjunto desde las diferencias&rdquo;. Y para terminar su intervenci&oacute;n, Lasvignes expres&oacute; un deseo: &ldquo;Que lo que se ha vivido como una aventura contin&uacute;e&rdquo;.</p><p class="mce">Por su parte, Francisco de la Torre afirm&oacute; que el Centro Pompidou &ldquo;nos da una gran visibilidad&rdquo;, al mismo tiempo que ha aportado &ldquo;una gran cohesi&oacute;n social a la ciudad&rdquo; as&iacute; como la posibilidad &ldquo;de asumir perspectivas que antes nos parec&iacute;an impensables&rdquo;. El alcalde record&oacute; que el Pompidou malague&ntilde;o &ldquo;ha sido citado como ejemplo de colaboraci&oacute;n en las dos &uacute;ltimas cumbres hispano-francesas&rdquo; y subray&oacute; la &ldquo;extraordinaria&rdquo; oportunidad que entra&ntilde;a &ldquo;para reforzar la vida cultural de M&aacute;laga y su proyecci&oacute;n cultural en Espa&ntilde;a, Europa y el mundo, de manera bien aprovechada&rdquo;. Y no ha perdido el alcalde la oportunidad de manifestar su deseo respecto al paisaje posterior a 2025: &ldquo;Esta aportaci&oacute;n ser&aacute; a&uacute;n m&aacute;s fuerte cuando podamos hablar con naturalidad de una continuidad de Centro Pompidou en M&aacute;laga para siempre, aunque ahora fijemos el horizonte en 2025. Mientras tanto, mantendremos nuestra esperanza y nuestro entusiasmo&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="http://www.malagahoy.es/tag/centro_pompidou_malaga/" title="Centro Pompidou Málaga" rel = tag>Centro Pompidou Málaga</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1519134778 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03185696";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1519134778 -->
                        <!-- mt = 1519134591 -->
<!-- /mt = 1519134591 -->
                        <!-- mt = 1519134849 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1519134849 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180220_0639.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180220_0639" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/ocio/Pompidou-sella-compromiso-Malaga-2025_0_1220278599.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180220_0639.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1519134778 -->
<!-- mt = 1519134760 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.teatroalameda.com" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180220pvF6ST.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://cinealbeniz.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201802162ulwG3.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.juntadeandalucia.es/cultura/teatros/teatro-canovas/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180215Be263I.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.malagahoy.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1519134831 -->
    <li class="item">
        <a class="lnk " href="/sevillafc/SevillaFC-ManchesterUnited-LigadeCampeones-Montella-Mourinho_0_1220278642.html"
           title="Montella: &quot;Hay que jugar con fuerza continuada, con velocidad mental y física y la máxima técnica&quot;">

                                        
            <span class="mt">
                Montella: &quot;Hay que jugar con fuerza continuada, con velocidad mental y física y la máxima técnica&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/detenidos-Francia-vinculacion-Barcelona-Cambrils_0_1220278643.html"
           title="Tres detenidos en Francia por su presunta vinculación con los atentados de Barcelona y Cambrils">

                                        
            <span class="mt">
                Tres detenidos en Francia por su presunta vinculación con los atentados de Barcelona y Cambrils
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Parlament-reforma-investir-distancia-president_0_1220278640.html"
           title="El &#039;Parlament&#039; aplaza de nuevo la reforma para investir a distancia al &#039;president&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/espana/Reunion-Mesa-Parlament_1220288645_81114226_108x61.jpg" width="108" height="61" alt="Reunión de la Mesa del &#039;Parlament&#039;" >
</span>            
            <span class="mt">
                El &#039;Parlament&#039; aplaza de nuevo la reforma para investir a distancia al &#039;president&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Zidane-futuro-Quiero-quedarme-tiempo_0_1220278638.html"
           title="Zidane sobre su futuro: &quot;Quiero quedarme aquí mucho tiempo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/deportes/Zidane-rueda-prensa_1220288643_81114125_108x61.jpg" width="108" height="61" alt="Zidane, en rueda de prensa." >
</span>            
            <span class="mt">
                Zidane sobre su futuro: &quot;Quiero quedarme aquí mucho tiempo&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Andalucia-cerro-exportaciones-historicas-millones_0_1220278631.html"
           title="Andalucía se sitúa por primera vez como la segunda Comunidad más exportadora">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/economia/sector-aeronautico-supera-aceite-exportaciones_1220288640_81113985_108x61.jpg" width="108" height="61" alt="El sector aeronáutico ya supera al del aceite de oliva en las exportaciones." >
</span>            
            <span class="mt">
                Andalucía se sitúa por primera vez como la segunda Comunidad más exportadora
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1519134831 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1519134831 -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Ruano-despido-politica-cantera_0_1220278244.html"
           title="Ruano, de su despido  a la política de cantera">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/malaga_cf/Manel-Ruano-partido-Atletico-Malagueno_1220288171_81092177_108x61.jpg" width="108" height="61" alt="Manel Ruano, en un partido del Atlético Malagueño." >
</span>            
            <span class="mt">
                Ruano, de su despido  a la política de cantera
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/trampolin_0_1220278531.html"
           title="¿Otro trampolín?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/unicaja/Ray-McCallum-Euroliga-Khimki-Moscu_1220288355_81100550_108x61.jpg" width="108" height="61" alt="Ray McCallum penetra en el partido de Euroliga frente al Khimki en Moscú." >
</span>            
            <span class="mt">
                ¿Otro trampolín?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Salud-anuncia-hospital-millones-hara_0_1220278494.html"
           title="Salud anuncia un hospital de 230 millones que hará en unos seis años">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/malaga/consejera-expertos-infraestructura-hospitalaria-Malaga_1220288320_81098940_108x61.jpg" width="108" height="61" alt="La consejera, ayer, con el grupo de expertos que trabaja en el diseño de la infraestructura hospitalaria de Málaga." >
</span>            
            <span class="mt">
                Salud anuncia un hospital de 230 millones que hará en unos seis años
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/guardia-pretoriana-Plaza_0_1220278518.html"
           title="La guardia pretoriana de Plaza">

                                        
            <span class="mt">
                La guardia pretoriana de Plaza
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Himalaya-ruta-BSerraniaB_0_1220278543.html"
           title="Del Himalaya a la ruta por la Serranía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2018/02/20/vivir/Municipio-Benaojan-bajada-Puerto-Ronda_1220288366_81101060_108x61.jpg" width="108" height="61" alt="Municipio de Benaoján, desde la bajada del Puerto de Ronda." >
</span>            
            <span class="mt">
                Del Himalaya a la ruta por la Serranía
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1519134831 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1519134821 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1519134821 -->

    
    
    
    <!-- mt = 1519134821 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1519134821 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1519134760 -->
<!-- /mt = 1519134778 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1519134838 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1519134838 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1519134845 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1519134845 -->

<!-- mt = 1519134838 -->
<!-- /mt = 1519134838 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8003000&rand=269066714" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180220_0639" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180220_0639&rand=156821792" />
</noscript>
</body>
</html>