<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Un sentir cofrade de vivencias</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-02T08:21:53+02:00"/>
  <meta property="article:published_time" content="2017-04-02T02:05:00+02:00"/>
  <meta property="article:section" content="Vivir"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Coco Jurado repasa sus experiencias en un pregón reivindicativo de las costumbres de la Semana Santa malagueña
El comunicador recordó su propia historia en la disertación"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bsentir,Bcofrade,vivencias"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Bsentir, Bcofrade, vivencias"/>
  <meta property="og:description" content="Coco Jurado repasa sus experiencias en un pregón reivindicativo de las costumbres de la Semana Santa malagueña
El comunicador recordó su propia historia en la disertación"/>
  <meta property="og:image" content="http://images.malagahoy.es/2017/04/02/vivir/Bsentir-Bcofrade-vivencias_1123098095_66711609_320x200.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Un sentir cofrade de vivencias"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Un sentir cofrade de vivencias - Vivir - Noticias, última hora, vídeos y fotos de Vivir"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Coco Jurado repasa sus experiencias en un pregón reivindicativo de las costumbres de la Semana Santa malagueña
El comunicador recordó su propia historia en la disertación"/>
  <meta name="twitter:image" content="http://images.malagahoy.es/2017/04/02/vivir/Bsentir-Bcofrade-vivencias_1123098095_66711612_313x182.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Un sentir cofrade de vivencias"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1491128989 -->
<link href="http://static2.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=a71984051bf6f0d24628df54c0788624" rel="stylesheet" type="text/css" />
<!-- /mt = 1491128989 -->
    <!-- mt = 1491128734 -->
<!-- /mt = 1491128734 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1491128955 -->
<script type="text/javascript" src="http://static2.malagahoy.es/static/BB3HTML/js/malagahoy.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1491128955 -->

    <!-- mt = 1491128734 -->
<!-- /mt = 1491128734 -->
    

            <link rel="alternate" title="Vivir" href="/rss/section/539/" type="application/rss+xml"/>
    
            <!-- mt = 1491128734 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/local/malaga', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1491128734 -->

            <link rel="canonical" href="http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html"/>
            <link rel="alternate" href="http://m.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1491114115 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1491128742 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1491128742 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.malagahoy.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1491128955 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/02">domingo,  2 de abril, 2017</time>
</p><!-- /mt = 1491128955 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1491128735 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/vivir/">
                    Vivir
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1491128735 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1491128955 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malagadeayerahoy/" title="De ayer a hoy">
                                                            De ayer a hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1491128955 -->
                <!-- mt = 1491128956 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/malaga/vecinos-plantan-cara-span-styletext-transformuppercaseMOSQUITOSspan_1123098064_66710184_230x130.jpg">Los vecinos plantan cara a los MOSQUITOS</a>

                        <a href="/malaga/vecinos-plantan-cara-span-styletext-transformuppercaseMOSQUITOSspan_0_1123088245.html" title="Los vecinos plantan cara a los MOSQUITOS" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/malaga/vecinos-plantan-cara-span-styletext-transformuppercaseMOSQUITOSspan_1123098064_66710184_230x130.jpg" width="230" height="130" alt="Los vecinos plantan cara a los MOSQUITOS">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/vecinos-plantan-cara-span-styletext-transformuppercaseMOSQUITOSspan_0_1123088245.html" title="Los vecinos plantan cara a los MOSQUITOS" >Los vecinos plantan cara a los MOSQUITOS</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/malaga/Carlos-Conde-ayer-visita-realizada_1123098049_66709546_230x130.jpg">Carlos Conde, ayer, en la visita realizada a la zona.</a>

                        <a href="/malaga/Ayuntamiento-lleva-distrito-Ciudad-Jardin_0_1123088226.html" title="Carlos Conde, ayer, en la visita realizada a la zona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/malaga/Carlos-Conde-ayer-visita-realizada_1123098049_66709546_230x130.jpg" width="230" height="130" alt="Carlos Conde, ayer, en la visita realizada a la zona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga/Ayuntamiento-lleva-distrito-Ciudad-Jardin_0_1123088226.html" title="El Ayuntamiento lleva a cabo obras por valor de 222.000 euros en el distrito de Ciudad Jardín" >El Ayuntamiento lleva a cabo obras por valor de 222.000 euros en el distrito de Ciudad Jardín</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Diputacion-Malaga-Torremolinos-Senda-Litoral_0_1123088239.html" title="La Diputación trabaja en unir Málaga  y Torremolinos con la Senda Litoral" >La Diputación trabaja en unir Málaga  y Torremolinos con la Senda Litoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Maria-Bravo-invertira-millon-Marbella_0_1123088247.html" title="María Bravo invertirá casi  1 millón en un club de playa en Marbella" >María Bravo invertirá casi  1 millón en un club de playa en Marbella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Candilejas-sigue-Brecha_0_1123088220.html" title="Candilejas sigue en La Brecha" >Candilejas sigue en La Brecha</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga/Convocan-afectados-Aifos-recibieron-viviendas_0_1123088222.html" title="Convocan a afectados de Aifos que no recibieron sus viviendas" >Convocan a afectados de Aifos que no recibieron sus viviendas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491128973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128919 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/andalucia/Entrenamiento-rescate-medio-oleaje-gruesa_1123098013_66707900_230x130.jpg">Entrenamiento de un rescate en medio de un oleaje de mar gruesa.</a>

                        <a href="/andalucia/fabrica-tormentas_0_1123088189.html" title="Entrenamiento de un rescate en medio de un oleaje de mar gruesa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/andalucia/Entrenamiento-rescate-medio-oleaje-gruesa_1123098013_66707900_230x130.jpg" width="230" height="130" alt="Entrenamiento de un rescate en medio de un oleaje de mar gruesa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/fabrica-tormentas_0_1123088189.html" title="La fábrica de tormentas" >La fábrica de tormentas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/andalucia/Bolanos-juzgados-Sevilla-imagen-reciente_1123097995_66707091_230x130.jpg">La juez Bolaños llega a los juzgados de Sevilla, en una imagen reciente.</a>

                        <a href="/andalucia/Bolanos-ERE-viceconsejero-Innovacion-Junta_0_1123088172.html" title="La juez Bolaños llega a los juzgados de Sevilla, en una imagen reciente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/andalucia/Bolanos-juzgados-Sevilla-imagen-reciente_1123097995_66707091_230x130.jpg" width="230" height="130" alt="La juez Bolaños llega a los juzgados de Sevilla, en una imagen reciente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/andalucia/Bolanos-ERE-viceconsejero-Innovacion-Junta_0_1123088172.html" title="Bolaños archiva el caso ERE contra un ex viceconsejero de Innovación de la Junta" >Bolaños archiva el caso ERE contra un ex viceconsejero de Innovación de la Junta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Detenido-conductor-grabo-kilometros-Huelva_0_1123088162.html" title="Detenido un conductor que se grabó a 230 kilómetros por hora en Huelva" >Detenido un conductor que se grabó a 230 kilómetros por hora en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Buscan-jovenes-arrojar-coche-Ceuta_0_1123088173.html" title="Buscan a dos jóvenes   por arrojar de un coche   a una mujer en Ceuta" >Buscan a dos jóvenes   por arrojar de un coche   a una mujer en Ceuta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/SAT-Jaen-libertad-Andres-Bodalo_0_1123088181.html" title="El SAT ocupa una finca en Jaén para pedir la libertad de Andrés Bódalo" >El SAT ocupa una finca en Jaén para pedir la libertad de Andrés Bódalo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/andalucia/Sanz-asegura-andaluces-beneficiaran-publico_0_1123088194.html" title="Sanz asegura que 45.000 andaluces se beneficiarán de la oferta de empleo público" >Sanz asegura que 45.000 andaluces se beneficiarán de la oferta de empleo público</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491128919 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.malagahoy.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128975 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/economia/Foto-Extenda-Boeing-Seattle-EEUU_1123098101_66711862_230x130.jpg">Foto de familia de las empresas andaluzas participantes en la misión comercial de Extenda en las instalaciones de Boeing en Seattle (EEUU).</a>

                        <a href="/economia/aeronautica-andaluza-apunta-Boeing-Bombardier_0_1123088307.html" title="Foto de familia de las empresas andaluzas participantes en la misión comercial de Extenda en las instalaciones de Boeing en Seattle (EEUU)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/economia/Foto-Extenda-Boeing-Seattle-EEUU_1123098101_66711862_230x130.jpg" width="230" height="130" alt="Foto de familia de las empresas andaluzas participantes en la misión comercial de Extenda en las instalaciones de Boeing en Seattle (EEUU).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/aeronautica-andaluza-apunta-Boeing-Bombardier_0_1123088307.html" title="La aeronáutica andaluza apunta a Boeing y Bombardier" >La aeronáutica andaluza apunta a Boeing y Bombardier</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/economia/Toxo-CCOO-Rosell-CEOE_1123098103_66711968_230x130.jpg">Toxo (CCOO) y Rosell (CEOE).</a>

                        <a href="/economia/Sindicatos-patronal-trabajan-acuerdo-salarios_0_1123088310.html" title="Toxo (CCOO) y Rosell (CEOE)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/economia/Toxo-CCOO-Rosell-CEOE_1123098103_66711968_230x130.jpg" width="230" height="130" alt="Toxo (CCOO) y Rosell (CEOE).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/economia/Sindicatos-patronal-trabajan-acuerdo-salarios_0_1123088310.html" title="Sindicatos y patronal trabajan para cerrar un acuerdo sobre salarios este mes de abril" >Sindicatos y patronal trabajan para cerrar un acuerdo sobre salarios este mes de abril</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Andalucia-solicitudes-adelantar-Madrid-Cataluna_0_1123088305.html" title="Andalucía encabeza el ranking de solicitudes de patentes tras adelantar a Madrid y Cataluña" >Andalucía encabeza el ranking de solicitudes de patentes tras adelantar a Madrid y Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/planta-onubense-Enagas-actividad-Espana_0_1123088308.html" title="La planta onubense de Enagás es la de mayor actividad de España" >La planta onubense de Enagás es la de mayor actividad de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Tejerina-admite-tiempo-bebidas-azucaradas_0_1123088312.html" title="Tejerina admite que &quot;no es tiempo&quot; de tasas a las bebidas azucaradas" >Tejerina admite que &quot;no es tiempo&quot; de tasas a las bebidas azucaradas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/economia/Campana-renta_0_1122788437.html" title="Campaña de la renta 2016" >Campaña de la renta 2016</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491128975 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/01/malaga_cf/imagenes-Malaga-Atletico-Madrid_1122798419_66692523_230x130.jpg">Oblak atrapa un balón.</a>

                        <a href="/malaga_cf/Malaga-Atletico-Madrid_0_1122788458.html" title="Oblak atrapa un balón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/01/malaga_cf/imagenes-Malaga-Atletico-Madrid_1122798419_66692523_230x130.jpg" width="230" height="130" alt="Oblak atrapa un balón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Malaga-Atletico-Madrid_0_1122788458.html" title="Será un doble o nada (0-2)" >Será un doble o nada (0-2)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/malaga_cf/Al-Thani-enzarza-policia-Twitter_1123098000_66707316_230x130.jpg">Al-Thani se enzarza con un policía... en Twitter</a>

                        <a href="/malaga_cf/Al-Thani-enzarza-policia-Twitter_0_1123088179.html" title="Al-Thani se enzarza con un policía... en Twitter" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/malaga_cf/Al-Thani-enzarza-policia-Twitter_1123098000_66707316_230x130.jpg" width="230" height="130" alt="Al-Thani se enzarza con un policía... en Twitter">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Al-Thani-enzarza-policia-Twitter_0_1123088179.html" title="Al-Thani se enzarza con un policía... en Twitter" >Al-Thani se enzarza con un policía... en Twitter</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Sandro-Camacho-intentaron-dar-animo_0_1123088182.html" title="Sandro y Camacho intentaron dar ánimo" >Sandro y Camacho intentaron dar ánimo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/vestuario-piensa-Molinon_0_1123088183.html" title="El vestuario piensa ya en El Molinón" >El vestuario piensa ya en El Molinón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Michel-vine-sabia-ibamos-sufrir_0_1123088184.html" title="Míchel: &quot;Cuando vine aquí sabía que íbamos a sufrir&quot;" >Míchel: &quot;Cuando vine aquí sabía que íbamos a sufrir&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/malaga_cf/Torres-Juan-Carlos-Recio-sancionados_0_1123088186.html" title="Torres cayó lesionado;  Juan Carlos y Recio, sancionados" >Torres cayó lesionado;  Juan Carlos y Recio, sancionados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491128973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/unicaja/Jamar-Smith-Viny-Okouo-Martinez_1123098086_66711196_230x130.jpg">Jamar Smith protege el balón durante un bloqueo de Viny Okouo a Rafa Martínez.</a>

                        <a href="/unicaja/ultimo-Smith_0_1123088291.html" title="Jamar Smith protege el balón durante un bloqueo de Viny Okouo a Rafa Martínez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/unicaja/Jamar-Smith-Viny-Okouo-Martinez_1123098086_66711196_230x130.jpg" width="230" height="130" alt="Jamar Smith protege el balón durante un bloqueo de Viny Okouo a Rafa Martínez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/ultimo-Smith_0_1123088291.html" title="El último de los Smith" >El último de los Smith</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/unicaja/Nedovic-derecha-celebra-pierna-izquierda_1123098015_66708012_230x130.jpg">Nedovic, a la derecha, celebra con hielo en su pierna izquierda.</a>

                        <a href="/unicaja/Nedovic-algodones_0_1123088191.html" title="Nedovic, a la derecha, celebra con hielo en su pierna izquierda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/unicaja/Nedovic-derecha-celebra-pierna-izquierda_1123098015_66708012_230x130.jpg" width="230" height="130" alt="Nedovic, a la derecha, celebra con hielo en su pierna izquierda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/unicaja/Nedovic-algodones_0_1123088191.html" title="Nedovic, entre algodones" >Nedovic, entre algodones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/charter-condiciona-trabajo_0_1123088289.html" title="El chárter condiciona el trabajo" >El chárter condiciona el trabajo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/Omic-llega-momento-forma_0_1123088298.html" title="Omic llega en momento y forma" >Omic llega en momento y forma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/alla-frontera_0_1122788129.html" title="Más allá de la frontera" >Más allá de la frontera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/unicaja/guerrero-Alen-Omic_0_1122788130.html" title="El guerrero Alen Omic" >El guerrero Alen Omic</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491128973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/ocio/cineasta-David-Lynch-inconfundible-protagonista_1123097972_66706056_230x130.jpg">El cineasta David Lynch, director de inconfundible sello y ahora protagonista él mismo de una película.</a>

                        <a href="/ocio/David-Lynch-divan_0_1123088151.html" title="El cineasta David Lynch, director de inconfundible sello y ahora protagonista él mismo de una película." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/ocio/cineasta-David-Lynch-inconfundible-protagonista_1123097972_66706056_230x130.jpg" width="230" height="130" alt="El cineasta David Lynch, director de inconfundible sello y ahora protagonista él mismo de una película.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/David-Lynch-divan_0_1123088151.html" title="David Lynch en el diván" >David Lynch en el diván</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/ocio/Scarlett-Johansson-adaptacion-Masamune-Shirow_1123097983_66706551_230x130.jpg">Scarlett Johansson, en una escena de esta adaptación al cine del famoso &#039;manga&#039; de Masamune Shirow.</a>

                        <a href="/ocio/efectos-pocas-nueces_0_1123088153.html" title="Scarlett Johansson, en una escena de esta adaptación al cine del famoso &#039;manga&#039; de Masamune Shirow." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/ocio/Scarlett-Johansson-adaptacion-Masamune-Shirow_1123097983_66706551_230x130.jpg" width="230" height="130" alt="Scarlett Johansson, en una escena de esta adaptación al cine del famoso &#039;manga&#039; de Masamune Shirow.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.malagahoy.es/ocio/efectos-pocas-nueces_0_1123088153.html" title="Muchos efectos y pocas nueces" >Muchos efectos y pocas nueces</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/melodia-jamas-oida_0_1123088157.html" title="Una melodía jamás oída" >Una melodía jamás oída</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Medium-mismo_0_1123088155.html" title="Médium de mí mismo" >Médium de mí mismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Quinquis-Irlanda_0_1123088156.html" title="Quinquis de Irlanda" >Quinquis de Irlanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/ocio/Academia-Sueca-Nobel-Literatura-Estocolmo_0_1123088154.html" title="La Academia Sueca entrega el Nobel        de Literatura a Bob Dylan en Estocolmo" >La Academia Sueca entrega el Nobel        de Literatura a Bob Dylan en Estocolmo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491128973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491128973 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/enrique_linde/">Enrique Linde</a>

      <a href="http://www.malagahoy.es/enrique_linde/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Linde.jpg?hash=e70c32dda51c39f65022d9e7376eecaf5954332e" width="151" height="151" alt="Enrique Linde">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique_linde/">Enrique Linde</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique_linde/">Sin maldad</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/compra_0_1123088271.html" title="La compra" >La compra</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.malagahoy.es/jose_antonio_montilla/">José Antonio Montilla</a>

      <a href="http://www.malagahoy.es/jose_antonio_montilla/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Montilla.jpg?hash=31caba96b660278ab23c7f3bb02ca9db114f9351" width="151" height="151" alt="José Antonio Montilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_montilla/">José Antonio Montilla</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_montilla/">Res Pública</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Primarias-decisivas_0_1123088281.html" title="Primarias decisivas" >Primarias decisivas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/opinion/tribuna/Perdidos-transito_1123098079_66710848_151x151.jpg">Perdidos en tránsito</a>

                <a href="/opinion/tribuna/Perdidos-transito_0_1123088276.html" title="Perdidos en tránsito" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/opinion/tribuna/Perdidos-transito_1123098079_66710848_151x151.jpg" width="151" height="151" alt="Perdidos en tránsito" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Alfonso lazo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.malagahoy.es/opinion/tribuna/Perdidos-transito_0_1123088276.html" title="Perdidos en tránsito" >Perdidos en tránsito</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/terrorismo-basura_0_1123088269.html" title="El terrorismo  y la basura" >El terrorismo  y la basura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Nadie-rectifica_0_1123088272.html" title="Nadie rectifica" >Nadie rectifica</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/asunto-interno_0_1123088282.html" title="Un asunto interno" >Un asunto interno</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.malagahoy.es/opinion/articulos/Esperanza-Triana_0_1123088270.html" title="Esperanza y  de Triana" >Esperanza y  de Triana</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1491128973 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1491128956 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1491128956 -->
    
<!-- /mt = 1491128956 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/vivir/" title="Vivir" >Vivir</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Un sentir cofrade de vivencias</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Coco Jurado repasa sus experiencias en un preg&oacute;n reivindicativo de las costumbres de la Semana Santa malague&ntilde;a</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El comunicador record&oacute; su propia historia en la disertaci&oacute;n</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/vivir/Bsentir-Bcofrade-vivencias_1123098095_66711542_667x375.jpg">Un sentir cofrade de vivencias</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/vivir/Bsentir-Bcofrade-vivencias_1123098095_66711542_667x375.jpg" width="667" height="375" alt="Un sentir cofrade de vivencias">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Un sentir cofrade de vivencias
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    José Luis Pérez

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 02 Abril, 2017 - 02:05h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html&amp;tw_p=tweetbutton&amp;url=http://www.malagahoy.es/_42f0f7ad&amp;text=Un+sentir+cofrade+de+vivencias&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Desde el patio de butacas al para&iacute;so del Teatro Cervantes sab&iacute;an qu&eacute; deparar&iacute;a el preg&oacute;n de la Semana Santa. Su autor, el comunicador Francisco Javier Jurado <i>Coco</i> iba a ser &eacute;l mismo y su inconfundible estilo fue nota en su voz desde la exaltaci&oacute;n pasionista a la sensibilidad del verso casi susurrado.
</p><p class="mce">El concierto que abri&oacute; la noche corri&oacute; a cargo de las bandas de Vera+Cruz de Alhaur&iacute;n y Eloy Garc&iacute;a, quienes al alim&oacute;n interpretaron temas de la hermandad de El Rico y populares de la Semana Santa malague&ntilde;a. Antonio Guadamuro, pregonero del a&ntilde;o anterior, tir&oacute; de texto e improvisaci&oacute;n para dar paso a Coco.
</p><!-- mt = 1491128735 -->
<!-- /mt = 1491128735 -->
<p class="mce">Ya ante un contundente atril, el comunicador introdujo el sentimiento y su palabra con el televisivo "prevenidos" que un miembro de PTV M&aacute;laga anunci&oacute; sobre la escena. As&iacute; se un&iacute;an  las dos partes de Coco: el cofrade y el comunicador.
</p><p class="mce">"Saludos y bienvenidos a la sinton&iacute;a cofrade de M&aacute;laga", anunciaba contundente el pregonero como en tantas intervenciones. Coco acud&iacute;a al escenario con un gran friso de flores realizado por los albaceas de su hermandad en el que se recog&iacute;an todas las flores que acompa&ntilde;an a las im&aacute;genes marianas de la capital. Igualmente, los asistentes recibieron una rama de romero con una pulsera a la entrada.
</p><p class="mce">Un gui&ntilde;o a <i>El rostro de la Misericordia</i> y dos nazarenos de la corporaci&oacute;n del Mi&eacute;rcoles Santo miraban a la cruz como s&iacute;mbolo de Jesucristo hecho hombre.
</p><p class="mce">Sin fallar a su estilo, Coco hizo de sus recuerdos y vivencias el veh&iacute;culo del preg&oacute;n. Sobre las tablas del Cervantes hubo espacio para la emoci&oacute;n, la risa, la reivindicaci&oacute;n y el aplauso. El pregonero supo defender las ideas que comparte con muchos cofrades para que, quienes deban, tomen nota.
</p><p class="mce">Entre sus reivindicaciones quedan la de hacer una M&aacute;laga donde los museos vengan de su propio patrimonio, incluido el cofrade: "A&uacute;n nos queda mantener las puertas m&aacute;s abiertas, hacer de nuestras exposiciones museo compartido en toda M&aacute;laga, con un centro de interpretaci&oacute;n y muestra en el Museo de las Cofrad&iacute;as de M&aacute;laga Jes&uacute;s Castellanos, har&iacute;amos honor a su nombre con su labor did&aacute;ctica".
</p><p class="mce">En el mismo cap&iacute;tulo entraron otras tantas peticiones. Coco solicit&oacute; a los comerciantes, especialmente a las grandes empresas, que apagasen sus letreros al paso de la Virgen de Servitas, que los malague&ntilde;os sepan esperar a que la Esperanza pise el romero, el reconocimiento a la figura de Palma Burgos en el centenario de su nacimiento, el monumento al nazareno o el S&aacute;bado Santo abierto al procesionismo.
</p><p class="mce">Antes de desgranar sus experiencias en el nominado de todas las hermandades tambi&eacute;n hubo hueco para normalizar el papel de la mujer en las hermandades: "En ning&uacute;n puesto, en ninguna situaci&oacute;n, en ning&uacute;n cargo debe ser diferenciada porque la palabra cofrade no tiene g&eacute;nero y son los cofrades los que crean la Semana Mayor, la miman, la mantienen, la gozan, y la viven con la intensidad que le es connatural".
</p><p class="mce">Adem&aacute;s, Coco siempre se ha definido como firme defensor de las tradiciones malague&ntilde;as. El acuerdo o no del espectador con sus pensamientos es parte de la realidad cofrade, amplia y cosmopolita a partes iguales. Las palabras del pregonero fueron dirigidas a una Semana Santa que enra&iacute;za sus costumbres en las vivencias del comunicador.
</p><p class="mce">Entre esas experiencias vitales hubo hueco para figuras como Agust&iacute;n del Castillo y Pepe Par&iacute;s, quien entre im&aacute;genes del traslado del Cautivo apareci&oacute; junto a la emoci&oacute;n contenida en el pregonero. Coco bas&oacute; sus cambios de ritmo en la extraordinaria modulaci&oacute;n de su voz creada en m&aacute;s de 20 a&ntilde;os de experiencia y en las an&eacute;cdotas familiares que le llevaron a la infancia, la juventud y la madurez.
</p><p class="mce">Llegado el turno del repaso de las hermandades que componen la Semana Santa, el pregonero quiso hacerlo por orden de salida procesional. El primer alto lleg&oacute; con la cofrad&iacute;a de la Salud, donde habl&oacute; sin tapujos de sus &uacute;ltimos meses de vida, donde el c&aacute;ncer ha estado presente y agradeci&oacute; la labor del sector sanitario al que tanto se vincula.
</p><p class="mce">En el Lunes Santo lleg&oacute; el turno de Antonio de Canillas quien, desde un palco del primer piso, cant&oacute; en su voz ajada por la edad un Padre Nuestro. Minutos m&aacute;s tarde, y por devoci&oacute;n rociera de Coco, Isabel Fayos recitar&iacute;a un poema a la Novia de M&aacute;laga y a la Blanca Paloma.
</p><p class="mce">El preg&oacute;n, a pesar de lo cl&aacute;sico, fue tambi&eacute;n actual. Las venideras salidas de Patrocinio y Redentor del Mundo estuvieron presentes entre la poes&iacute;a y la prosa. En el hueco para el futuro, Coco record&oacute; que "solo quiero esperar a tus cincuenta a&ntilde;os, coronar tus sienes con la devoci&oacute;n vivida y manifestada d&iacute;a a d&iacute;a. Y fundirnos en vuelos de libertad ante tus plantas diciendo&hellip; &iexcl;Viva la Virgen de la Paloma Coronada!".
</p><p class="mce">El repaso Jueves Santo inici&oacute; como la jornada bajo v&iacute;deo del desembarco de la Legi&oacute;n y el traslado de Mena. Pasando por el Perchel, la voz de Adolfo Arjona, director de Cope M&aacute;laga, se alz&oacute; sobre el patio de butacas para hablar de la Misericordia, hermandad con la que la emisora y el periodista mantienen una profunda relaci&oacute;n.
</p><p class="mce">Para el final, Jes&uacute;s 'El Rico' y la Virgen del Amor. Presentes en sones e im&aacute;genes con la marcha <i>M&aacute;laga Cofradiera</i>, sinton&iacute;a del programa del comunicador. "qu&eacute; suerte que nos hayas elegido: bajo tu cruz, mir&aacute;ndote a la cara, sufriendo tu hombro bajo el varal. Siempre en el coraz&oacute;n que es tuyo y que t&uacute; dispones como Jefe de mi vida, Hermanos que sois pies de Dios, cirineos de la libertad, hombros de Jes&uacute;s". 
</p><p class="mce">Bajo los sones de la banda de Bomberos y la bendici&oacute;n grabada en v&iacute;deo del Nazareno culmin&oacute; su preg&oacute;n Coco de rodillas tras pedir a Dios que bendiga a M&aacute;laga y a todos los fieles en una noche donde varias generaciones recopilaron en la esencia del comunicador su sello cofrade.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1491128735 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03185696";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1491128735 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de VIVIR
    <a class="lnk" href="http://www.malagahoy.es/vivir/" title="Ir a la sección Vivir »">  Ir a la sección Vivir »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/02/vivir/Bsentir-Bcofrade-vivencias_1123098095_66711618_208x117.jpg">Un sentir cofrade de vivencias</a>

                        <a href="/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html" title="Un sentir cofrade de vivencias" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/02/vivir/Bsentir-Bcofrade-vivencias_1123098095_66711618_208x117.jpg" width="208" height="117" alt="Un sentir cofrade de vivencias">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html" title="Un sentir cofrade de vivencias" >Un sentir cofrade de vivencias</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/01/vivir/Cristo-Crucifixion-parroquia-Buen-Pastor_1122798029_66674670_208x117.jpg">El Cristo de Crucifixión, a su salida de la parroquia del Buen Pastor.</a>

                        <a href="/vivir/emocion-inunda-ciudad-primer-trasladosB_0_1122788151.html" title="El Cristo de Crucifixión, a su salida de la parroquia del Buen Pastor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/01/vivir/Cristo-Crucifixion-parroquia-Buen-Pastor_1122798029_66674670_208x117.jpg" width="208" height="117" alt="El Cristo de Crucifixión, a su salida de la parroquia del Buen Pastor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/emocion-inunda-ciudad-primer-trasladosB_0_1122788151.html" title="La emoción inunda la ciudad en el primer día de traslados" >La emoción inunda la ciudad en el primer día de traslados</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/01/vivir/Francisco-Javier-Jurado-Cristo-Crucifixion_1122798036_66675027_208x117.jpg">Francisco Javier Jurado &#039;Coco&#039; portó ayer la imagen del Cristo de Crucifixión en su traslado.</a>

                        <a href="/vivir/BpregonB-alma-Malaga_0_1122788155.html" title="Francisco Javier Jurado &#039;Coco&#039; portó ayer la imagen del Cristo de Crucifixión en su traslado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/01/vivir/Francisco-Javier-Jurado-Cristo-Crucifixion_1122798036_66675027_208x117.jpg" width="208" height="117" alt="Francisco Javier Jurado &#039;Coco&#039; portó ayer la imagen del Cristo de Crucifixión en su traslado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/BpregonB-alma-Malaga_0_1122788155.html" title="Un pregón con el alma de Málaga" >Un pregón con el alma de Málaga</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/04/01/vivir/Representantes-asociacion-ACAE-Fimabis-Clinico_1122798033_66674888_208x117.jpg">Representantes de la asociación ACAE, de Fimabis y del Clínico.</a>

                        <a href="/vivir/Payasos-comprometidos-investigacion_0_1122788153.html" title="Representantes de la asociación ACAE, de Fimabis y del Clínico." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/04/01/vivir/Representantes-asociacion-ACAE-Fimabis-Clinico_1122798033_66674888_208x117.jpg" width="208" height="117" alt="Representantes de la asociación ACAE, de Fimabis y del Clínico.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/Payasos-comprometidos-investigacion_0_1122788153.html" title="Payasos comprometidos con la investigación" >Payasos comprometidos con la investigación</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/03/31/vivir/Virgen-Gracia-portada-hermandad-Agua_1122497986_66633705_208x117.jpg">La Virgen de Gracia es portada en unas andas hasta su casa hermandad en calle Agua.</a>

                        <a href="/vivir/BtrasladosB-anuncian-llegada-Semana-Santa_0_1122488106.html" title="La Virgen de Gracia es portada en unas andas hasta su casa hermandad en calle Agua." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/03/31/vivir/Virgen-Gracia-portada-hermandad-Agua_1122497986_66633705_208x117.jpg" width="208" height="117" alt="La Virgen de Gracia es portada en unas andas hasta su casa hermandad en calle Agua.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/BtrasladosB-anuncian-llegada-Semana-Santa_0_1122488106.html" title="Los traslados anuncian la llegada de la Semana Santa" >Los traslados anuncian la llegada de la Semana Santa</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.malagahoy.es/2017/03/31/vivir/Julian-Sesmero-Ruiz-anos_1122497998_66634262_208x117.jpg">Julián Sesmero Ruiz, unos años atrás.</a>

                        <a href="/vivir/deuda-saldada-BJulian-SesmeroB_0_1122488110.html" title="Julián Sesmero Ruiz, unos años atrás." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.malagahoy.es/2017/03/31/vivir/Julian-Sesmero-Ruiz-anos_1122497998_66634262_208x117.jpg" width="208" height="117" alt="Julián Sesmero Ruiz, unos años atrás.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/deuda-saldada-BJulian-SesmeroB_0_1122488110.html" title="Una deuda saldada con Julián Sesmero" >Una deuda saldada con Julián Sesmero</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1491128955 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724548,9724549,9724551",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1491128955 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170402_0621.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170402_0621" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.malagahoy.es/usuarios/login.html?backURL=http://www.malagahoy.es/vivir/Bsentir-Bcofrade-vivencias_0_1123088301.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170402_0621.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1491128735 -->
<!-- mt = 1491128971 -->

    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526642, pId:4345292, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526642&pId=4345292&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Malaga_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Malaga_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_MalagaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724540",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1130527694793163185');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1491128971 -->
<!-- /mt = 1491128735 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="http://static2.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1491128956 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1491128956 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1491128742 -->
<script src="http://static1.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1491128742 -->

<!-- mt = 1491128956 -->
<!-- /mt = 1491128956 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=539" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=539&rand=1602413219" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170402_0621" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170402_0621&rand=1051175979" />
</noscript>
</body>
</html>