<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Primera escala en M&aacute;laga del buque de crucero &lsquo;Spirit of Discovery&rsquo;">
<meta property="og:description" content="El barco fue amadrinado en julio por Duquesa de Cornualles, esposa de Carlos de Inglaterra
Est&aacute; destinado al mercado tur&iacute;stico brit&aacute;nico de pasajeros mayores de 50 a&ntilde;os">
<meta property="fb:app_id" content="1483030341809802" />
<meta property="fb:pages" content="192212876990" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Primera escala en Málaga del buque de crucero ‘Spirit of Discovery’</title>

<meta name="title" content="Primera escala en M&aacute;laga del buque de crucero &lsquo;Spirit of Discovery&rsquo; - M&aacute;laga - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de M&aacute;laga">
<meta name="description" content="El barco fue amadrinado en julio por Duquesa de Cornualles, esposa de Carlos de Inglaterra
Est&aacute; destinado al mercado tur&iacute;stico brit&aacute;nico de pasajeros mayores de 50 a&ntilde;os">
<meta name="keywords" content="Primera,escala,Malaga,crucero,Spirit,Discovery">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-10-21T14:39:14+02:00">
<meta property="article:published_time" content="2019-10-21T14:35:05+02:00">
<meta property="article:section" content="M&aacute;laga">
<meta property="article:tag" content="Mar&iacute;timas">
<meta name="author" content="M&aacute;laga Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="M&aacute;laga, Espa&ntilde;a">
<meta name="news_keywords" content="Primera, escala, Malaga, crucero, Spirit, Discovery">
<meta property="og:image" content="https://www.malagahoy.es/2019/10/21/malaga/vistas-buque-crucero-Spirit-Discovery_1402669978_111454719_1200x675.jpg">
<meta property="og:site_name" content="M&aacute;laga Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html">
<meta name="organization" content="M&aacute;laga Hoy">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El barco fue amadrinado en julio por Duquesa de Cornualles, esposa de Carlos de Inglaterra
Est&aacute; destinado al mercado tur&iacute;stico brit&aacute;nico de pasajeros mayores de 50 a&ntilde;os">
<meta name="twitter:image" content="https://www.malagahoy.es/2019/10/21/malaga/vistas-buque-crucero-Spirit-Discovery_1402669978_111454719_1200x675.jpg">
<meta name="twitter:site" content="@malagahoy_es">
<meta name="twitter:title" content="Primera escala en M&aacute;laga del buque de crucero &lsquo;Spirit of Discovery&rsquo;">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1571667272 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=3c934c7b1e9e82303ade2ca39ac74732" rel="stylesheet" type="text/css" />
<!-- /mt = 1571667272 -->
    <!-- mt = 1571667237 -->
<!-- /mt = 1571667237 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1571667258 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=203a12f606819332577f0211b729e71b"></script>
<!-- /mt = 1571667258 -->

    <!-- mt = 1571667214 -->
<!-- /mt = 1571667214 -->
    
            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Málaga',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'cclavijo',
        'layout': 'noticias',
        'titular': 'Primera-escala-en-Málaga-del-buque-de-crucero-‘Spirit-of-Discovery’',
        'fechapublicacion': '20191021',
        'keywords': 'Primera,escala,Malaga,crucero,Spirit,Discovery',
        'noticia_id': 'JOLNWS20191021_0302',
        'seotag': 'Marítimas',
        'platform': 'Desktop',
        'site': 'mhy',
        'lastmodify': 'cclavijo',
        'title': 'Primera escala en Málaga del buque de crucero ‘Spirit of Discovery’',
        'section': 'Málaga',
        'author': 'Celina Clavijo',
        'user': 'cclavijo',
        'firma': 'J. C. Cilveti',
        'mediatype': 'imagen,cita',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1571661557 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1571667156 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1571667156 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1571667288 -->
<p class="timezone">
    <time class="datetime" datetime="2019/10/21">lunes, 21 de octubre, 2019</time>
</p><!-- /mt = 1571667288 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1571667215 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/malaga/">
                        Málaga
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1571667215 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1571667276 -->
<nav class="nav nav-header-preview" id="nav">
    <ul class="nav-join">
        <!-- mt = 1571667289 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCF6MRXTV4iV9eY2ddgXBkTw"  target = "_blank">



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1571667289 -->
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667164 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/14/malaga/Hospital-Materno-Infantil-Malaga_1400570420_111165294_230x130.jpg">Hospital Materno Infantil de Málaga.</a>

                        <a href="/malaga/nino-grave-Materno-coz-caballo_0_1402660041.html" title="Hospital Materno Infantil de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/14/malaga/Hospital-Materno-Infantil-Malaga_1400570420_111165294_230x130.jpg" width="230" height="130" alt="Hospital Materno Infantil de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/nino-grave-Materno-coz-caballo_0_1402660041.html" title="Un niño de 7 años, grave en el Materno por la coz de un caballo" >Un niño de 7 años, grave en el Materno por la coz de un caballo</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/19/malaga/Bomberos-luchan-fuego_1402069842_111366334_230x130.jpg">Bomberos luchan contra el fuego.</a>

                        <a href="/provincia/incendio-forestal-Manilva-hectareas-afectadas_0_1402660037.html" title="Bomberos luchan contra el fuego." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/19/malaga/Bomberos-luchan-fuego_1402069842_111366334_230x130.jpg" width="230" height="130" alt="Bomberos luchan contra el fuego.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/incendio-forestal-Manilva-hectareas-afectadas_0_1402660037.html" title="El incendio forestal en un paraje de Manilva afectó a 84 hectáreas" >El incendio forestal en un paraje de Manilva afectó a 84 hectáreas</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/concentracion-Apoyo-policias-Cataluna_0_1402660034.html" title="Concentración para apoyar a los policías desplegados en Cataluña" >Concentración para apoyar a los policías desplegados en Cataluña</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Ayuntamiento-Malaga-Correos-facilitaran-tributos_0_1402660017.html" title="El Ayuntamiento de Málaga y Correos facilitarán el pago de tributos a través de giros postales" >El Ayuntamiento de Málaga y Correos facilitarán el pago de tributos a través de giros postales</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html" title="Primera escala en Málaga del buque de crucero ‘Spirit of Discovery’" >Primera escala en Málaga del buque de crucero ‘Spirit of Discovery’</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Estepona-ultima-tourne-Alaska-mario-Vaquerizo-Bibiana-Fernandez_0_1402659986.html" title="Estepona acoge el estreno nacional de &#039;La última tourné&#039; con Alaska, Mario Vaquerizo y Bibiana Fernández" >Estepona acoge el estreno nacional de &#039;La última tourné&#039; con Alaska, Mario Vaquerizo y Bibiana Fernández</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667164 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/tag/marbella/" title="Marbella">
                                    Marbella
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/estepona/" title="Estepona">
                                    Estepona
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/mijas/" title="Mijas">
                                    Mijas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/rincon_de_la_victoria/" title="Rincón de la Victoria">
                                    Rincón de la Victoria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/velez-malaga/" title="Vélez-Málaga">
                                    Vélez-Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/antequera/" title="Antequera">
                                    Antequera
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/ronda/" title="Ronda">
                                    Ronda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667173 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/19/malaga/Bomberos-luchan-fuego_1402069842_111366334_230x130.jpg">Bomberos luchan contra el fuego.</a>

                        <a href="/provincia/incendio-forestal-Manilva-hectareas-afectadas_0_1402660037.html" title="Bomberos luchan contra el fuego." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/19/malaga/Bomberos-luchan-fuego_1402069842_111366334_230x130.jpg" width="230" height="130" alt="Bomberos luchan contra el fuego.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/incendio-forestal-Manilva-hectareas-afectadas_0_1402660037.html" title="El incendio forestal en un paraje de Manilva afectó a 84 hectáreas" >El incendio forestal en un paraje de Manilva afectó a 84 hectáreas</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/malaga/cartel-anuncia-ultima-tourne_1402669924_111452063_230x130.jpg">El cartel que anuncia &#039;La última tourné&#039;</a>

                        <a href="/provincia/Estepona-ultima-tourne-Alaska-mario-Vaquerizo-Bibiana-Fernandez_0_1402659986.html" title="El cartel que anuncia &#039;La última tourné&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/malaga/cartel-anuncia-ultima-tourne_1402669924_111452063_230x130.jpg" width="230" height="130" alt="El cartel que anuncia &#039;La última tourné&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Estepona-ultima-tourne-Alaska-mario-Vaquerizo-Bibiana-Fernandez_0_1402659986.html" title="Estepona acoge el estreno nacional de &#039;La última tourné&#039; con Alaska, Mario Vaquerizo y Bibiana Fernández" >Estepona acoge el estreno nacional de &#039;La última tourné&#039; con Alaska, Mario Vaquerizo y Bibiana Fernández</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Detienen-hermanos-menudeo-droga-Marbella_0_1402659904.html" title="Detienen a tres hermanos por vender droga al menudeo en Marbella" >Detienen a tres hermanos por vender droga al menudeo en Marbella</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Melchor-Conde-Alcaldia-Arriate-Acosol_0_1402659866.html" title="Melchor Conde dejará la Alcaldía de Arriate para ocupar un cargo en Acosol" >Melchor Conde dejará la Alcaldía de Arriate para ocupar un cargo en Acosol</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Velez-aerodromo_0_1402360088.html" title="Vélez trabaja para que el aeródromo pueda tener vuelos comerciales" >Vélez trabaja para que el aeródromo pueda tener vuelos comerciales</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/precio-alquiler-vivienda-costa-sol_0_1402360004.html" title="El precio del alquiler de vivienda se dispara en ocho municipios de la Costa del Sol" >El precio del alquiler de vivienda se dispara en ocho municipios de la Costa del Sol</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667173 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667173 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/juzgado_de_guardia/actualidad/peritos-Camara-Cuentas-sesion-Invercaria_1402669942_111452996_230x130.jpg">Las tres peritos de la Cámara de Cuentas en la sesión de este lunes de Invercaria</a>

                        <a href="/andalucia/asegura-prestamos-Invercaria-parecen-subvenciones_0_1402659972.html" title="Las tres peritos de la Cámara de Cuentas en la sesión de este lunes de Invercaria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/juzgado_de_guardia/actualidad/peritos-Camara-Cuentas-sesion-Invercaria_1402669942_111452996_230x130.jpg" width="230" height="130" alt="Las tres peritos de la Cámara de Cuentas en la sesión de este lunes de Invercaria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/asegura-prestamos-Invercaria-parecen-subvenciones_0_1402659972.html" title="Una perito declara que los préstamos de Invercaria &quot;parecen subvenciones&quot;" >Una perito declara que los préstamos de Invercaria &quot;parecen subvenciones&quot;</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/16/juzgado_de_guardia/abogado-Rafael-Prieto-Tenor_1255085439_85993831_230x130.jpg">El abogado Rafael Prieto Tenor</a>

                        <a href="/andalucia/RAPINA-EX-LEGE_0_1402360113.html" title="El abogado Rafael Prieto Tenor" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/16/juzgado_de_guardia/abogado-Rafael-Prieto-Tenor_1255085439_85993831_230x130.jpg" width="230" height="130" alt="El abogado Rafael Prieto Tenor">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/RAPINA-EX-LEGE_0_1402360113.html" title="Rapiña Ex Lege" >Rapiña Ex Lege</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/menores-anos-sobrepeso-Andalucia_0_1402359951.html" title="Uno de cada tres menores de 17 años tiene sobrepeso en Andalucía" >Uno de cada tres menores de 17 años tiene sobrepeso en Andalucía</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Junta-millones-abogados-procuradores-andaluces_0_1402359899.html" title="La Junta abona 13 millones a los abogados y procuradores por la justicia gratuita" >La Junta abona 13 millones a los abogados y procuradores por la justicia gratuita</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Vox-Gobierno-desenredar-berenjenal-administracion_0_1401760098.html" title="Vox obligará al Gobierno a desenredar el berenjenal de la administración paralela" >Vox obligará al Gobierno a desenredar el berenjenal de la administración paralela</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/recta-final-sentencia-ERE_0_1402059966.html" title="La recta final para la sentencia de los ERE" >La recta final para la sentencia de los ERE</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667173 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667173 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/opinion/analisis/Interior-Fernando-Grande-Marlaska-Jefatura-Barcelona_1402669944_111453095_230x130.jpg">Pedro Sánchez, y el ministro del Interior, Fernando Grande-Marlaska, a su salida de la Jefatura Superior de Policía de Barcelona este lunes.</a>

                        <a href="/espana/Quins-colllons_0_1402659928.html" title="Pedro Sánchez, y el ministro del Interior, Fernando Grande-Marlaska, a su salida de la Jefatura Superior de Policía de Barcelona este lunes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/opinion/analisis/Interior-Fernando-Grande-Marlaska-Jefatura-Barcelona_1402669944_111453095_230x130.jpg" width="230" height="130" alt="Pedro Sánchez, y el ministro del Interior, Fernando Grande-Marlaska, a su salida de la Jefatura Superior de Policía de Barcelona este lunes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/espana/Quins-colllons_0_1402659928.html" title="¡&#039;Quins colllons&#039;, el 10-N!" >¡&#039;Quins colllons&#039;, el 10-N!</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/espana/Gobierno-Cunillera-Superior-Barcelona-Laietana_1402669960_111453851_230x130.jpg">El presidente del Gobierno en funciones, Pedro Sánchez, acompañado por la delegada del Gobierno en Cataluña, Teresa Cunillera (i), a su salida de la Jefatura Superior de Policía de Barcelona, en la Via Laietana</a>

                        <a href="/espana/Sanchez-alaba-papel-Policia-moderacion_0_1402659962.html" title="El presidente del Gobierno en funciones, Pedro Sánchez, acompañado por la delegada del Gobierno en Cataluña, Teresa Cunillera (i), a su salida de la Jefatura Superior de Policía de Barcelona, en la Via Laietana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/espana/Gobierno-Cunillera-Superior-Barcelona-Laietana_1402669960_111453851_230x130.jpg" width="230" height="130" alt="El presidente del Gobierno en funciones, Pedro Sánchez, acompañado por la delegada del Gobierno en Cataluña, Teresa Cunillera (i), a su salida de la Jefatura Superior de Policía de Barcelona, en la Via Laietana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/espana/Sanchez-alaba-papel-Policia-moderacion_0_1402659962.html" title="Sánchez alaba el papel de la Policía y llama a la moderación" >Sánchez alaba el papel de la Policía y llama a la moderación</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/espana/Torra-vuelve-insistir-reunirse-Sanchez_0_1402659902.html" title="Torra vuelve a insistir en reunirse con Sánchez" >Torra vuelve a insistir en reunirse con Sánchez</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/espana/fecha-exhumacion-franco-valle-caidos_0_1402659865.html" title="Ya hay fecha y hora para la exhumación de Franco: el jueves 24 de octubre a las 10:30" >Ya hay fecha y hora para la exhumación de Franco: el jueves 24 de octubre a las 10:30</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/espana/cataluna-septimo-dia-sin-enfrentamientos_0_1402659849.html" title="Y al séptimo día no hubo enfrentamientos en Cataluña" >Y al séptimo día no hubo enfrentamientos en Cataluña</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/espana/elecciones/encuesta-electoral-grupo-joly-resultados_0_1402360124.html" title="El PP se acerca al PSOE pero no sumaría ningún bloque" >El PP se acerca al PSOE pero no sumaría ningún bloque</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667173 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667173 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg">La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún</a>

                        <a href="/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg" width="230" height="130" alt="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”" >“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/economia/Panoramica-vinas-Jerez_1402669975_111454564_230x130.jpg">Panorámica de las viñas de Jerez</a>

                        <a href="/economia/Europa-millones-promocion-aceituna-Jerez_0_1402660000.html" title="Panorámica de las viñas de Jerez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/economia/Panoramica-vinas-Jerez_1402669975_111454564_230x130.jpg" width="230" height="130" alt="Panorámica de las viñas de Jerez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/Europa-millones-promocion-aceituna-Jerez_0_1402660000.html" title="Europa concede ocho millones para la promoción de la aceituna de mesa y el vino de Jerez" >Europa concede ocho millones para la promoción de la aceituna de mesa y el vino de Jerez</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Selectra-comparador-electrico-Sevilla-empresas_0_1401760383.html" title="El comparador eléctrico Selectra abre una nueva oficina en Sevilla" >El comparador eléctrico Selectra abre una nueva oficina en Sevilla</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Martimar-Medio-siglo-dormir-fruta_0_1401760168.html" title="Martimar: Medio siglo sin dormir por la fruta" >Martimar: Medio siglo sin dormir por la fruta</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Economia-zombi_0_1401760378.html" title="Economia zombi" >Economia zombi</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/personas-opositan-manana-plazas_0_1401760321.html" title="Más de 118.000 opositores se disputan 8.102 plazas del Estado, la mayor convocatoria en una década" >Más de 118.000 opositores se disputan 8.102 plazas del Estado, la mayor convocatoria en una década</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667173 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667173 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/01/malaga_cf/Caminero-pensativo-Okazaki-presentacion-japones_1387671645_104432117_230x130.jpg">Caminero, pensativo junto a Okazaki en la presentación del japonés.</a>

                        <a href="/malaga_cf/fichajes-Caminero-Malaga-CF_0_1402659852.html" title="Caminero, pensativo junto a Okazaki en la presentación del japonés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/01/malaga_cf/Caminero-pensativo-Okazaki-presentacion-japones_1387671645_104432117_230x130.jpg" width="230" height="130" alt="Caminero, pensativo junto a Okazaki en la presentación del japonés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/fichajes-Caminero-Malaga-CF_0_1402659852.html" title="Todos los fichajes de Caminero en el Málaga CF" >Todos los fichajes de Caminero en el Málaga CF</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/20/deportes/Keidi-Bare-intentando-robar-balon_1402370113_111427107_230x130.jpg">Keidi Bare intentando robar el balón.</a>

                        <a href="/malaga_cf/Keidi-hora-ganar_0_1402360025.html" title="Keidi Bare intentando robar el balón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/20/deportes/Keidi-Bare-intentando-robar-balon_1402370113_111427107_230x130.jpg" width="230" height="130" alt="Keidi Bare intentando robar el balón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Keidi-hora-ganar_0_1402360025.html" title="Keidi: &quot;Ya era hora de ganar&quot;" >Keidi: &quot;Ya era hora de ganar&quot;</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-destituye-Caminero-director-deportivo_0_1402659850.html" title="El Málaga destituye a Caminero como director deportivo" >El Málaga destituye a Caminero como director deportivo</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Pese-zona-descenso_0_1402360095.html" title="Pese todo, aún en zona de descenso" >Pese todo, aún en zona de descenso</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Mikel-sirva-motivacion-subir-puestos_0_1402360007.html" title="Mikel: &quot;Que esto sirva motivación para subir puestos en la tabla&quot;" >Mikel: &quot;Que esto sirva motivación para subir puestos en la tabla&quot;</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Cronica-Resultado-Malaga-CF-Femenino-Valencia_0_1402360056.html" title="Remontada y segundo triunfo seguido del Málaga Femenino (3-1)" >Remontada y segundo triunfo seguido del Málaga Femenino (3-1)</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667173 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667173 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/unicaja/Angela-Rodriguez-seleccion-Mexico_1402669940_111452902_230x130.jpg">Ángela Rodríguez, con la selección de México.</a>

                        <a href="/unicaja/Angela-Rodriguez-Unicaja-Femenino_0_1402659996.html" title="Ángela Rodríguez, con la selección de México." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/unicaja/Angela-Rodriguez-seleccion-Mexico_1402669940_111452902_230x130.jpg" width="230" height="130" alt="Ángela Rodríguez, con la selección de México.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Angela-Rodriguez-Unicaja-Femenino_0_1402659996.html" title="Ángela Rodríguez refuerza al Femenino" >Ángela Rodríguez refuerza al Femenino</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/unicaja/Mike-Smith-Arvydas-Sabonis-Carranque_1402669790_111445696_230x130.jpg">Mike Smith dialoga con Arvydas Sabonis en Carranque.</a>

                        <a href="/unicaja/Mike-Smith-primer-triple-doble_0_1402659860.html" title="Mike Smith dialoga con Arvydas Sabonis en Carranque." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/unicaja/Mike-Smith-Arvydas-Sabonis-Carranque_1402669790_111445696_230x130.jpg" width="230" height="130" alt="Mike Smith dialoga con Arvydas Sabonis en Carranque.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Mike-Smith-primer-triple-doble_0_1402659860.html" title="Mike Smith: 30 años del primer triple doble" >Mike Smith: 30 años del primer triple doble</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/robo-tapon-Ejim-Colom_0_1402659857.html" title="VÍDEO: Las jugadas más espectaculares de la victoria en Valencia" >VÍDEO: Las jugadas más espectaculares de la victoria en Valencia</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Horario-television-Valencia-Basket-Unicaja_0_1402060210.html" title="Horario, televisión y cómo ver el Valencia Basket - Unicaja" >Horario, televisión y cómo ver el Valencia Basket - Unicaja</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Valencia-Basket-Unicaja-Carlos-Suarez_0_1402360119.html" title="Suárez: “Hubo un momento de locura al final”" >Suárez: “Hubo un momento de locura al final”</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/fotos-Valencia-Basket-Unicaja_3_1402389757.html" title="Las fotos del Valencia Basket - Unicaja" >Las fotos del Valencia Basket - Unicaja</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667173 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                    Festival Cine Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667156 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/17/ocio/Antonio-Manuel-Ramirez-Pepillo-Tabletom_1401470041_111277484_230x130.jpg">Juan Antonio Parra, Manuel Nocete, Perico Ramírez, Jorge Blanco, Salva Marina y Pepillo Ramírez en un ensayo reciente de Tabletom</a>

                        <a href="/ocio/Tenacidad-ruina-palabras-describen-camino_0_1401460061.html" title="Juan Antonio Parra, Manuel Nocete, Perico Ramírez, Jorge Blanco, Salva Marina y Pepillo Ramírez en un ensayo reciente de Tabletom" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/17/ocio/Antonio-Manuel-Ramirez-Pepillo-Tabletom_1401470041_111277484_230x130.jpg" width="230" height="130" alt="Juan Antonio Parra, Manuel Nocete, Perico Ramírez, Jorge Blanco, Salva Marina y Pepillo Ramírez en un ensayo reciente de Tabletom">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Tenacidad-ruina-palabras-describen-camino_0_1401460061.html" title="“Tenacidad y ruina son las palabras que mejor describen nuestro camino”" >“Tenacidad y ruina son las palabras que mejor describen nuestro camino”</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/18/ocio/Lluis-Pasqual-Godot-Teatre-Lliure_1401770652_111352533_230x130.jpg">Lluís Pasqual, en la dirección de ‘Tot esperant Godot’, estrenado el Teatre Lliure, en 1999.</a>

                        <a href="/ocio/Teatro-Soho-Lluis-Pasqual-memoria_0_1401760402.html" title="Lluís Pasqual, en la dirección de ‘Tot esperant Godot’, estrenado el Teatre Lliure, en 1999." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/18/ocio/Lluis-Pasqual-Godot-Teatre-Lliure_1401770652_111352533_230x130.jpg" width="230" height="130" alt="Lluís Pasqual, en la dirección de ‘Tot esperant Godot’, estrenado el Teatre Lliure, en 1999.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Teatro-Soho-Lluis-Pasqual-memoria_0_1401760402.html" title="Lluís Pasqual: memoria del teatro" >Lluís Pasqual: memoria del teatro</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/exposicion-llegada-Luna-Pompidou-Malaga-fotos_3_1401789814.html" title="La exposición de la llegada del hombre a la Luna en el Pompidou de Málaga, en fotos" >La exposición de la llegada del hombre a la Luna en el Pompidou de Málaga, en fotos</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/llegada-hombre-Luna-exposicion-Pompidou-Malaga_0_1401760203.html" title="La llegada del hombre a la Luna centra la nueva exposición del Centre Pompidou de Málaga" >La llegada del hombre a la Luna centra la nueva exposición del Centre Pompidou de Málaga</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Antonio-Banderas-Teatro-Soho-Caxabank-dos-tercios-entradas-Chorus-Line_0_1401760167.html" title="El Teatro del Soho Caixabank vende dos tercios de las entradas para &#039;A Chorus Line&#039;" >El Teatro del Soho Caixabank vende dos tercios de las entradas para &#039;A Chorus Line&#039;</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Ciclo-didactico-Teatro-Canovas-comunidad-escolar_0_1401460267.html" title="Regresa el Ciclo didáctico al Teatro Cánovas con sus funciones para la comunidad escolar" >Regresa el Ciclo didáctico al Teatro Cánovas con sus funciones para la comunidad escolar</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667156 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571667190 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.malagahoy.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Champagne_0_1402659773.html" title="Champagne" >Champagne</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="https://www.malagahoy.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alberto_gonzalez_troyano/">Brindis al sol</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/reino-suenos_0_1402659787.html" title="En el reino  de los sueños" >En el reino  de los sueños</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/opinion/tribuna/creeran-van-votar_1402669774_111444869_151x151.jpg">¡Y se creerán que no van a votar!</a>

                <a href="/opinion/tribuna/creeran-van-votar_0_1402659823.html" title="¡Y se creerán que no van a votar!" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/opinion/tribuna/creeran-van-votar_1402669774_111444869_151x151.jpg" width="151" height="151" alt="¡Y se creerán que no van a votar!" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>juan carlos rodríguez ibarra</em></address>
                    <span class="section-title">La tribuna</span>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/creeran-van-votar_0_1402659823.html" title="¡Y se creerán que no van a votar!" >¡Y se creerán que no van a votar!</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/flaquezas_0_1402659803.html" title="Las flaquezas" >Las flaquezas</a>                </span>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/salvador_merino/">Salvador Merino</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/mal-violencia_0_1402659808.html" title="Menos mal que no hay violencia" >Menos mal que no hay violencia</a>                </span>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Turandot_0_1402659827.html" title="&#039;Turandot&#039;" >&#039;Turandot&#039;</a>                </span>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_l-_malo/">José L. Malo</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Barcegotham_0_1402659766.html" title="Barcegotham" >Barcegotham</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571667190 -->
                                                </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1571667276 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1571667276 -->
<!-- /mt = 1571667276 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Marítimas
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Primera escala en Málaga del buque de crucero ‘Spirit of Discovery’</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El barco fue amadrinado en julio por Duquesa de Cornualles, esposa de Carlos de Inglaterra</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Est&aacute; destinado al mercado tur&iacute;stico brit&aacute;nico de pasajeros mayores de 50 a&ntilde;os</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/malaga/vistas-buque-crucero-Spirit-Discovery_1402669978_111454649_667x375.jpg">Una de las vistas del buque de crucero ‘Spirit of Discovery’</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/malaga/vistas-buque-crucero-Spirit-Discovery_1402669978_111454649_667x375.jpg" width="667" height="375" alt="Una de las vistas del buque de crucero ‘Spirit of Discovery’">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una de las vistas del buque de crucero ‘Spirit of Discovery’
        <wbr></wbr>

        
                            /
            
                            <span class="source">J. C. Cilveti</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  J. C. Cilveti

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">21 Octubre, 2019 - 14:35h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Primera+escala+en+M%C3%A1laga+del+buque+de+crucero+%E2%80%98Spirit+of+Discovery%E2%80%99&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=Primera%20escala%20en%20M%C3%A1laga%20del%20buque%20de%20crucero%20%E2%80%98Spirit%20of%20Discovery%E2%80%99%3A%20https%3A%2F%2Fwww.malagahoy.es%2Fmalaga%2FPrimera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Compartiendo estancia con el buque Seabourn Odyssey atracado en el muelle n&uacute;mero dos, este lunes ha llegado<strong class="mce"> por primera vez al <a href="/tag/mar%C3%ADtimas" class="mce">puerto</a></strong><a href="/tag/mar%C3%ADtimas" class="mce"> malague&ntilde;o</a> el <em class="mce">Spirit of Discovery</em>, el <strong class="mce">nuevo barco de la compa&ntilde;&iacute;a</strong> brit&aacute;nica<strong class="mce"> Saga Cruises</strong>. Cumplimentando un<strong class="mce"> itinerario de 18 noches</strong> denominado El Mediterr&aacute;neo Chic, este buque que sali&oacute; de Southampton el pasado jueves, se estrena en M&aacute;laga antes de continuar una variada ruta que lo llevar&aacute; a Cartagena, Ibiza, Barcelona, Palma de Mallorca, Saint Tropez, Toulon, Barcelona, Valencia, Gibraltar y El Ferrol; un viaje que se cerrar&aacute; en el mismo puerto de salida el pr&oacute;ximo 4 de noviembre.</p>
<p class="mce">Atracado a primeras horas de la ma&ntilde;ana en el muelle norte de la estaci&oacute;n mar&iacute;tima de levante, el<em class="mce"> Spirit of Discovery,</em> que llega consignado por la agencia P&eacute;rez y C&iacute;a., participa de la peculiaridad de estar <strong class="mce">dise&ntilde;ado para pasajeros mayores de 50 a&ntilde;os</strong>; una circunstancia que comparten todos buques de Saga Cruises.</p><!-- mt = 1571667214 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1571667214 -->

<blockquote class="blockquote inset-auto">
    <figure><p>El viaje se cerrar&aacute; en el mismo puerto de salida el pr&oacute;ximo 4 de noviembre</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Construido<strong class="mce"> en los astilleros alemanes Meyer</strong> entre 2018 y 2019, este barco que hoy lunes visita por primera vez el puerto fue bautizado el 5 de julio en la localidad inglesa de Dover por la Duquesa de Cornualles, la esposa de Carlos de Inglaterra Pr&iacute;ncipe de Gales.</p>
<p class="mce">Tras cumplimentar un<strong class="mce"> viaje inaugural</strong> en el que circund&oacute; las<strong class="mce"> islas brit&aacute;nicas,</strong> el <em class="mce">Spirit of Discovery</em> llega a aguas malacitanas en uno de sus primeras rutas crucer&iacute;sticas.</p>
<p class="mce">Con 58.250 toneladas de registro bruto y <strong class="mce">236 metros de eslora,</strong> este buque puede albergar a un total de 999 pasajeros repartidos en 540 camarotes de nueves categor&iacute;as diferentes; unas modalidades que posibilitan alojarse en <strong class="mce">cabinas de entre 10 y 79 metros cuadrados,</strong> existiendo 100 destinadas a pasajeros que viajan solos.</p>
<blockquote class="blockquote inset-auto">
    <figure><p>Permite alojarse en cabinas de entre 10 y 79 metros cuadrados. Hay 100 destinadas a pasajeros que viajan solos</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Con diez cubiertas, en seis de ellas hay camarotes, el nuevo buque de Saga Cruises dispone de 4 restaurantes, tres monogr&aacute;ficos m&aacute;s uno principal, adem&aacute;s de<strong class="mce"> varios bares en zonas interiores y exteriores.</strong> Manteniendo una decoraci&oacute;n cl&aacute;sica, la propia para el mercado brit&aacute;nico al que est&aacute; dedicado este barco, el <em class="mce">Spirit of Discovery</em> dispone de los espacios propios de los buques de crucero al uso; unas &aacute;reas donde se incluyen un teatro, una biblioteca y diferentes tiendas adem&aacute;s de espacios de ocio y deporte.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/malaga/dependencias-buque-crucero_1402670019_111456695_667x386.jpg">Una de las dependencias del buque de crucero</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/malaga/dependencias-buque-crucero_1402670019_111456695_667x386.jpg" width="667" height="386" alt="Una de las dependencias del buque de crucero"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Una de las dependencias del buque de crucero
        <wbr></wbr>

        
                            /
            
                            <span class="source">J. C. Cilveti</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Con<strong class="mce"> dos piscinas,</strong> este buque, capacitado para <strong class="mce">navegar en mares con hielo</strong>, oferta a sus pasajeros un complejo de bienestar donde se encuentra una zona de belleza con piscinas de hidroterapia, gimnasio y dos saunas.</p>
<blockquote class="blockquote inset-auto">
    <figure><p>El buque tiene dos piscinas y est&aacute; capacitado para navegar en mares con hielo</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Una primera escala que ha contado con la tradicional<strong class="mce"> recepci&oacute;n de bienvenida</strong> ofrecida al capit&aacute;n del barco por diferentes autoridades mar&iacute;timas malague&ntilde;as; una visita que finalizar&aacute; a las 17:00 cuando este reci&eacute;n estrenado buque deje el puerto con destino a Cartagena.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.malagahoy.es/tag/maritimas/" title="Marítimas" rel = tag>Marítimas</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1571667214 -->
<!-- /mt = 1571667214 -->
                        <!-- mt = 1571667214 -->
<!-- /mt = 1571667214 -->
                        <!-- mt = 1571667288 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1571667288 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20191021_0302.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20191021_0302" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/Primera-escala-Malaga-crucero-Spirit-Discovery_0_1402660022.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20191021_0302.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1571667214 -->
<!-- mt = 1571667182 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.toyota.es/promociones/promocion?i=183" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20191014rjdGDM.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://andaluciamanagement.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190830P84yu1.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.centrocomercialrosaleda.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190924y85HTR.png" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1571667177 -->
    <li class="item">
        <a class="lnk " href="/malaga/nino-grave-Materno-coz-caballo_0_1402660041.html" title="Un niño de 7 años, grave en el Materno por la coz de un caballo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/14/malaga/Hospital-Materno-Infantil-Malaga_1400570420_111165305_108x61.jpg" width="108" height="61" alt="Hospital Materno Infantil de Málaga." >
</span>            
            <span class="mt">
                Un niño de 7 años, grave en el Materno por la coz de un caballo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/HBO-Espana-aumenta-suscripcion-mensual_0_1402660035.html" title="HBO aumenta el precio de su suscripción mensual en España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/05/pds/Patria-vera-Festival-San-Sebastian_1388871298_104622472_108x61.jpg" width="108" height="61" alt="Ver &#039;Patria&#039; en HBO España será un poco más caro." >
</span>            
            <span class="mt">
                HBO aumenta el precio de su suscripción mensual en España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/incendio-forestal-Manilva-hectareas-afectadas_0_1402660037.html" title="El incendio forestal en un paraje de Manilva afectó a 84 hectáreas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/19/malaga/Bomberos-luchan-fuego_1402069842_111366345_108x61.jpg" width="108" height="61" alt="Bomberos luchan contra el fuego." >
</span>            
            <span class="mt">
                El incendio forestal en un paraje de Manilva afectó a 84 hectáreas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/concentracion-Apoyo-policias-Cataluna_0_1402660034.html" title="Concentración para apoyar a los policías desplegados en Cataluña">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/malaga/Concentracion-puertas-Comisaria-policias-Cataluna_1402670034_111457362_108x61.jpg" width="108" height="61" alt="Concentración a las puertas de la Comisaría para apoyar a los policías en Cataluña" >
</span>            
            <span class="mt">
                Concentración para apoyar a los policías desplegados en Cataluña
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Ayuntamiento-Malaga-Correos-facilitaran-tributos_0_1402660017.html" title="El Ayuntamiento de Málaga y Correos facilitarán el pago de tributos a través de giros postales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/malaga/Consistorio-malagueno_1402669970_111454340_108x61.jpg" width="108" height="61" alt="El Consistorio malagueño" >
</span>            
            <span class="mt">
                El Ayuntamiento de Málaga y Correos facilitarán el pago de tributos a través de giros postales
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1571667177 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1571667177 -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Malaga-destituye-Caminero-director-deportivo_0_1402659850.html"
           title="El Málaga destituye a Caminero como director deportivo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/31/malaga_cf/Caminero-presentacion-Okazaki_1378072352_103246377_108x61.jpg" width="108" height="61" alt="Caminero, durante la presentación de Okazaki." >
</span>            
            <span class="mt">
                El Málaga destituye a Caminero como director deportivo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/precio-alquiler-vivienda-costa-sol_0_1402360004.html"
           title="El precio del alquiler de vivienda se dispara en ocho municipios de la Costa del Sol">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/20/provincia/mujer-observa-escaparate-inmobiliaria_1402370084_111425719_108x61.jpg" width="108" height="61" alt="Una mujer observa el escaparate de una inmobiliaria" >
</span>            
            <span class="mt">
                El precio del alquiler de vivienda se dispara en ocho municipios de la Costa del Sol
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Malaga-CF-Al-Thani-Van-Nistelrooy-apoyo_0_1402360041.html"
           title="Al-Thani agradece a Van Nistelrooy su apoyo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/20/deportes/Van-Nistelrooy-presentacion-blanquiazul_1402370116_111427259_108x61.jpg" width="108" height="61" alt="Van Nistelrooy, en su presentación como blanquiazul." >
</span>            
            <span class="mt">
                Al-Thani agradece a Van Nistelrooy su apoyo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Resultado-cronica-Deportivo-Malaga-CF_0_1402359938.html"
           title="Orden, redención, júbilo (0-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/20/deportes/Malaga-celebra-bloque_1402370044_111423833_108x61.jpg" width="108" height="61" alt="El Málaga celebra en bloque el 0-2." >
</span>            
            <span class="mt">
                Orden, redención, júbilo (0-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/Resultado-Cronica-Valencia-Unicaja_0_1402360083.html"
           title="El Unicaja saca músculo (63-79)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/20/unicaja/Thompson-Adams-celebran-canasta_1402370205_111431455_108x61.jpg" width="108" height="61" alt="Thompson y Adams celebran una canasta." >
</span>            
            <span class="mt">
                El Unicaja saca músculo (63-79)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1571667177 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1571667288 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1571667288 -->

    
    
    
    <!-- mt = 1571667288 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1571667288 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1571667182 -->
<!-- /mt = 1571667214 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1571667276 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                Notificaciones
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1571667276 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1571667161 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1571667161 -->

<!-- mt = 1571667276 -->
<!-- /mt = 1571667276 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=13146591" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191021_0302" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191021_0302&rand=126012668" />
</noscript>
</body>
</html>