<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Reforma educativa y coyuntura electoral</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-12-28T05:00:24+01:00"/>
  <meta property="article:published_time" content="2018-12-28T01:42:00+01:00"/>
  <meta property="article:section" content="Tribuna"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&quot;Es posible que los responsables políticos pierdan unas elecciones por cuestiones educativas, pero rara vez las ganan debido a  una reforma de la educación&quot;, concluye con acierto Schleicher"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Reforma,educativa,coyuntura,electoral"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Reforma, educativa, coyuntura, electoral"/>
  <meta property="og:description" content="&quot;Es posible que los responsables políticos pierdan unas elecciones por cuestiones educativas, pero rara vez las ganan debido a  una reforma de la educación&quot;, concluye con acierto Schleicher"/>
  <meta property="og:image" content="https://www.malagahoy.es/2018/12/28/opinion/tribuna/Reforma-educativa-coyuntura-electoral_1313578633_92951047_640x360.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Reforma educativa y coyuntura electoral"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Reforma educativa y coyuntura electoral - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&quot;Es posible que los responsables políticos pierdan unas elecciones por cuestiones educativas, pero rara vez las ganan debido a  una reforma de la educación&quot;, concluye con acierto Schleicher"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2018/12/28/opinion/tribuna/Reforma-educativa-coyuntura-electoral_1313578633_92951047_640x360.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Reforma educativa y coyuntura electoral"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1545971225 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=7a8458c409aba98cd1afbbdc6f0e1112" rel="stylesheet" type="text/css" />
<!-- /mt = 1545971225 -->
    <!-- mt = 1545970886 -->
<!-- /mt = 1545970886 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1545971225 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1545971225 -->

    <!-- mt = 1545970886 -->
<!-- /mt = 1545970886 -->
    

            <link rel="alternate" title="Tribuna" href="/rss/section/8010003/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1545970885 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1545970885 -->

            <link rel="amphtml" href="https://m.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Tribuna',
        'author': '',
        'user': '',
        'contentType': 'NWS',
        'title': 'Reforma educativa y coyuntura electoral'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1545969824 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1545970949 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1545970949 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1545971226 -->
<p class="timezone">
    <time class="datetime" datetime="2018/12/28">viernes, 28 de diciembre, 2018</time>
</p><!-- /mt = 1545971226 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1545970886 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/tribuna/">
                    Tribuna
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1545970886 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1545971193 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1545971193 -->
                <!-- mt = 1545971193 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/malaga/Imagen-archivo-terrazas-Plaza-Uncibay_1313279011_92931644_230x130.jpg">Imagen de archivo de varias terrazas en el entorno de la Plaza Uncibay.</a>

                        <a href="/malaga/Ayuntamiento-Malaga-sancionadores-ordenanza-terrazas_0_1313268980.html" title="Imagen de archivo de varias terrazas en el entorno de la Plaza Uncibay." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/malaga/Imagen-archivo-terrazas-Plaza-Uncibay_1313279011_92931644_230x130.jpg" width="230" height="130" alt="Imagen de archivo de varias terrazas en el entorno de la Plaza Uncibay.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/Ayuntamiento-Malaga-sancionadores-ordenanza-terrazas_0_1313268980.html" title="El Ayuntamiento de Málaga tramita sólo 24 sanciones por incumplir la norma de terrazas" >El Ayuntamiento de Málaga tramita sólo 24 sanciones por incumplir la norma de terrazas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/malaga/Propuesta-intervencion-Tribuna-Pobres-Carreteria_1313278963_92929402_230x130.jpg">Propuesta de intervención sobre la Tribuna de los Pobres, al inicio de Carretería.</a>

                        <a href="/malaga/Ayuntamiento-mantendra-abierto-trafico-Carreteria-Alamos_0_1313268932.html" title="Propuesta de intervención sobre la Tribuna de los Pobres, al inicio de Carretería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/malaga/Propuesta-intervencion-Tribuna-Pobres-Carreteria_1313278963_92929402_230x130.jpg" width="230" height="130" alt="Propuesta de intervención sobre la Tribuna de los Pobres, al inicio de Carretería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/Ayuntamiento-mantendra-abierto-trafico-Carreteria-Alamos_0_1313268932.html" title="El Ayuntamiento mantendrá el nuevo eje Carretería-Álamos abierto al tráfico &quot;sin restricciones&quot;" >El Ayuntamiento mantendrá el nuevo eje Carretería-Álamos abierto al tráfico &quot;sin restricciones&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Cabalgata-ReyesMagos-Sillas-Navidad_0_1313268896.html" title="La Agrupación de Cofradías inicia hoy la venta de sillas para el 5 de enero" >La Agrupación de Cofradías inicia hoy la venta de sillas para el 5 de enero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/precio-vivienda-provincia-Malaga_0_1313268919.html" title="El precio de la vivienda usada se encarece un 11% en la provincia de Málaga en un año" >El precio de la vivienda usada se encarece un 11% en la provincia de Málaga en un año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/constitucion-fiesta-Malaga-nochevieja-uvas_0_1313268913.html" title="La plaza de la Constitución acoge el lunes la fiesta de Fin de Año municipal con 3.000 bolsas de uvas y cotillón" >La plaza de la Constitución acoge el lunes la fiesta de Fin de Año municipal con 3.000 bolsas de uvas y cotillón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/viajar-Melilla-Malaga-explotacion-sexual_0_1313268909.html" title="Detenido un varón acusado de querer viajar de Melilla a Málaga con una mujer para explotarla sexualmente" >Detenido un varón acusado de querer viajar de Melilla a Málaga con una mujer para explotarla sexualmente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/andalucia/Susana-Diaz-Pedro-Sanchez-Moncloa_1313279259_92943123_230x130.jpg">Susana Díaz y Pedro Sánchez, durante su reunión en La Moncloa del pasado verano.</a>

                        <a href="/andalucia/partida-Plan-Especial-Empleo-50-millones_0_1313269015.html" title="Susana Díaz y Pedro Sánchez, durante su reunión en La Moncloa del pasado verano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/andalucia/Susana-Diaz-Pedro-Sanchez-Moncloa_1313279259_92943123_230x130.jpg" width="230" height="130" alt="Susana Díaz y Pedro Sánchez, durante su reunión en La Moncloa del pasado verano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/partida-Plan-Especial-Empleo-50-millones_0_1313269015.html" title="La partida para el Plan Especial de Empleo se limita a 50 millones" >La partida para el Plan Especial de Empleo se limita a 50 millones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/andalucia/muerte-inmigrantes-supera-crisis-cayucos_1313279278_92944002_230x130.jpg">La muerte de inmigrantes en 2018 supera la crisis de los cayucos</a>

                        <a href="/andalucia/muerte-inmigrantes-supera-crisis-cayucos_0_1313269034.html" title="La muerte de inmigrantes en 2018 supera la crisis de los cayucos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/andalucia/muerte-inmigrantes-supera-crisis-cayucos_1313279278_92944002_230x130.jpg" width="230" height="130" alt="La muerte de inmigrantes en 2018 supera la crisis de los cayucos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/muerte-inmigrantes-supera-crisis-cayucos_0_1313269034.html" title="La muerte de inmigrantes en 2018 supera la crisis de los cayucos" >La muerte de inmigrantes en 2018 supera la crisis de los cayucos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Condenado-legionario-perdio-pistola-melopea_0_1313269038.html" title="Condenado un legionario que perdió una pistola tras una melopea" >Condenado un legionario que perdió una pistola tras una melopea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/PP-Cs-cambiar-acuerdo-Vox_0_1313268930.html" title="PP y Cs abren la puerta a cambiar su acuerdo para lograr el apoyo de Vox" >PP y Cs abren la puerta a cambiar su acuerdo para lograr el apoyo de Vox</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/claves-cambio-gobierno-Andalucia_0_1313268951.html" title="Las 10 claves de la trastienda del cambio" >Las 10 claves de la trastienda del cambio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Parlamento-Andalucia-Mesa-realidad-consecuencias_0_1313268895.html" title="Andalucía: realidad y consecuencias" >Andalucía: realidad y consecuencias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/14/enfoquebbva/Foto-voluntarios-participado-alimentos-Sevilla_1309379280_92487251_230x130.jpg">Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla.</a>

                        <a href="/enfoquebbva/voluntariado-bbva-andalucia_0_1309369314.html" title="Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/14/enfoquebbva/Foto-voluntarios-participado-alimentos-Sevilla_1309379280_92487251_230x130.jpg" width="230" height="130" alt="Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/enfoquebbva/voluntariado-bbva-andalucia_0_1309369314.html" title="Una gran familia volcada con las necesidades ajenas" >Una gran familia volcada con las necesidades ajenas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/26/economia/Red-aerea_1312978826_92900342_230x130.jpg">Red aérea.</a>

                        <a href="/economia/imprescindible-inversion-redes-electricas_0_1312968913.html" title="Red aérea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/26/economia/Red-aerea_1312978826_92900342_230x130.jpg" width="230" height="130" alt="Red aérea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/imprescindible-inversion-redes-electricas_0_1312968913.html" title="La imprescindible inversión en redes eléctricas" >La imprescindible inversión en redes eléctricas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/empleados-publicos-evolucion_0_1313268993.html" title="España suma 22.111 empleados públicos más en sólo seis meses" >España suma 22.111 empleados públicos más en sólo seis meses</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/pensiones-aumenta-diciembre-record-millones_0_1313268978.html" title="El gasto en pensiones aumenta un 4,92% en diciembre, hasta un récord de 9.317,9 millones" >El gasto en pensiones aumenta un 4,92% en diciembre, hasta un récord de 9.317,9 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Abengoa-transfiere-Algonquin-ATN3-Peru_0_1313268898.html" title="Abengoa transfiere a su &#039;joint venture&#039; con Algonquin su proyecto ATN3 de Perú" >Abengoa transfiere a su &#039;joint venture&#039; con Algonquin su proyecto ATN3 de Perú</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Black-Friday-desinfla_0_1313268845.html" title="El &#039;Black Friday&#039; se desinfla" >El &#039;Black Friday&#039; se desinfla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/deportes/Blanco-Leschuk-remate-Malaga-Nastic_1313278987_92930536_230x130.jpg">Blanco Leschuk, en un remate del Málaga-Nàstic.</a>

                        <a href="/malaga_cf/Mejor-balance-puntos-goles-Europa_0_1313268967.html" title="Blanco Leschuk, en un remate del Málaga-Nàstic." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/deportes/Blanco-Leschuk-remate-Malaga-Nastic_1313278987_92930536_230x130.jpg" width="230" height="130" alt="Blanco Leschuk, en un remate del Málaga-Nàstic.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Mejor-balance-puntos-goles-Europa_0_1313268967.html" title="El gol más rentable de Europa" >El gol más rentable de Europa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/deportes/Mikel-Villanueva-Reus-Cordoba_1313278948_92928709_230x130.jpg">Mikel Villanueva, en el Reus-Córdoba.</a>

                        <a href="/malaga_cf/Reus-problemas-economicos_0_1313268933.html" title="Mikel Villanueva, en el Reus-Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/deportes/Mikel-Villanueva-Reus-Cordoba_1313278948_92928709_230x130.jpg" width="230" height="130" alt="Mikel Villanueva, en el Reus-Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Reus-problemas-economicos_0_1313268933.html" title="Nueva tormenta en el Reus" >Nueva tormenta en el Reus</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/fichajes-malaga-Seleznyov-turquia_0_1313268899.html" title="Media Turquía suspira por Seleznyov" >Media Turquía suspira por Seleznyov</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Caminero-fichajes-salidas-mercado-invernal_0_1312969078.html" title="Balón para Caminero" >Balón para Caminero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Salomon-Rondon-Malaga-CF-retirarse_0_1312969071.html" title="El guiño del Gladiador" >El guiño del Gladiador</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Muniz-frena-caida-Malaga-2018_0_1312668823.html" title="Y se frenó la caída" >Y se frenó la caída</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/deportes/Alberto-Corbacho-sonriente-Delteco-GBC_1313279016_92931874_230x130.jpg">Alberto Corbacho, sonriente con la mascota del Delteco GBC tras una victoria</a>

                        <a href="/unicaja/Unicaja-trataron-hijo_0_1313268984.html" title="Alberto Corbacho, sonriente con la mascota del Delteco GBC tras una victoria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/deportes/Alberto-Corbacho-sonriente-Delteco-GBC_1313279016_92931874_230x130.jpg" width="230" height="130" alt="Alberto Corbacho, sonriente con la mascota del Delteco GBC tras una victoria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-trataron-hijo_0_1313268984.html" title="&quot;En el Unicaja me trataron como a un hijo&quot;" >&quot;En el Unicaja me trataron como a un hijo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/unicaja/Larry-Brown-ayudante-visita-Carpena_1313279015_92931828_230x130.jpg">Larry Brown, junto a su ayudante en su visita al Carpena</a>

                        <a href="/unicaja/aventura-Larry-Brown-Italia-punto_0_1313268964.html" title="Larry Brown, junto a su ayudante en su visita al Carpena" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/unicaja/Larry-Brown-ayudante-visita-Carpena_1313279015_92931828_230x130.jpg" width="230" height="130" alt="Larry Brown, junto a su ayudante en su visita al Carpena">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/aventura-Larry-Brown-Italia-punto_0_1313268964.html" title="Punto final a la aventura de Larry Brown en Italia" >Punto final a la aventura de Larry Brown en Italia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Alberto-Diaz-Baskonia-trabajo-vestuario_0_1313268804.html" title="Alberto Díaz: &quot;Con el Baskonia no se vio nuestro trabajo, el vestuario está dolido&quot;" >Alberto Díaz: &quot;Con el Baskonia no se vio nuestro trabajo, el vestuario está dolido&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/vuelta-trabajo-clausura-2018-cajista_0_1312969079.html" title="Vuelta al trabajo para la clausura del 2018 cajista" >Vuelta al trabajo para la clausura del 2018 cajista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-bano-masas-MIMA_0_1312968938.html" title="El Unicaja se da un baño de masas en MIMA" >El Unicaja se da un baño de masas en MIMA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/no-fichar-mantiene_0_1312668840.html" title="El ‘no’ a fichar se mantiene" >El ‘no’ a fichar se mantiene</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ocio/picasso_hoy-_15_anos/" title="Picasso hoy. 15 años">
                                    Picasso hoy. 15 años
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/08/08/vivir/panda-Verdiales_1270983139_87804331_230x130.jpg">Una panda de Verdiales.</a>

                        <a href="/malaga/verdiales-Malaga-pandas_0_1312968993.html" title="Una panda de Verdiales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/08/08/vivir/panda-Verdiales_1270983139_87804331_230x130.jpg" width="230" height="130" alt="Una panda de Verdiales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/verdiales-Malaga-pandas_0_1312968993.html" title="La Fiesta Mayor de Verdiales alcanza una nueva edición con la participación de 27 pandas" >La Fiesta Mayor de Verdiales alcanza una nueva edición con la participación de 27 pandas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/19/ocio/Jose-Fernandez-Torres-Tomatito-Sevilla_1310879418_92698243_230x130.jpg">José Mercé y José Fernández Torres, &#039;Tomatito&#039;, tras la entrevista en la redacción de &#039;Diario de Sevilla&#039;.</a>

                        <a href="/ocio/jose-merce-tomatito-entrevista_0_1310869321.html" title="José Mercé y José Fernández Torres, &#039;Tomatito&#039;, tras la entrevista en la redacción de &#039;Diario de Sevilla&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/19/ocio/Jose-Fernandez-Torres-Tomatito-Sevilla_1310879418_92698243_230x130.jpg" width="230" height="130" alt="José Mercé y José Fernández Torres, &#039;Tomatito&#039;, tras la entrevista en la redacción de &#039;Diario de Sevilla&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/jose-merce-tomatito-entrevista_0_1310869321.html" title="&quot;Somos ya muy mayorcitos para caer en historias de ego&quot;" >&quot;Somos ya muy mayorcitos para caer en historias de ego&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Carlos-Alvarez-baritono-ciudad-acostumbrados-parches_0_1311469421.html" title="“En esta ciudad estamos demasiado acostumbrados a los parches”" >“En esta ciudad estamos demasiado acostumbrados a los parches”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Museo-Ruso-Rusia-nombre-mujer_0_1311469412.html" title="Rusia es nombre de mujer" >Rusia es nombre de mujer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Alhambra-Muhammed-editorial-monumento-Navidad_0_1311469078.html" title="&#039;Alhambra, Muhammed V&#039;, la joya editorial del monumento para esta Navidad" >&#039;Alhambra, Muhammed V&#039;, la joya editorial del monumento para esta Navidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Junta-insiste-actualice-proyecto-Auditorio_0_1311469280.html" title="La Junta insiste en que se “actualice” el proyecto arquitectónico del Auditorio" >La Junta insiste en que se “actualice” el proyecto arquitectónico del Auditorio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545970949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/15/semanasanta/Trinidad-devuelve-oracion-respeto-barrio_1309679505_92542816_230x130.jpg">La Trinidad devuelve la fiel oración de respeto a su barrio.</a>

                        <a href="/vivir/procesion-virgen-Trinidad-barrio_0_1309669424.html" title="La Trinidad devuelve la fiel oración de respeto a su barrio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/15/semanasanta/Trinidad-devuelve-oracion-respeto-barrio_1309679505_92542816_230x130.jpg" width="230" height="130" alt="La Trinidad devuelve la fiel oración de respeto a su barrio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/vivir/procesion-virgen-Trinidad-barrio_0_1309669424.html" title="La Trinidad devuelve la fiel oración de respeto a su barrio" >La Trinidad devuelve la fiel oración de respeto a su barrio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/14/semanasanta/Reina-Cielos-besamano_1309379763_92509900_230x130.jpg">La Reina de los Cielos, durante el besamano.</a>

                        <a href="/semanasanta/Agrupacion-Cofradias-exaltacion-Reina-Cielos_0_1309369614.html" title="La Reina de los Cielos, durante el besamano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/14/semanasanta/Reina-Cielos-besamano_1309379763_92509900_230x130.jpg" width="230" height="130" alt="La Reina de los Cielos, durante el besamano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/Agrupacion-Cofradias-exaltacion-Reina-Cielos_0_1309369614.html" title="La Agrupación de Cofradías conmemora con una exaltación los 25 años de la Reina de los Cielos" >La Agrupación de Cofradías conmemora con una exaltación los 25 años de la Reina de los Cielos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Procesion-Trinidad-barrio-ano-cofrade_0_1309369598.html" title="La Trinidad recorre su barrio como colofón del año cofrade" >La Trinidad recorre su barrio como colofón del año cofrade</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/cofradias-malaga-elecciones-Penas_0_1308769474.html" title="Un proceso cuestionado" >Un proceso cuestionado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/abonados-sillas-recorrido-oficial-Semana-Santa_0_1306069816.html" title="Casi el 80% de abonados aceptan sus sillas en el nuevo recorrido oficial de la Semana Santa" >Casi el 80% de abonados aceptan sus sillas en el nuevo recorrido oficial de la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/vivir/recorrido-oficial-Semana-Santa_0_1305170011.html" title="Una Semana Santa de nuevo trazado" >Una Semana Santa de nuevo trazado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545970949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545971142 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.malagahoy.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/laboratorio-andaluz_0_1313568654.html" title="El laboratorio andaluz" >El laboratorio andaluz</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a>

      <a href="https://www.malagahoy.es/juan_carlos_lopez_eisman/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Carlos_Lopez_Eisman.jpg?hash=ff32468c29eeaf5eccfee3760b959456c6fa089f" width="151" height="151" alt="Juan Carlos López Eisman">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_carlos_lopez_eisman/">El acento</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Geometria-blanca_0_1313568660.html" title="Geometría blanca" >Geometría blanca</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/28/opinion/tribuna/Reforma-educativa-coyuntura-electoral_1313578633_92951071_151x151.jpg">Reforma educativa y coyuntura electoral</a>

                <a href="/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" title="Reforma educativa y coyuntura electoral" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/28/opinion/tribuna/Reforma-educativa-coyuntura-electoral_1313578633_92951071_151x151.jpg" width="151" height="151" alt="Reforma educativa y coyuntura electoral" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Antonio Montero Alcaide</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" title="Reforma educativa y coyuntura electoral" >Reforma educativa y coyuntura electoral</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Autonomijitas_0_1313568651.html" title="Autonomijitas" >Autonomijitas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/hora-relevo_0_1313568663.html" title="La hora  del relevo" >La hora  del relevo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Politicos-bar_0_1313568672.html" title="Políticos  en el bar" >Políticos  en el bar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Ramadan-Navidad_0_1313568681.html" title="Ramadán sí, Navidad no" >Ramadán sí, Navidad no</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1545971142 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1545971193 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1545971193 -->
<!-- /mt = 1545971193 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

        <div class="md-opinion-author-infor md">

                                    <h2 class="opinion-section">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/" title="Tribuna" >Tribuna</a>
                </h2>
                    
                    <div class="infor">

                                    <p class="author">Antonio Montero Alcaide</p>
                
                                    <address class="category">Inspector de Educación</address>
                
            </div>
        
    </div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Reforma educativa y coyuntura electoral</h1>

                <p>"Es posible que los responsables políticos pierdan unas elecciones por cuestiones educativas, pero rara vez las ganan debido a  una reforma de la educación", concluye con acierto Schleicher</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_4e4b77b9&amp;text=Reforma+educativa+y+coyuntura+electoral&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">28 Diciembre, 2018 - 01:42h</time>

                            <div itemprop="articleBody" class="mce-body "><div class="inset inset-L inset-L-w7">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/28/opinion/tribuna/Reforma-educativa-coyuntura-electoral_1313578633_92951006_521x758.jpg">Reforma educativa y coyuntura electoral</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/28/opinion/tribuna/Reforma-educativa-coyuntura-electoral_1313578633_92951006_521x758.jpg" width="521" height="758" alt="Reforma educativa y coyuntura electoral"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Reforma educativa y coyuntura electoral
        <wbr></wbr>

        
                            /
            
                            <span class="source">rosell</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce capitalize-first-letter">La reforma de la educaci&oacute;n se convierte en una tarea ingrata cuando las elecciones se celebran antes de que se concreten los beneficios de esta". Tal idea, adem&aacute;s de muchas otras igualmente sustanciosas, es desarrollada por Andreas Schleicher, director de Educaci&oacute;n en la OCDE y promotor del Programa Internacional para la Evaluaci&oacute;n de Estudiantes (PISA), en un libro de reciente aparici&oacute;n, <i>Primera clase. C&oacute;mo construir una escuela de calidad para el siglo XXI. 
</i></p><p class="mce">Tras veinte a&ntilde;os de colaboraci&oacute;n e intercambio con autoridades y responsables, el investigador y estad&iacute;stico alem&aacute;n dispone de un privilegiado conocimiento de la pol&iacute;tica educativa internacional y sabe sacar provecho y lecciones no poco recomendables. Reconoce Schleicher que tom&oacute; la decisi&oacute;n de escribir ese libro tras ver c&oacute;mo ni&ntilde;os de barrios pobres de Shangh&aacute;i aprend&iacute;an, alegres, por el buen desempe&ntilde;o de los mejores profesores. Acaso con lo que pudieran parecer gui&ntilde;os a la utop&iacute;a, aunque ponderados por la experiencia y el conocimiento, afirma que cabe alcanzar el may&uacute;sculo objetivo de una educaci&oacute;n universal de gran calidad, de modo que sea factible ofrecer un futuro atractivo a millones de estudiantes que no lo tienen actualmente. A tal fin, el empe&ntilde;o no consiste en hacer posible lo imposible -ni siquiera ayudar&iacute;a a ello la utop&iacute;a-, sino en hacer posible lo alcanzable, con influencia de la potencia y el acto aristot&eacute;licos.  
</p><!-- mt = 1545970886 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1545970886 -->
<p class="mce">Aplicada la idea de partida al sistema educativo espa&ntilde;ol, recordar los antecedentes inmediatos importa ante coyunturas electorales m&aacute;s o menos pr&oacute;ximas que, en opini&oacute;n de Schleicher, hacen ingrata la tarea de reformar la educaci&oacute;n. Precisamente la &uacute;ltima reforma de nuestro sistema educativo tom&oacute; forma en la Ley Org&aacute;nica para la Mejora de la Calidad Educativa (2013), que modific&oacute;, significativa y extensamente, la ordenaci&oacute;n del sistema establecida por otra ley precedente, la Ley Org&aacute;nica de Educaci&oacute;n. Ante las desavenencias y desacuerdos con respecto a determinadas medidas de la Ley Org&aacute;nica para la Mejora de la Calidad Educativa, mediante un real decreto, en diciembre de 2016, se adoptaron medidas urgentes para la ampliaci&oacute;n del calendario de implantaci&oacute;n de la citada ley, por lo que se pospuso la entrada en vigor de algunos de sus cambios todav&iacute;a no aplicados, como era el caso de las evaluaciones finales de etapa, conocidas como rev&aacute;lidas. 
</p><p class="mce">En el pre&aacute;mbulo de ese real decreto se hac&iacute;a expresa la intenci&oacute;n de colaborar decididamente con el "proceso de di&aacute;logo que debe concluir en el Pacto de Estado, Social y Pol&iacute;tico por la Educaci&oacute;n". Pues bien, los intentos de tal Pacto de Estado se dieron por infructuosos en marzo de este 2018 que acaba, despu&eacute;s de unos quince meses tras la aprobaci&oacute;n por el Congreso, en diciembre de 2016, de una Subcomisi&oacute;n a tal efecto. 
</p><p class="mce">Tras la investidura de un nuevo presidente de Gobierno, con la votaci&oacute;n de una moci&oacute;n de censura en el Congreso de los Diputados el pasado 1 de junio de 2018, se ha realizado una "consulta p&uacute;blica previa sobre un anteproyecto de ley org&aacute;nica de modificaci&oacute;n de la actual Ley de Educaci&oacute;n", que estuvo abierta desde el 26 de octubre hasta el 10 de noviembre de 2018. Tres d&iacute;as antes de concluir ese periodo, se presentaron, el 7 de noviembre, unas "Propuestas para la modificaci&oacute;n de la Ley Org&aacute;nica de Educaci&oacute;n".  Y algo m&aacute;s de diez d&iacute;as despu&eacute;s, un borrador, con fecha 19 de noviembre, del "Anteproyecto de Ley Org&aacute;nica por la que se modifica la Ley Org&aacute;nica 2/2006, de 3 de mayo, de Educaci&oacute;n", con un periodo de aportaciones entre el 22 de noviembre y el 13 de diciembre. La disposici&oacute;n derogatoria &uacute;nica de este borrador deja sin efecto la Ley Org&aacute;nica 8/2013, de 9 de diciembre, para la Mejora de la Calidad Educativa. Y con el nuevo a&ntilde;o continuar&aacute; un desacuerdo antiguo.
</p><p class="mce">Puede advertirse, entonces, que si quince meses de trabajo de una subcomisi&oacute;n parlamentaria, con muy numerosas comparecencias, no lograron un razonable pacto, en menos de dos meses se ha presentado un extenso texto de anteproyecto dispuesto para un nuevo cambio del sistema educativo espa&ntilde;ol. Tal vez con amparo en un consenso, m&aacute;s bien forzado y coyuntural, de la mayor&iacute;a pol&iacute;tica de los parlamentarios del Congreso, sin que pudiera conseguirse el anteriormente pretendido Pacto de Estado, a la vez social y pol&iacute;tico, por la Educaci&oacute;n.
</p><p class="mce">Ante esto, otra idea de Andreas Schleicher deber&iacute;a alumbrar el entendimiento y la voluntad, cuando se&ntilde;ala que la reforma de la educaci&oacute;n no se hace realidad a menos que los educadores la lleven a cabo y la hagan suya -sentimiento de apropiaci&oacute;n, tambi&eacute;n se dice-. Finalmente, una conclusi&oacute;n oportuna: "Es posible que los responsables pol&iacute;ticos pierdan unas elecciones por cuestiones educativas, pero rara vez las ganan debido a una reforma de la educaci&oacute;n".</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1545971222 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.malagahoy.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/juan_manuel_marques_perales/">J. M. Marqués Perales</a>

      <a href="https://www.malagahoy.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/juan_manuel_marques_perales/" title="J. M. Marqués Perales" >J. M. Marqués Perales</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Autonomijitas_0_1313568651.html" title="Autonomijitas" >Autonomijitas</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a>

      <a href="https://www.malagahoy.es/juan_carlos_lopez_eisman/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Carlos_Lopez_Eisman.jpg?hash=ff32468c29eeaf5eccfee3760b959456c6fa089f" width="151" height="151" alt="Juan Carlos López Eisman">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/juan_carlos_lopez_eisman/" title="Juan Carlos López Eisman" >Juan Carlos López Eisman</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Geometria-blanca_0_1313568660.html" title="Geometría blanca" >Geometría blanca</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.malagahoy.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/laboratorio-andaluz_0_1313568654.html" title="El laboratorio andaluz" >El laboratorio andaluz</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="https://www.malagahoy.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="151" height="151" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/pilar_cernuda/" title="Pilar Cernuda" >Pilar Cernuda</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/hora-relevo_0_1313568663.html" title="La hora  del relevo" >La hora  del relevo</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1545971222 -->
                        <!-- mt = 1545971193 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/malagahoypie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1545971193 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181228_0067.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181228_0067" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181228_0067.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1545970886 -->
<!-- mt = 1545971068 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1545971181 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/Ramadan-Navidad_0_1313568681.html">Carlos Colón</a>

      <a href="https://www.malagahoy.es/opinion/articulos/Ramadan-Navidad_0_1313568681.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="400" height="400" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Ramadan-Navidad_0_1313568681.html" title="Ramadán sí, Navidad no" >Ramadán sí, Navidad no</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/analisis/Ojo-ajo_0_1313568656.html" title="Ojo con el ajo" >Ojo con el ajo</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Reforma-educativa-coyuntura-electoral_0_1313568697.html" title="Reforma educativa y coyuntura electoral" >Reforma educativa y coyuntura electoral</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/analisis/Ahonda-minimos_0_1313568637.html" title="Ahonda en mínimos de 2016" >Ahonda en mínimos de 2016</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/laboratorio-andaluz_0_1313568654.html">Luis Sánchez-Moliní</a>

      <a href="https://www.malagahoy.es/opinion/articulos/laboratorio-andaluz_0_1313568654.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="400" height="400" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/laboratorio-andaluz_0_1313568654.html" title="El laboratorio andaluz" >El laboratorio andaluz</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/hora-relevo_0_1313568663.html">Pilar Cernuda</a>

      <a href="https://www.malagahoy.es/opinion/articulos/hora-relevo_0_1313568663.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="400" height="400" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/hora-relevo_0_1313568663.html" title="La hora  del relevo" >La hora  del relevo</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/analisis/Murillo_0_1313568706.html" title="Murillo" >Murillo</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/Politicos-bar_0_1313568672.html">Manuel Barea</a>

      <a href="https://www.malagahoy.es/opinion/articulos/Politicos-bar_0_1313568672.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Barea.jpg?hash=334934e1cba967e8980e113a16d3c7ee78f29860" width="400" height="400" alt="Manuel Barea">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Politicos-bar_0_1313568672.html" title="Políticos  en el bar" >Políticos  en el bar</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/Autonomijitas_0_1313568651.html">J. M. Marqués Perales</a>

      <a href="https://www.malagahoy.es/opinion/articulos/Autonomijitas_0_1313568651.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="400" height="400" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Autonomijitas_0_1313568651.html" title="Autonomijitas" >Autonomijitas</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/Geometria-blanca_0_1313568660.html">Juan Carlos López Eisman</a>

      <a href="https://www.malagahoy.es/opinion/articulos/Geometria-blanca_0_1313568660.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Carlos_Lopez_Eisman.jpg?hash=ff32468c29eeaf5eccfee3760b959456c6fa089f" width="400" height="400" alt="Juan Carlos López Eisman">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Geometria-blanca_0_1313568660.html" title="Geometría blanca" >Geometría blanca</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1545971181 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1545971068 -->
<!-- /mt = 1545970886 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1545971193 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1545971193 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1545970949 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1545970949 -->

<!-- mt = 1545971193 -->
<!-- /mt = 1545971193 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8010003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8010003&rand=1903016977" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181228_0067" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181228_0067&rand=531917982" />
</noscript>
</body>
</html>