<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Utop&iacute;as">
<meta property="og:description" content="La medicina libra una implacable batalla contra la enfermedad desde el final de la II Guerra Mundial. Los presupuestos sanitarios apenas se...">
<meta property="fb:app_id" content="1483030341809802" />
<meta property="fb:pages" content="192212876990" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Utopías</title>

<meta name="title" content="Utop&iacute;as - Opini&oacute;n - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Opini&oacute;n">
<meta name="description" content="La medicina libra una implacable batalla contra la enfermedad desde el final de la II Guerra Mundial. Los presupuestos sanitarios apenas se...">
<meta name="keywords" content="Utopias">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-08T05:04:01+02:00">
<meta property="article:published_time" content="2019-09-08T01:45:00+02:00">
<meta property="article:section" content="Tribuna">
<meta name="author" content="M&aacute;laga Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="M&aacute;laga, Espa&ntilde;a">
<meta name="news_keywords" content="Utopias">
<meta property="og:image" content="https://www.malagahoy.es/2019/09/08/opinion/tribuna/Utopias_1389771040_104912067_667x374.jpg">
<meta property="og:site_name" content="M&aacute;laga Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html">
<meta name="organization" content="M&aacute;laga Hoy">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La medicina libra una implacable batalla contra la enfermedad desde el final de la II Guerra Mundial. Los presupuestos sanitarios apenas se...">
<meta name="twitter:image" content="https://www.malagahoy.es/2019/09/08/opinion/tribuna/Utopias_1389771040_104912067_667x374.jpg">
<meta name="twitter:site" content="@malagahoy_es">
<meta name="twitter:title" content="Utop&iacute;as">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1567919081 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=3b42aa7c4ed91486e54ed2b2d5f00364" rel="stylesheet" type="text/css" />
<!-- /mt = 1567919081 -->
    <!-- mt = 1567916169 -->
<!-- /mt = 1567916169 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1567919081 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1567919081 -->

    <!-- mt = 1567916169 -->
<!-- /mt = 1567916169 -->
    
            <link rel="alternate" title="Tribuna" href="/rss/section/8010003/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Opinión',
        'subcategoria': 'Tribuna',
        'secundarias': '',
        'createdby': '',
        'layout': 'noticias',
        'titular': 'Utopías',
        'fechapublicacion': '20190908',
        'keywords': 'Utopias',
        'noticia_id': 'JOLNWS20190908_0066',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'mhy',
        'lastmodify': '',
        'title': 'Utopías',
        'section': 'Opinión',
        'author': '',
        'user': '',
        'firma': 'Esteban fernández-Hinojosa',
        'mediatype': 'imagen',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1567911885 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1567919032 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1567919032 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1567919082 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/08">domingo,  8 de septiembre, 2019</time>
</p><!-- /mt = 1567919082 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1567916170 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/opinion/tribuna/">
                        Tribuna
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1567916170 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1567919102 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1567919102 -->
                <!-- mt = 1567919102 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/06/malaga/avion-despega-aeropuerto-Malaga_1389171679_104862166_230x130.jpg">Un avión despega del aeropuerto de Málaga.</a>

                        <a href="/malaga/centenario-aeropuerto-internacional-Malaga-Costa-Sol_0_1389161590.html" title="Un avión despega del aeropuerto de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/06/malaga/avion-despega-aeropuerto-Malaga_1389171679_104862166_230x130.jpg" width="230" height="130" alt="Un avión despega del aeropuerto de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/centenario-aeropuerto-internacional-Malaga-Costa-Sol_0_1389161590.html" title="El aeropuerto de Málaga cumple 100 años en su mejor momento" >El aeropuerto de Málaga cumple 100 años en su mejor momento</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/malaga/Isabel-Garcia-rehabilitacion-Aspaym-Malaga_1388571705_104544067_230x130.jpg">Isabel García en una de las salas de rehabilitación de Aspaym en Málaga</a>

                        <a href="/malaga/Isabel-Garcia-lesion-medular-discapacidad-Aspaym_0_1388561588.html" title="Isabel García en una de las salas de rehabilitación de Aspaym en Málaga" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/malaga/Isabel-Garcia-rehabilitacion-Aspaym-Malaga_1388571705_104544067_230x130.jpg" width="230" height="130" alt="Isabel García en una de las salas de rehabilitación de Aspaym en Málaga">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/Isabel-Garcia-lesion-medular-discapacidad-Aspaym_0_1388561588.html" title="“Al sentarte en una silla de ruedas ves lo difícil que es moverse en las ciudades”" >“Al sentarte en una silla de ruedas ves lo difícil que es moverse en las ciudades”</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Veintiocho-tecnicos-provincia-seguridad-alimentaria_0_1389161341.html" title="Veintiocho técnicos vigilan en la provincia la seguridad alimentaria" >Veintiocho técnicos vigilan en la provincia la seguridad alimentaria</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Calle-Larios-Greta-Garbo-Alcazabilla_0_1389161581.html" title="Greta Garbo ríe en Alcazabilla" >Greta Garbo ríe en Alcazabilla</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Almachar-sabe-ajoblanco_0_1389461364.html" title="Almáchar sabe a ajoblanco" >Almáchar sabe a ajoblanco</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/enganches-Ronda-fotos_3_1389491045.html" title="Los enganches de Ronda en fotos" >Los enganches de Ronda en fotos</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/tag/marbella/" title="Marbella">
                                    Marbella
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/estepona/" title="Estepona">
                                    Estepona
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/mijas/" title="Mijas">
                                    Mijas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/rincon_de_la_victoria/" title="Rincón de la Victoria">
                                    Rincón de la Victoria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/velez-malaga/" title="Vélez-Málaga">
                                    Vélez-Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/antequera/" title="Antequera">
                                    Antequera
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/ronda/" title="Ronda">
                                    Ronda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/06/provincia/Vista-general-Puerto-Banus_1389171898_104872481_230x130.jpg">Vista general de Puerto Banús.</a>

                        <a href="/provincia/Puerto-Banus-parada-obligada_0_1389161671.html" title="Vista general de Puerto Banús." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/06/provincia/Vista-general-Puerto-Banus_1389171898_104872481_230x130.jpg" width="230" height="130" alt="Vista general de Puerto Banús.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Puerto-Banus-parada-obligada_0_1389161671.html" title="Puerto Banús: una parada obligada" >Puerto Banús: una parada obligada</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/08/provincia/Vista-incendio-Benahavis_1389771014_104910728_230x130.jpg">Vista del incendio desde Benahavís.</a>

                        <a href="/provincia/Declarado-incendio-Benahavis_0_1389761011.html" title="Vista del incendio desde Benahavís." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/08/provincia/Vista-incendio-Benahavis_1389771014_104910728_230x130.jpg" width="230" height="130" alt="Vista del incendio desde Benahavís.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Declarado-incendio-Benahavis_0_1389761011.html" title="Declarado un incendio en Benahavís" >Declarado un incendio en Benahavís</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Almachar-sabe-ajoblanco_0_1389461364.html" title="Almáchar sabe a ajoblanco" >Almáchar sabe a ajoblanco</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/enganches-Ronda-fotos_3_1389491045.html" title="Los enganches de Ronda en fotos" >Los enganches de Ronda en fotos</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Ronda-capital-mejores-enganches_0_1389461344.html" title="Ronda, capital de los mejores enganches" >Ronda, capital de los mejores enganches</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Estepona-proyectos-hoteleros-Jardin-Costa-Sol_0_1389161580.html" title="El centro histórico de Estepona alcanza 14 proyectos hoteleros vinculados al &#039;Jardín de la Costa del Sol&#039;" >El centro histórico de Estepona alcanza 14 proyectos hoteleros vinculados al &#039;Jardín de la Costa del Sol&#039;</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/andalucia/Juan-Manuel-Moreno_1389471326_104887309_230x130.jpg">Juan Manuel Moreno</a>

                        <a href="/andalucia/Hey-San-Telmo-visto-ve_0_1389461302.html" title="Juan Manuel Moreno" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/andalucia/Juan-Manuel-Moreno_1389471326_104887309_230x130.jpg" width="230" height="130" alt="Juan Manuel Moreno">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/Hey-San-Telmo-visto-ve_0_1389461302.html" title="Hey, en San Telmo, quién os ha visto y quién os ve" >Hey, en San Telmo, quién os ha visto y quién os ve</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/06/andalucia/Pablo-Casado-Juanma-Moreno-Granada_1389171366_104833370_230x130.jpg">Pablo Casado y Juanma Moreno, durante la campaña electoral de las andaluzas en Granada.</a>

                        <a href="/andalucia/PP-Ciudadanos-quieren-sumar-Suma_0_1389161258.html" title="Pablo Casado y Juanma Moreno, durante la campaña electoral de las andaluzas en Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/06/andalucia/Pablo-Casado-Juanma-Moreno-Granada_1389171366_104833370_230x130.jpg" width="230" height="130" alt="Pablo Casado y Juanma Moreno, durante la campaña electoral de las andaluzas en Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/PP-Ciudadanos-quieren-sumar-Suma_0_1389161258.html" title="Ciudadanos quiere sumar, pero sin Suma" >Ciudadanos quiere sumar, pero sin Suma</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/sentencia-ERE-retrasarse-nuevas-elecciones-generales_0_1388861638.html" title="La suerte de los ERE" >La suerte de los ERE</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/julio-rosa-fallece-leucemia-sevillano-cancer-donacion-medula_0_1389461370.html" title="Adiós, pequeño guerrero" >Adiós, pequeño guerrero</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Retirados-productos-Sabores-Paterna-listeriosis_0_1389461316.html" title="Sanidad retira del mercado  todos los productos de Sabores de Paterna tras la alerta por listeriosis" >Sanidad retira del mercado  todos los productos de Sabores de Paterna tras la alerta por listeriosis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/listeriosis-numero-casos-sevilla-brote-listeria_0_1389461233.html" title="Cifra de casos: Tres nuevos afectados por listeriosis en la provincia Sevilla" >Cifra de casos: Tres nuevos afectados por listeriosis en la provincia Sevilla</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/06/economia/Cooperativas-desarrollan-comercial-Toronto-Canada_1389171091_104820241_230x130.jpg">Cooperativas y empresas del sector agro desarrollan una misión comercial en Toronto (Canadá).</a>

                        <a href="/economia/Cooperativas-promocionan-agroalimentaria-andaluza-Canada_0_1389161189.html" title="Cooperativas y empresas del sector agro desarrollan una misión comercial en Toronto (Canadá)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/06/economia/Cooperativas-desarrollan-comercial-Toronto-Canada_1389171091_104820241_230x130.jpg" width="230" height="130" alt="Cooperativas y empresas del sector agro desarrollan una misión comercial en Toronto (Canadá).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/Cooperativas-promocionan-agroalimentaria-andaluza-Canada_0_1389161189.html" title="Cooperativas promocionan la oferta agroalimentaria andaluza en Canadá" >Cooperativas promocionan la oferta agroalimentaria andaluza en Canadá</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/economia/importancia-compras-viviendas-BextranjerosB_1389471077_104875335_230x130.jpg">La importancia de las compras de viviendas por extranjeros</a>

                        <a href="/economia/importancia-compras-viviendas-BextranjerosB_0_1389461190.html" title="La importancia de las compras de viviendas por extranjeros" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/economia/importancia-compras-viviendas-BextranjerosB_1389471077_104875335_230x130.jpg" width="230" height="130" alt="La importancia de las compras de viviendas por extranjeros">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/importancia-compras-viviendas-BextranjerosB_0_1389461190.html" title="La importancia de las compras de viviendas por extranjeros" >La importancia de las compras de viviendas por extranjeros</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Nuevo-curso-cambio-ciclo-economico_0_1389461191.html" title="¿Nuevo curso con cambio de ciclo económico?" >¿Nuevo curso con cambio de ciclo económico?</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Epic-Kids-escuela-ninos-emprendedores_0_1389161557.html" title="Epic Kids, la escuela que crea niños emprendedores" >Epic Kids, la escuela que crea niños emprendedores</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/QosIT-crece-dando-valor-dato_0_1389161541.html" title="QosIT crece dando valor al dato" >QosIT crece dando valor al dato</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Profesional-par-santo_0_1389461073.html" title="Profesional, a  la par que santo" >Profesional, a  la par que santo</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/malaga_cf/Kellyan-atrapando-pelota-alto_1389471620_104901319_230x130.jpg">Kellyan atrapando la pelota por alto.</a>

                        <a href="/malaga_cf/Kellyan-Malaga-CF-UD-Almeria_0_1389461411.html" title="Kellyan atrapando la pelota por alto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/malaga_cf/Kellyan-atrapando-pelota-alto_1389471620_104901319_230x130.jpg" width="230" height="130" alt="Kellyan atrapando la pelota por alto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Kellyan-Malaga-CF-UD-Almeria_0_1389461411.html" title="Kellyan: &quot;Es muy bonito vivir esta experiencia&quot;" >Kellyan: &quot;Es muy bonito vivir esta experiencia&quot;</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/malaga_cf/fotos-Malaga-CF-UD-Almeria_1389471561_104898488_230x130.jpg">El once inicial del Málaga hoy.</a>

                        <a href="/malaga_cf/Malaga-CF-Uno-protagonistas_0_1389461396.html" title="El once inicial del Málaga hoy." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/malaga_cf/fotos-Malaga-CF-UD-Almeria_1389471561_104898488_230x130.jpg" width="230" height="130" alt="El once inicial del Málaga hoy.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Uno-protagonistas_0_1389461396.html" title="1x1: Faltan protagonistas" >1x1: Faltan protagonistas</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/fotos-Malaga-CF-UD-Almeria_3_1389491048.html" title="Las fotos del Málaga CF - UD Almería" >Las fotos del Málaga CF - UD Almería</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Victor-partidos-competido-acierto-cara_0_1389461385.html" title="Víctor: &quot;Hemos competido, ha sido el acierto de cara a gol&quot;" >Víctor: &quot;Hemos competido, ha sido el acierto de cara a gol&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Luis-Hernandez-Malaga-CF-UD-Almeria_0_1389461390.html" title="Luis: &quot;Es muy triste, hay compañeros que no pueden ejercer su profesión&quot;" >Luis: &quot;Es muy triste, hay compañeros que no pueden ejercer su profesión&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Victor-jugadores-vacaciones_0_1389461374.html" title="Víctor: &quot;Es increíble no saber de qué jugadores dispongo; pero si están de vacaciones...&quot;" >Víctor: &quot;Es increíble no saber de qué jugadores dispongo; pero si están de vacaciones...&quot;</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/unicaja/fotos-Unicaja-Real-Madrid-Nerja_1389471792_104909454_230x130.jpg">Las fotos del Unicaja - Real Madrid en Nerja</a>

                        <a href="/unicaja/fotos-Unicaja-Real-Madrid-Nerja_3_1389491056.html" title="Las fotos del Unicaja - Real Madrid en Nerja" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/unicaja/fotos-Unicaja-Real-Madrid-Nerja_1389471792_104909454_230x130.jpg" width="230" height="130" alt="Las fotos del Unicaja - Real Madrid en Nerja">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/fotos-Unicaja-Real-Madrid-Nerja_3_1389491056.html" title="Las fotos del Unicaja - Real Madrid en Nerja" >Las fotos del Unicaja - Real Madrid en Nerja</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/05/unicaja/fotos-Unicaja-Zenit-Torrox_1388871703_104781872_230x130.jpg">Casimiro da órdenes en un tiempo muerto.</a>

                        <a href="/unicaja/Unicaja-Baloncesto-Casimiro-Falta-Acierto-Triple_0_1389461436.html" title="Casimiro da órdenes en un tiempo muerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/05/unicaja/fotos-Unicaja-Zenit-Torrox_1388871703_104781872_230x130.jpg" width="230" height="130" alt="Casimiro da órdenes en un tiempo muerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-Baloncesto-Casimiro-Falta-Acierto-Triple_0_1389461436.html" title="Casimiro: &quot;La falta de acierto en el triple es circunstancial&quot;" >Casimiro: &quot;La falta de acierto en el triple es circunstancial&quot;</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/REsultado-Cronica-Unicaja-Real-MAdrid-Doble-A-Ilusiona_0_1389461421.html" title="La doble A ilusiona (69-76)" >La doble A ilusiona (69-76)</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Festival-Ejim-sufrimiento-feliz-Toupane_0_1389461269.html" title="Festival para Ejim y sufrimiento feliz para Toupane" >Festival para Ejim y sufrimiento feliz para Toupane</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Francis-Alonso-22-Puntos-Montakit-Fuenlabrada-Obras_0_1389461263.html" title="Francis Alonso se exhibe con 22 puntos en el Montakit Fuenlabrada-Obras Sanitarias" >Francis Alonso se exhibe con 22 puntos en el Montakit Fuenlabrada-Obras Sanitarias</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-Josh-Adams-Espectacular-Mate_0_1389461202.html" title="VÍDEO: El brutal mate de Josh Adams en el Unicaja-Zenit" >VÍDEO: El brutal mate de Josh Adams en el Unicaja-Zenit</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                    Festival Cine Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/ocio/Montaje-Faraon-Rey-Egipto-Caixaforum_1389471605_104900557_230x130.jpg">Montaje expositivo de ‘Faraón. Rey de Egipto’ (Caixafórum).</a>

                        <a href="/ocio/citas-andaluzas-arte-otono_0_1389461397.html" title="Montaje expositivo de ‘Faraón. Rey de Egipto’ (Caixafórum)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/ocio/Montaje-Faraon-Rey-Egipto-Caixaforum_1389471605_104900557_230x130.jpg" width="230" height="130" alt="Montaje expositivo de ‘Faraón. Rey de Egipto’ (Caixafórum).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/citas-andaluzas-arte-otono_0_1389461397.html" title="Diez citas andaluzas  con el arte para el otoño" >Diez citas andaluzas  con el arte para el otoño</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/07/ocio/Phillips-Mostra-Joker-Joaquin-Phoenix_1389471748_104907383_230x130.jpg">Todd Phillips celebra el León de Oro de la Mostra junto al protagonista de &#039;Joker&#039;, el actor Joaquin Phoenix.</a>

                        <a href="/ocio/Joker-Todd-Phillips-Mostra-Venecia_0_1389461386.html" title="Todd Phillips celebra el León de Oro de la Mostra junto al protagonista de &#039;Joker&#039;, el actor Joaquin Phoenix." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/07/ocio/Phillips-Mostra-Joker-Joaquin-Phoenix_1389471748_104907383_230x130.jpg" width="230" height="130" alt="Todd Phillips celebra el León de Oro de la Mostra junto al protagonista de &#039;Joker&#039;, el actor Joaquin Phoenix.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Joker-Todd-Phillips-Mostra-Venecia_0_1389461386.html" title="Léon de Oro para &#039;Joker&#039; de Todd Phillips en el Festival de Venecia" >Léon de Oro para &#039;Joker&#039; de Todd Phillips en el Festival de Venecia</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/fotos-carteles-exposicion-Rita-Hayworth-Edad-Oro_3_1389191075.html" title="Las fotos de los carteles de la exposición &#039;Rita Hayworth y La Edad de Oro&#039;" >Las fotos de los carteles de la exposición &#039;Rita Hayworth y La Edad de Oro&#039;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/fotos-Kooza-Circo-Sol-Malaga_3_1389191072.html" title="Las fotos de la presentación del espectáculo &#039;Kooza&#039; del Circo del Sol en Málaga" >Las fotos de la presentación del espectáculo &#039;Kooza&#039; del Circo del Sol en Málaga</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Rita-Hayworth-carteles-cine-Edad-Oro_0_1389161482.html" title="Rita Hayworth, en los carteles de cine de Lucio Romero para ‘La Edad de Oro’" >Rita Hayworth, en los carteles de cine de Lucio Romero para ‘La Edad de Oro’</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/magia-Kooza-Circo-Sol-Malaga_0_1389161433.html" title="La magia de ‘Kooza’ del Circo del Sol se pasea por Málaga" >La magia de ‘Kooza’ del Circo del Sol se pasea por Málaga</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567919032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
            Feria de Málaga
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567919053 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/antonio_mendez/">Antonio Méndez</a>

      <a href="https://www.malagahoy.es/antonio_mendez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2019/07/01/antonio_mendez2019.jpg?hash=09dc93572416db1f78077467b3b15cb2c585bbb6" width="151" height="151" alt="Antonio Méndez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_mendez/">Antonio Méndez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_mendez/">Luces y sombras</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Reflexiones-abrir-boca_0_1389761115.html" title="Reflexiones antes de abrir la boca" >Reflexiones antes de abrir la boca</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/juan_manuel_marques_perales/">J. M. Marqués Perales</a>

      <a href="https://www.malagahoy.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_manuel_marques_perales/">Crónica Levantisca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/dedo-Bendodo_0_1389761050.html" title="El dedo de Bendodo" >El dedo de Bendodo</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/08/opinion/tribuna/Utopias_1389771040_104911971_151x151.jpg">Utopías</a>

                <a href="/opinion/tribuna/Utopias_0_1389761076.html" title="Utopías" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/08/opinion/tribuna/Utopias_1389771040_104911971_151x151.jpg" width="151" height="151" alt="Utopías" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Esteban fernández-Hinojosa</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html" title="Utopías" >Utopías</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">Tacho Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/alla-carne-mecha_0_1389761106.html" title="Más allá de la carne &#039;mechá&#039;" >Más allá de la carne &#039;mechá&#039;</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/nuevos-pesimos-politicos_0_1389761091.html" title="Los nuevos (y pésimos) políticos" >Los nuevos (y pésimos) políticos</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_linde/">Enrique Linde</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Asesores_0_1389761027.html" title="Asesores" >Asesores</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/corrupcion-persigue-PP_0_1389761083.html" title="La corrupción persigue al PP" >La corrupción persigue al PP</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1567919053 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1567919102 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1567919102 -->
<!-- /mt = 1567919102 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

        <div class="md-opinion-author-infor md">

                                    <h2 class="opinion-section">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/" title="Tribuna" >Tribuna</a>                </h2>
                    
                    <div class="infor">

                                    <p class="author">Esteban fernández-Hinojosa</p>
                
                                    <address class="category">Médico</address>
                
            </div>
        
    </div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Utopías</h1>

        
    <div class="box" style="padding-top:20px;">
        <div class="nws-data">
            <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_52d61234&amp;text=Utop%C3%ADas&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=Utop%C3%ADas%3A%20https%3A%2F%2Fwww.malagahoy.es%2Fopinion%2Ftribuna%2FUtopias_0_1389761076.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">08 Septiembre, 2019 - 01:45h</time>

                            <div itemprop="articleBody" class="mce-body "><div class="inset inset-L inset-L-w7">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/08/opinion/tribuna/Utopias_1389771040_104912067_667x374.jpg">Utop&iacute;as</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/08/opinion/tribuna/Utopias_1389771040_104912067_667x374.jpg" width="667" height="374" alt="Utop&iacute;as"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Utop&iacute;as
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce capitalize-first-letter">La medicina libra una implacable batalla contra la enfermedad desde el final de la II Guerra Mundial. Los presupuestos sanitarios apenas se cuestionan en Europa, pues para la mentalidad colectiva los avances m&eacute;dicos son ilimitados y todas las enfermedades resultan potencialmente curables. Sin embargo, la realidad se rige por un principio fundamental de imperfecci&oacute;n que siempre prevalece. Si hace medio siglo, erradicada la viruela, se cre&iacute;a tener bajo control las enfermedades infecciosas, la realidad se impuso de nuevo con la aparici&oacute;n del VIH o la resistencia a los antibi&oacute;ticos. La evidencia indica que, por ahora, estas enfermedades no ser&aacute;n erradicadas. Las expectativas no son mejores para las enfermedades cr&oacute;nicas: si la tasa de mortalidad de la mayor&iacute;a de los c&aacute;nceres ha mejorado, su curaci&oacute;n queda a&uacute;n lejos. Andr&eacute;s Cervantes, pr&oacute;ximo presidente de la Sociedad Europea de Oncolog&iacute;a M&eacute;dica, ha declarado que "el envejecimiento de la poblaci&oacute;n aboca a una gran epidemia de c&aacute;ncer". Tampoco de las enfermedades cardiacas o cerebrovasculares se predice su curaci&oacute;n, ni del alzh&eacute;imer se barrunta horizonte alguno a corto plazo.  
</p><p class="mce">La llamada hip&oacute;tesis de compresi&oacute;n de la morbilidad (una vida larga con escasa carga de enfermedad en la que esta se concentra en un breve periodo final previo a una muerte r&aacute;pida), introducida por James Fries en 1980, supuso un poderoso gancho para seducir a la medicina con toda suerte de utop&iacute;as, pero la hip&oacute;tesis nunca obtuvo respaldo emp&iacute;rico: la mayor&iacute;a contraemos una o m&aacute;s enfermedades cr&oacute;nicas a lo largo de la vida y morimos de ellas poco a poco. En realidad, la idea result&oacute; tan ilusoria como probablemente ocurra con las proclamas de la corriente transhumanista. Al mismo tiempo, el pregonado proyecto genoma humano, que tanta expectaci&oacute;n levant&oacute;, tampoco ha cumplido sus promesas. Ahora la generaci&oacute;n del <i>baby boom </i>est&aacute; engordando el &aacute;pice de la pir&aacute;mide poblacional, lo que va ejercer una presi&oacute;n sobre el sistema sanitario nada sostenible. D. Callahan, figura fundamental en el nacimiento y desarrollo de la bio&eacute;tica, o, dec&iacute;a ya octogenario que "en ancianos, la lucha contra la enfermedad recuerda a la guerra de trincheras de la Primera Guerra Mundial: poco progreso real en ganar territorio enemigo a un costo humano y econ&oacute;mico desproporcionado". Aun as&iacute;, el progreso es indiscutible: medicamentos, dispositivos y tecnolog&iacute;as, disminuci&oacute;n de la discapacidad, control del dolor&hellip; Muchos de estos avances han tenido lugar en &aacute;reas -como las enfermedades cardiacas o el tratamiento del VIH- donde las expectativas de curaci&oacute;n no son reales. En Espa&ntilde;a gozamos de una esperanza de vida sin precedente, y para muchos vivir m&aacute;s tiempo, aun con dolencias, representa una promesa de felicidad.  
</p><!-- mt = 1567916169 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1567916169 -->
<p class="mce">Sin embargo, la medicina abierta al progreso tendr&aacute; que definir sus expectativas, y la sociedad deber&aacute; establecer sus prioridades a la luz de los conocimientos actuales, pues la prometeica tentaci&oacute;n de desafiar la realidad de nuestra naturaleza som&aacute;tica puede convertirse, como toda utop&iacute;a, en maquinaria de terror a fuer de su inclemente justicia. Necesitamos una ret&oacute;rica m&aacute;s realista, que ponga &eacute;nfasis en los cuidados o en reducir la muerte precoz, esa que no ahorra el dolor y s&iacute; el goce. La muerte en la vejez no representa quiz&aacute; la mayor infamia; la discapacidad, la inseguridad econ&oacute;mica o la soledad son afrentas sin tasa en ella. Si los beneficios tecnol&oacute;gicos han contribuido al prestigio social de la medicina, el ciudadano ilustrado deber&aacute; estar persuadido contra las expectativas irreales y vindicar reformas que moderen los objetivos en investigaci&oacute;n, que promocionen la prevenci&oacute;n y la salud p&uacute;blica y que ponderen el coste de la sobreespecializaci&oacute;n en favor de equipos de salud b&aacute;sica y de cuidados agudos, lo que redundar&iacute;a en una cultura del cuidado con el apoyo de una Atenci&oacute;n Primaria bien dotada. El sistema sanitario se enfrenta no s&oacute;lo al envejecimiento de la poblaci&oacute;n sino tambi&eacute;n a las altas expectativas de esta, e incluso la idea de progreso m&eacute;dico podr&iacute;a ser un motor que acabara condenando a la poblaci&oacute;n senil a prolongar su fragilidad natural hasta convertir el prosaico acto de caminar en un peligro atroz. La sociedad deber&aacute; aclarar qu&eacute; significa para ella algo tan general y abstracto como el sistema sanitario y forjar una mentalidad de compromiso respecto de los cuidados de la vejez y la muerte, y el conjunto de los profesionales de la salud, reconocer nuestras limitaciones y motivaciones y estar dispuestos a tomar decisiones prudentes que, m&aacute;s all&aacute; de la cacareada gesti&oacute;n, hagan anacr&oacute;nica la monstruosa maquinaria que, como pollo sin cabeza, se obceca en cambiar la realidad de nuestra finita naturaleza. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1567919038 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.malagahoy.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/juan_manuel_marques_perales/">J. M. Marqués Perales</a>

      <a href="https://www.malagahoy.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/juan_manuel_marques_perales/" title="J. M. Marqués Perales" >J. M. Marqués Perales</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/dedo-Bendodo_0_1389761050.html" title="El dedo de Bendodo" >El dedo de Bendodo</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/rafael_padilla/">Rafael Padilla</a>

      <a href="https://www.malagahoy.es/rafael_padilla/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="151" height="151" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/rafael_padilla/" title="Rafael Padilla" >Rafael Padilla</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/nuevos-pesimos-politicos_0_1389761091.html" title="Los nuevos (y pésimos) políticos" >Los nuevos (y pésimos) políticos</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/jose_ignacio_rufino/">Tacho Rufino</a>

      <a href="https://www.malagahoy.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2019/02/20/tacho_rufino_2019.jpg?hash=01ed639235c045248166ddffbd4bf07916b7a5c0" width="151" height="151" alt="Tacho Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/jose_ignacio_rufino/" title="Tacho Rufino" >Tacho Rufino</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/alla-carne-mecha_0_1389761106.html" title="Más allá de la carne &#039;mechá&#039;" >Más allá de la carne &#039;mechá&#039;</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/enrique_linde/">Enrique Linde</a>

      <a href="https://www.malagahoy.es/enrique_linde/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Linde.jpg?hash=e70c32dda51c39f65022d9e7376eecaf5954332e" width="151" height="151" alt="Enrique Linde">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.malagahoy.es/enrique_linde/" title="Enrique Linde" >Enrique Linde</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Asesores_0_1389761027.html" title="Asesores" >Asesores</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1567919038 -->
                        <!-- mt = 1567919101 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1567919101 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190908_0066.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190908_0066" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190908_0066.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1567916170 -->
<!-- mt = 1567919015 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1567918916 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/alla-carne-mecha_0_1389761106.html">Tacho Rufino</a>

      <a href="https://www.malagahoy.es/opinion/articulos/alla-carne-mecha_0_1389761106.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2019/02/20/tacho_rufino_2019.jpg?hash=01ed639235c045248166ddffbd4bf07916b7a5c0" width="400" height="400" alt="Tacho Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/alla-carne-mecha_0_1389761106.html" title="Más allá de la carne &#039;mechá&#039;" >Más allá de la carne &#039;mechá&#039;</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/dedo-Bendodo_0_1389761050.html">J. M. Marqués Perales</a>

      <a href="https://www.malagahoy.es/opinion/articulos/dedo-Bendodo_0_1389761050.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="400" height="400" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/dedo-Bendodo_0_1389761050.html" title="El dedo de Bendodo" >El dedo de Bendodo</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/corrupcion-persigue-PP_0_1389761083.html">José Aguilar</a>

      <a href="https://www.malagahoy.es/opinion/articulos/corrupcion-persigue-PP_0_1389761083.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="400" height="400" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/corrupcion-persigue-PP_0_1389761083.html" title="La corrupción persigue al PP" >La corrupción persigue al PP</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Utopias_0_1389761076.html" title="Utopías" >Utopías</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/Reflexiones-abrir-boca_0_1389761115.html">Antonio Méndez</a>

      <a href="https://www.malagahoy.es/opinion/articulos/Reflexiones-abrir-boca_0_1389761115.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2019/07/01/antonio_mendez2019.jpg?hash=09dc93572416db1f78077467b3b15cb2c585bbb6" width="400" height="400" alt="Antonio Méndez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Reflexiones-abrir-boca_0_1389761115.html" title="Reflexiones antes de abrir la boca" >Reflexiones antes de abrir la boca</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/Asesores_0_1389761027.html">Enrique Linde</a>

      <a href="https://www.malagahoy.es/opinion/articulos/Asesores_0_1389761027.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Linde.jpg?hash=e70c32dda51c39f65022d9e7376eecaf5954332e" width="400" height="400" alt="Enrique Linde">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Asesores_0_1389761027.html" title="Asesores" >Asesores</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/opinion/articulos/nuevos-pesimos-politicos_0_1389761091.html">Rafael Padilla</a>

      <a href="https://www.malagahoy.es/opinion/articulos/nuevos-pesimos-politicos_0_1389761091.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="400" height="400" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/nuevos-pesimos-politicos_0_1389761091.html" title="Los nuevos (y pésimos) políticos" >Los nuevos (y pésimos) políticos</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/editorial/jeque-asoma-malaga-abismo_0_1389761121.html" title="El jeque asoma al málaga al abismo" >El jeque asoma al málaga al abismo</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Ayudas-tornado_0_1389761032.html" title="Ayudas tras el tornado" >Ayudas tras el tornado</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Mal-verano-marca-Andalucia_0_1389761099.html" title="Mal verano para  la marca Andalucía" >Mal verano para  la marca Andalucía</a>    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1567918916 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1567919015 -->
<!-- /mt = 1567916170 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1567919102 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1567919102 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1567919037 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1567919037 -->

<!-- mt = 1567919102 -->
<!-- /mt = 1567919102 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8010003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8010003&rand=1953449727" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190908_0066" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190908_0066&rand=1885160118" />
</noscript>
</body>
</html>