<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="&ldquo;Nuestro objetivo es garantizar la ense&ntilde;anza y ofrecer tranquilidad a las familias&rdquo;">
<meta property="og:description" content="Un equipo multidisciplinar Novaschool trabaja para que el gestor de conocimientos myAgora+ contin&uacute;e creciendo y mejorando">
<meta property="fb:app_id" content="1483030341809802" />
<meta property="fb:pages" content="192212876990" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Francisco Barrionuevo | CEO del Grupo Novaschool “Nuestro objetivo es garantizar la enseñanza y ofrecer tranquilidad a las familias”</title>

<meta name="title" content="&ldquo;Nuestro objetivo es garantizar la ense&ntilde;anza y ofrecer tranquilidad a las familias&rdquo; - M&aacute;laga - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de M&aacute;laga">
<meta name="description" content="Un equipo multidisciplinar Novaschool trabaja para que el gestor de conocimientos myAgora+ contin&uacute;e creciendo y mejorando">
<meta name="keywords" content="Francisco,Barrionuevo,CEO,Grupo,Novaschool">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-12-22T12:43:46+01:00">
<meta property="article:published_time" content="2020-12-22T12:31:36+01:00">
<meta property="article:section" content="M&aacute;laga">
<meta property="article:tag" content="Educaci&oacute;n M&aacute;laga">
<meta name="author" content="M&aacute;laga Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="M&aacute;laga, Espa&ntilde;a">
<meta name="news_keywords" content="Francisco, Barrionuevo, CEO, Grupo, Novaschool">
<meta property="og:image" content="https://www.malagahoy.es/2020/12/22/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_1531057085_129709027_1200x675.jpg">
<meta property="og:site_name" content="M&aacute;laga Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html">
<meta name="organization" content="M&aacute;laga Hoy">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Un equipo multidisciplinar Novaschool trabaja para que el gestor de conocimientos myAgora+ contin&uacute;e creciendo y mejorando">
<meta name="twitter:image" content="https://www.malagahoy.es/2020/12/22/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_1531057085_129709027_1200x675.jpg">
<meta name="twitter:site" content="@malagahoy_es">
<meta name="twitter:title" content="&ldquo;Nuestro objetivo es garantizar la ense&ntilde;anza y ofrecer tranquilidad a las familias&rdquo;">

            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1608638582 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=8d59ffeb07d01e0b35a5c532ead12f33" rel="stylesheet" type="text/css" />
<!-- /mt = 1608638582 -->
    <!-- mt = 1608638509 -->
<!-- /mt = 1608638509 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1608638582 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=032d9f169b0747a898ceef5eafc13d50"></script>
<!-- /mt = 1608638582 -->

    <!-- mt = 1608638509 -->
<!-- /mt = 1608638509 -->
    
            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Málaga',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'vbayona',
        'layout': 'noticias',
        'titular': '“Nuestro-objetivo-es-garantizar-la-enseñanza-y-ofrecer-tranquilidad-a-las-familias”',
        'fechapublicacion': '20201222',
        'keywords': 'Francisco,Barrionuevo,CEO,Grupo,Novaschool',
        'noticia_id': 'JOLNWS20201222_0232',
        'seotag': 'Educación-Málaga',
        'platform': 'Desktop',
        'site': 'mhy',
        'media_id': '405',
        'image': 'https://www.malagahoy.es/2020/12/22/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_1531057085_129708988_667x375.jpg',
        'canonical': 'https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html',
        'lastmodify': 'cclavijo',
        'title': '“Nuestro objetivo es garantizar la enseñanza y ofrecer tranquilidad a las familias”',
        'section': 'Málaga',
        'author': 'Victoria Bayona',
        'user': 'vbayona',
        'firma': 'R. L.',
        'mediatype': 'cita',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1608637430 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1608638582 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1608638582 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1608638582 -->
<p class="timezone">
    <time class="datetime" datetime="2020/12/22">martes, 22 de diciembre, 2020</time>
</p><!-- /mt = 1608638582 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1608638509 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1608638592 -->
<h1 class="sitehead">
    <a href="/" title="Málaga Hoy" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
    </a>
</h1><!-- /mt = 1608638592 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/malaga/">
                        Málaga
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1608638509 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1608638582 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1608638551 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCF6MRXTV4iV9eY2ddgXBkTw"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deporte/" title="+Deportes">
                                                            +Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                                            El diario de Próspero
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1608638551 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/marbella/" title="Marbella">
                                        Marbella
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/estepona/" title="Estepona">
                                        Estepona
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mijas/" title="Mijas">
                                        Mijas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/rincon-de-la-victoria/" title="Rincón de la Victoria">
                                        Rincón de la Victoria
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/velez-malaga/" title="Vélez-Málaga">
                                        Vélez-Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/antequera/" title="Antequera">
                                        Antequera
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/ronda/" title="Ronda">
                                        Ronda
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                        Mapa de Músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                        El diario de Próspero
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine">
                                        Festival Cine
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1608638582 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1608638582 -->
<!-- /mt = 1608638582 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Francisco Barrionuevo | CEO del Grupo Novaschool
  </span>

    “Nuestro objetivo es garantizar la enseñanza y ofrecer tranquilidad a las familias”
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Un equipo multidisciplinar Novaschool trabaja para que el gestor de conocimientos myAgora+ contin&uacute;e creciendo y mejorando</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/12/22/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_1531057085_129708988_667x375.jpg">Francisco Barrionuevo, CEO del Grupo Novaschool.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/22/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_1531057085_129708988_667x375.jpg" width="667" height="375" alt="Francisco Barrionuevo, CEO del Grupo Novaschool.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Francisco Barrionuevo, CEO del Grupo Novaschool.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  R. L.

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 22 Diciembre, 2020 - 12:31h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=%E2%80%9CNuestro+objetivo+es+garantizar+la+ense%C3%B1anza+y+ofrecer+tranquilidad+a+las+familias%E2%80%9D&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=%E2%80%9CNuestro%20objetivo%20es%20garantizar%20la%20ense%C3%B1anza%20y%20ofrecer%20tranquilidad%20a%20las%20familias%E2%80%9D%3A%20https%3A%2F%2Fwww.malagahoy.es%2Fmalaga%2FFrancisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce pregunta">-&iquest;C&oacute;mo ha afrontado el Grupo Educativo Novaschool este curso tan at&iacute;pico y complicado?</p>
<p class="mce">&ndash;Con muchas ganas. En septiembre <strong class="mce">est&aacute;bamos deseando comenzar las clases</strong>, encontrarnos m&aacute;s all&aacute; de las pantallas. Los ni&ntilde;os lo estaban deseando y las familias lo necesitaban. Desde Novaschool afront&aacute;bamos el inicio del curso con tranquilidad. Durante todo el verano trabajamos intensamente sobre nuestro plan de actuaci&oacute;n con los protocolos y procedimientos. Tambi&eacute;n acometimos mejoras en las instalaciones de nuestros centros. Los primeros d&iacute;as de curso fueron intensos, pero poco a poco todos nos hemos adaptando a esta normalidad. No podemos negar que no son tiempos f&aacute;ciles y que hay mucho trabajo y esfuerzo detr&aacute;s, pero siempre hemos intentado mantener la calma y transmitir tranquilidad. Confiamos en nuestro trabajo y en que hacemos siempre lo mejor por y para nuestros alumnos.</p><!-- mt = 1608638509 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1608638509 -->

<p class="mce pregunta">&ndash;La diferencia con el curso anterior habr&aacute; sido m&aacute;s que considerable, &iquest;no?</p>
<p class="mce">&ndash;Pues s&iacute;, porque el pasado curso comenzaba como cualquier otro, con muchas ganas e ilusi&oacute;n, pero sin imaginarnos lo que llegar&iacute;a meses despu&eacute;s. Pr&aacute;cticamente una semana antes de que se comunicase el estado de alarma, en Novaschool nos pusimos manos a la obra, sin tener del todo claro qu&eacute; es lo que iba a ocurrir d&iacute;as despu&eacute;s, pero para tener un plan de acci&oacute;n con todas las situaciones posibles y poder adaptarnos. Nuestro &uacute;nico objetivo era garantizar una continuidad acad&eacute;mica a nuestro alumnado, y tranquilidad a las familias. En el momento que se comunic&oacute; el estado de alarma, comenzamos a poner en marcha nuestro <strong class="mce">proyecto educativo online #ElColeEnCasa</strong>, dise&ntilde;ado &iacute;ntegramente por Novaschool. Y la verdad que es que tuvo una&nbsp;gran acogida entre alumnado, profesorado y familias, que han jugado un papel fundamental durante este a&ntilde;o.</p>
<p class="mce pregunta">&ndash;En esos momentos, &iquest;es cuando m&aacute;s se pone de relieve la necesidad de las herramientas digitales?</p>
<p class="mce">&ndash;En nuestro caso he de decir que fue posible porque<strong class="mce"> llevamos 10 a&ntilde;os apostando y trabajando en un modelo propio</strong>, un proyecto educativo innovador que cuenta con la plataforma educativa myAgora+, desarrollada &iacute;ntegramente por Novaschool &ndash;desde el &Aacute;rea TIC de Novaschool&ndash;. Esto sumado al apoyo de la herramienta MicrosoftTeams, y al gran trabajo del equipo directivo y docente hizo posible que nuestro alumnado pudiese continuar con su aprendizaje a buen ritmo.</p>
<blockquote class="blockquote inset-auto">
    <figure><p>"El aprendizaje implica todas las &aacute;reas del conocimiento, empleando la innovaci&oacute;n como motor"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce pregunta">&ndash;Y ahora, &iquest;c&oacute;mo se est&aacute; desgranando el presente curso?</p>
<p class="mce">&ndash;Si hay algo que este 2020 nos est&aacute; ense&ntilde;ando es que no podemos perder de vista el futuro pero que hay que vivir el presente. <strong class="mce">En este curso el tiempo es nuestro aliado</strong>, nos vamos marcando metas a medida que se va desarrollando el curso. Podemos decir que ya hemos superado el primer trimestre del curso acad&eacute;mico 2020-2021 y hacemos un balance muy positivo. Para nosotros es importante seguir manteniendo el nivel de calidad educativa que ofrecemos a los alumnos y familias en los nueve centros que forman Novaschool. Contamos con amplia experiencia, un gran equipo de profesionales altamente cualificado y motivado, y un proyecto educativo interesante e innovador.</p>
<p class="mce pregunta">&ndash;&iquest;Cu&aacute;les son los principales ejes del plan educativo de Novaschool? &iquest;Se ha visto modificado por la situaci&oacute;n actual de alg&uacute;n modo?</p>
<p class="mce">&ndash;En Novaschool nos importa generar el ambiente adecuado y adaptado al aprendizaje. Tambi&eacute;n seleccionar y formar continuamente a nuestro equipo, como gu&iacute;as excepcionales de la ense&ntilde;anza, y pilar fundamental de nuestro grupo. Y es prioridad para nosotros escuchar, entender y apoyar a los protagonistas del cambio, nuestros alumnos, y de su mano sus familias. Uno de nuestros principales objetivos gira entorno a la <strong class="mce">formaci&oacute;n de personas inteligentes emocionalmente</strong> y con pensamiento cr&iacute;tico, capaces de gestionar cualquier situaci&oacute;n futura. En nuestros centros entendemos el aprendizaje desde una perspectiva hol&iacute;stica, que implique todas las &aacute;reas del conocimiento, y empleando la innovaci&oacute;n como motor.</p>
<p class="mce pregunta">&ndash;Hablaba de la formaci&oacute;n de su equipo y de su motivaci&oacute;n, precisamente la vicepresidenta de Novaschool, Marina Barrionuevo, se est&aacute; formando para una mayor responsabilidad.</p>
<p class="mce">&ndash;As&iacute;, es la<strong class="mce"> vicepresidenta del grupo</strong> fue en su momento alumna de Novaschool y actualmente compagina sus funciones como profesora de Secundaria con su plan de formaci&oacute;n, para el d&iacute;a de ma&ntilde;ana liderar el proyecto educativo Novaschool.</p>
<p class="mce pregunta">&ndash;&iquest;Qu&eacute; elementos diferenciados aporta Novaschool?</p>
<p class="mce">&ndash;En Novaschool estamos<strong class="mce"> comprometidos con nuestros estudiantes y sus familias</strong>, queremos que aprendan y crezcan en un entorno que estimule su creatividad y raciocinio. Apostamos por la integraci&oacute;n de los alumnos y sus familiares en la comunidad educativa. Entendemos que en la <a href="/tag/educacion_malaga/" class="mce">educaci&oacute;n</a> de los ni&ntilde;os y ni&ntilde;as el colegio y la familia tienen que ir de la mano, en una comunicaci&oacute;n directa y continuada, con un proyecto com&uacute;n. Adem&aacute;s, las TICs son un elemento fundamental integrado en el proyecto educativo de nuestros centros educativos. Contar con una plataforma propia como es myAgora+ marca una gran diferencia, ya que est&aacute; desarrollada a medida, evoluciona en base a nuestras necesidades y crece junto al modelo educativo Novaschool.</p>
<p class="mce"><strong class="mce">&ndash;&iquest;C&oacute;mo evoluciona la plataforma?</strong></p>
<p class="mce">&ndash;<strong class="mce">Detr&aacute;s de myAgora+ hay todo un equipo multidisciplinar</strong> formado por ingenieros, pedagogos, dise&ntilde;adores y profesores, que trabajan constantemente para que este gestor de conocimientos contin&uacute;e creciendo y mejorando, con el consiguiente beneficio que eso supone en el proceso de ense&ntilde;anza de aprendizaje de los alumnos.</p>
<p class="mce"><strong class="mce">&ndash;&iquest;Cu&aacute;ntos alumnos se forman en los centros de Novaschool? Y&iquest;cu&aacute;ntos profesores componen su equipo docente?</strong></p>
<p class="mce">&ndash;Entre los cuatro centros escolares y las cinco escuelas infantiles que forman el grupo Novaschool<strong class="mce"> contamos con alrededor de 2.500 alumnos y alumnas</strong>. Nuestro equipo est&aacute; formado por 367 profesionales, de los que 265 son docentes, que tienen la misi&oacute;n de potenciar las habilidades y formaci&oacute;n curricular de su alumnado.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.malagahoy.es/tag/educacion_malaga/" title="Educación Málaga" rel="tag" >Educación Málaga</a>        </h3>
    </div>
                        <div class="container-button-comments">
    <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
</div>                        <!-- mt = 1608638509 -->
<!-- /mt = 1608638509 -->
                        <!-- mt = 1608638378 -->
<!-- /mt = 1608638378 -->

                                                <!-- mt = 1608638565 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1608638565 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20201222_0232.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20201222_0232" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20201222_0232.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1608638509 -->
<!-- mt = 1608638442 -->

    
    





<div class="ad-v">
  <div class="ad">
<a href="https://www.larioscentro.com/noticias/985/READY-PARA-BRILLAR" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20201218a0Uqn6.png
" /></a>
</div>
</div>


    
    
    
    






<div class="ad-v">
  <div class="ad">
<a href="https://www.malaga-factory.com/esta-navidad-en-malaga-factory-tus-compras-tienen-premio/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20201216GA6W9F.gif" /></a>
</div>
</div>




    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://centrocomercialrosaleda.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200916EayNQI.jpg" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://malaga.avanzagrupo.com/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_202007241j423u.gif" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.fairplayresort.es/es/?partner=6340" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200917XR9bAN.gif" /></a>
</div>
</div>



    
    
    
    






<div class="ad-v">
  <div class="ad">
<a href="https://ayuntamiento.estepona.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_202012011J4OKR.jpg" /></a>
</div>
</div>

 


    
    
    
    <!-- mt = 1608638557 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div> 
</div>
<!-- #bbt-ad-slot-boton10 -->  


    
    <!-- /mt = 1608638557 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1608638440 -->
    <li class="item">
        <a class="lnk " href="/economia/Abengoa-accionistas-minoritarios-ganan-junta-toman-control_0_1531047051.html" title="Los accionistas minoritarios ganan la junta general y toman el control de Abengoa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/22/economia/Joaquin-Garcia-Romanillos-extraordinaria-accionistas-Abengoa_1531057112_129710384_108x61.png" width="108" height="61" alt="Joaquín García-Romanillos preside la junta general extraordinaria de accionistas de Abengoa." >
</span>            
            <span class="mt">
                Los accionistas minoritarios ganan la junta general y toman el control de Abengoa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/loteria-de-navidad/cuartos-premios-loteria-navidad-2020_0_1530747056.html" title="Estos son los cuartos premios de la Lotería de Navidad 2020">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/22/loteria-de-navidad/Cuarto-premio-Loteria-Nacional_1531057056_129707654_108x61.jpg" width="108" height="61" alt="Cuarto premio de la Lotería Nacional" >
</span>            
            <span class="mt">
                Estos son los cuartos premios de la Lotería de Navidad 2020
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Cassa-PSOE-malaga-venganza-mocion-censura-PP_0_1531047133.html" title="Cassá acusa al PSOE de Málaga de &quot;venganza&quot; por no apoyar una moción de censura contra el PP">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/30/malaga/Juan-Cassa-Pleno-Ayuntamiento-Malaga_1487561370_124303628_108x61.jpg" width="108" height="61" alt="Juan Cassá en un Pleno del Ayuntamiento de Málaga." >
</span>            
            <span class="mt">
                Cassá acusa al PSOE de Málaga de &quot;venganza&quot; por no apoyar una moción de censura contra el PP
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_0_1531047112.html" title="“Nuestro objetivo es garantizar la enseñanza y ofrecer tranquilidad a las familias”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/22/malaga/Francisco-Barrionuevo-CEO-Grupo-Novaschool_1531057085_129709024_108x61.jpg" width="108" height="61" alt="Francisco Barrionuevo, CEO del Grupo Novaschool." >
</span>            
            <span class="mt">
                “Nuestro objetivo es garantizar la enseñanza y ofrecer tranquilidad a las familias”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/loteria-de-navidad/Loteria-Navidad-2020-Andalucia-premios-gordo-directo_0_1531046994.html" title="Lotería de Navidad: El Gordo en Andalucía, el primer premio toca en Huelva y Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/22/sociedad/Loteria-Navidad-Andalucia-Huelva-Granada_1531057108_129710165_108x61.jpg" width="108" height="61" alt="Lotería de Navidad: El Gordo en Andalucía, el primer premio toca en Huelva y Granada" >
</span>            
            <span class="mt">
                Lotería de Navidad: El Gordo en Andalucía, el primer premio toca en Huelva y Granada
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1608638440 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1608637795 -->
    <li class="item">
        <a class="lnk " href="/malaga/hosteleros-detenidos-obligar-empleados-infectados-Covid_0_1530747262.html"
           title="Dos hosteleros detenidos por obligar a tres empleados a trabajar infectados de Covid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/16/malaga/Policias-nacionales-imagen-archivo_1456064589_120032210_108x61.jpg" width="108" height="61" alt="Policías nacionales en una imagen de archivo" >
</span>            
            <span class="mt">
                Dos hosteleros detenidos por obligar a tres empleados a trabajar infectados de Covid
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/costureras-benarraba-premios-malaguenos-hoy-2020_0_1530747137.html"
           title="&quot;Sacamos las máquinas de coser sin pensarlo; la solidaridad es una cosa muy bonita&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/21/malaga/Costureras-Benarrama-Premios-Malaguenos-Hoy_1530766918_129674840_108x61.jpg" width="108" height="61" alt="Costureras de Benarrabá. Premios Malagueños de Hoy 2020." >
</span>            
            <span class="mt">
                &quot;Sacamos las máquinas de coser sin pensarlo; la solidaridad es una cosa muy bonita&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Covid-Malaga-muertos-tasa_0_1530747199.html"
           title="La tasa de Covid en Málaga aumenta ligeramente y hay otros cuatro muertos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/21/malaga/ambulancia-Urgencias-Hospital-Regional_1530757173_129671662_108x61.jpg" width="108" height="61" alt="Una ambulancia ante las Urgencias del Hospital Regional." >
</span>            
            <span class="mt">
                La tasa de Covid en Málaga aumenta ligeramente y hay otros cuatro muertos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/EMT-malaga-Navidad-regalo-Antonio-gomez-yebra_0_1530747144.html"
           title="La EMT de Málaga regala &#039;Navidad Futura&#039;, un regalo inédito de Antonio Gómez Yebra">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/10/18/malaga/autobus-EMT-parado-Alameda-Principal_1511559070_126973743_108x61.jpg" width="108" height="61" alt="Un autobús de la EMT parado en la Alameda Principal." >
</span>            
            <span class="mt">
                La EMT de Málaga regala &#039;Navidad Futura&#039;, un regalo inédito de Antonio Gómez Yebra
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/menus-solidarios-Nochebuena-familias-vulnerables-Malaga_0_1530747474.html"
           title="Más de 2.300 menús solidarios en Nochebuena para las familias más vulnerables de Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/21/malaga/Presentacion-iniciativa-solidario-hosteleria-Navidad_1530757701_129697002_108x61.jpg" width="108" height="61" alt="Presentación de la iniciativa Un menú solidario de la hostelería malagueña por Navidad." >
</span>            
            <span class="mt">
                Más de 2.300 menús solidarios en Nochebuena para las familias más vulnerables de Málaga
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1608637795 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1608638557 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1608638557 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1608638592 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1608638592 -->

    
    <!-- /mt = 1608638442 -->
<!-- /mt = 1608638509 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1608638582 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" >
                                    El circuito
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCF6MRXTV4iV9eY2ddgXBkTw" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-malaga-hoy-evolucion-audiencia/totales/anual/199/trafico-global/" class="lnk" target="_blank" rel="nofollow">
		Difusión controlada por OJDinteractiva
		<img src="https://www.malagahoy.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1608638582 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1608638582 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1608638582 -->

<!-- mt = 1608638582 -->
<!-- /mt = 1608638582 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=2110070188" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20201222_0232" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20201222_0232&rand=1491156867" />
</noscript>
</body>
</html>