<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Una granizada sorprende a varios municipios de la Axarqu&iacute;a">
<meta property="og:description" content="La borrasca ha tomado fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama">
<meta property="fb:app_id" content="1483030341809802" />
<meta property="fb:pages" content="192212876990" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Una granizada sorprende a varios municipios de la Axarquía</title>

<meta name="title" content="Una granizada sorprende a varios municipios de la Axarqu&iacute;a - M&aacute;laga - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de M&aacute;laga">
<meta name="description" content="La borrasca ha tomado fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama">
<meta name="keywords" content="granizada,sorprende,municipios,Axarquia,malaga">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-04-01T21:53:20+02:00">
<meta property="article:published_time" content="2020-04-01T21:39:03+02:00">
<meta property="article:section" content="M&aacute;laga">
<meta property="article:tag" content="El tiempo en M&aacute;laga">
<meta name="author" content="M&aacute;laga Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="M&aacute;laga, Espa&ntilde;a">
<meta name="news_keywords" content="granizada, sorprende, municipios, Axarquia, malaga">
<meta property="og:image" content="https://www.malagahoy.es/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329043_1200x675.png">
<meta property="og:site_name" content="M&aacute;laga Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html">
<meta name="organization" content="M&aacute;laga Hoy">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La borrasca ha tomado fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama">
<meta name="twitter:image" content="https://www.malagahoy.es/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329043_1200x675.png">
<meta name="twitter:site" content="@malagahoy_es">
<meta name="twitter:title" content="Una granizada sorprende a varios municipios de la Axarqu&iacute;a">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1585776470 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=82d10af2b4dc861349bc63d49a6e7d85" rel="stylesheet" type="text/css" />
<!-- /mt = 1585776470 -->
    <!-- mt = 1585776489 -->
<!-- /mt = 1585776489 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-04-01T21:39:03+02:00",
        "dateModified": "2020-04-01T21:53:20+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "M\u00e1laga Hoy",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2018/11/26/600x60_google_movil_cabeceras-MH.jpg?hash=9c5b46ba3a5b1f1d2d343559e51cd5267dde6045",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.malagahoy.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.malagahoy.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Mayte Cort\u00e9s",
                "url": "https://www.malagahoy.es/mayte_cortes/",
                "email": "maytechucortes@yahoo.es",
                "sameAs": [
                    "https://www.malagahoy.es/rss/mayte_cortes/"
                ]
            }
        ],
        "mainEntityOfPage": "https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html",
        "headline": "Una granizada sorprende a varios municipios de la Axarqu\u00eda",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329043_1200x675.png",
                "width": "1200",
                "height": "675"
            },
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2020/04/01/malaga/Granizada-Malaga-fotos_1451565693_119328255_667x375.jpg",
                "width": "667",
                "height": "375"
            }
        ],
        "dateline": "M\u00e1laga",
        "url": "https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html",
        "alternativeHeadline": "La borrasca ha tomado fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama",
        "articleSection": "M\u00e1laga",
        "articleBody": "Los vecinos de diferentes municipios de la Axarqu\u00eda, en M\u00e1laga, se han visto sorprendidos este mi\u00e9rcoles con una fuerte granizada entre las 20.00 de la tarde y las 21.00 de la noche. La borrasca se fue desplazando y tomando m\u00e1s fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama.Concretamente en Canillas de Aceituno y Alcauc\u00edn alrededor de las 20:30 horas. En esta localidad dur\u00f3 alrededor de diez minutos teniendo m\u00e1s intensidad en el casco urbano, en Venta Baja y en el Puente Don Manuel.En Canillas de Aceituno, la granizada dur\u00f3 alrededor de quince minutos dejando un manto blanco por todo el pueblo que lleg\u00f3 incluso a cubrir alguno de los coches. En principio, seg\u00fan una primera inspecci\u00f3n de Protecci\u00f3n Civil no se han registrado da\u00f1os ni ninguna incidencia. Tampoco hubo avisos al servicio de Emergencias 112 Andaluc\u00eda.En el campo s\u00ed podr\u00eda haber causado alg\u00fan destrozo dado que durante la primavera son muchos los \u00e1rboles que se encuentran en floraci\u00f3n.La granizada se desplaz\u00f3 hasta Canillas de Albaida alrededor de las nueve de la noche. Antes, a las ocho, pas\u00f3 por La Vi\u00f1uela donde dej\u00f3 algunos granizos pero de menor tama\u00f1o."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.malagahoy.es/malaga/",
                    "name": "M\u00e1laga"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1585776463 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=3db9600ce1cdb7b48e2e74528bba3732"></script>
<!-- /mt = 1585776463 -->

    <!-- mt = 1585776489 -->
<!-- /mt = 1585776489 -->
    
            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Málaga',
        'subcategoria': '',
        'secundarias': 'Provincia',
        'createdby': 'cgarciaf',
        'layout': 'noticias',
        'titular': 'Una-granizada-sorprende-a-varios-municipios-de-la-Axarquía',
        'fechapublicacion': '20200401',
        'keywords': 'granizada,sorprende,municipios,Axarquia,malaga',
        'noticia_id': 'JOLNWS20200401_0637',
        'seotag': 'El-tiempo-en-Málaga',
        'platform': 'Desktop',
        'site': 'mhy',
        'media_id': '405',
        'image': 'https://www.malagahoy.es/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329036_667x375.png',
        'canonical': 'https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html',
        'lastmodify': 'cgarciaf',
        'title': 'Una granizada sorprende a varios municipios de la Axarquía',
        'section': 'Málaga',
        'author': 'Conchi García',
        'user': 'cgarciaf',
        'firma': 'Mayte Cortés',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1585770802 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1585776401 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1585776401 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1585776447 -->
<p class="timezone">
    <time class="datetime" datetime="2020/04/01">miércoles,  1 de abril, 2020</time>
</p><!-- /mt = 1585776447 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1585776490 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1585776474 -->
<h1 class="sitehead">
    <a href="/" title="Málaga Hoy" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
    </a>
</h1><!-- /mt = 1585776474 -->

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/malaga/">
                        Málaga
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1585776490 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1585776486 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1585776486 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCF6MRXTV4iV9eY2ddgXBkTw"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1585776486 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/marbella/" title="Marbella">
                                        Marbella
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/estepona/" title="Estepona">
                                        Estepona
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mijas/" title="Mijas">
                                        Mijas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/rincon-de-la-victoria/" title="Rincón de la Victoria">
                                        Rincón de la Victoria
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/velez-malaga/" title="Vélez-Málaga">
                                        Vélez-Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/antequera/" title="Antequera">
                                        Antequera
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/ronda/" title="Ronda">
                                        Ronda
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                        Mapa de Músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="" title="Arte">
                                        Arte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine">
                                        Festival Cine
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1585776486 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1585776486 -->
<h2 class="breakingnews priority">
  <span class="text">
    <span class="label">
      Málaga Hoy
          </span>
    <strong class="ticker">
                En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia 
          </strong>
  </span>
</h2><!-- .breaking-news -->

<!-- /mt = 1585776486 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/malaga/" title="Málaga" >Málaga</a>  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Una granizada sorprende a varios municipios de la Axarquía</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La borrasca ha tomado fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  
<div class="media-video" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
        <meta itemprop="name" content="Vídeo de la granizada en la Axarquía de Málaga.">
    <meta itemprop="description" content="Una granizada sorprende a varios municipios de la Axarquía">
    <meta itemprop="thumbnailUrl" content="https://www.malagahoy.es/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329043_1200x675.png">
    <meta itemprop="uploadDate" content="2020-04-01T21:52:47+02:00" />
    <div id="video_JOLVID20200401_0052_909420441" class="obj-video-jwplayer hmedia r16-9 videoplayer"
                data-contentid="JOLVID20200401_0052"
        data-sectionid="8001003"
        data-dim="667x375"
        data-vast="has_vast"
        data-vast-client="vast"
        data-vast-provider="https://vast.sunmedia.tv/df40fa1e-ea46-48aa-9f19-57533868f398?rnd=1585770802&amp;gdpr=${gdpr}&amp;gdpr_consent=${gdpr_consent}&amp;referrerurl=https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html&amp;rw=667&amp;rh=375"
        data-controls="true"
        data-file="https://hls.diariodesevilla.es/2020/04/01/JOLVID20200401_0052/,4385_54,4386_55,.mp4.urlset/master.m3u8"
        data-image="/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329045_667x375.png">

                <a href="https://hls.diariodesevilla.es/2020/04/01/JOLVID20200401_0052/,4385_54,4386_55,.mp4.urlset/master.m3u8" type="video/mp4" itemprop="contentUrl" rel="enclosure" class="source"></a>

                <a class="link" itemprop="thumbnailUrl" href="/2020/04/01/provincia/Video-granizada-Axarquia-Malaga_1451574880_119329045_667x375.png">
            <span class="fn" itemprop="name">Vídeo de la granizada en la Axarquía de Málaga.</span>
        </a>
    </div>
</div>

<div class="footnote">
    <p class="text">
        Vídeo de la granizada en la Axarquía de Málaga.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/mayte_cortes/">Mayte Cortés</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 01 Abril, 2020 - 21:39h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Una+granizada+sorprende+a+varios+municipios+de+la+Axarqu%C3%ADa&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Una%20granizada%20sorprende%20a%20varios%20municipios%20de%20la%20Axarqu%C3%ADa%3A%20https%3A%2F%2Fwww.malagahoy.es%2Fmalaga%2Fgranizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los vecinos de diferentes municipios de la <strong class="mce">Axarqu&iacute;a</strong>, en <strong class="mce">M&aacute;laga</strong>, se han visto sorprendidos este mi&eacute;rcoles con una <strong class="mce">fuerte granizada</strong> entre las 20.00 de la tarde y las 21.00 de la noche. <a href="/tag/el_tiempo_en_malaga/" title="El tiempo en M&aacute;laga" class="mce">La borrasca</a> se fue desplazando y tomando m&aacute;s fuerza conforme se internaba en el Parque Natural de las Sierras Tejeda, Almijara y Alhama.</p>
<p class="mce">Concretamente en <strong class="mce">Canillas de Aceituno y Alcauc&iacute;n</strong> alrededor de las 20:30 horas. En esta localidad dur&oacute; alrededor de diez minutos teniendo m&aacute;s intensidad en el casco urbano, en Venta Baja y en el Puente Don Manuel.</p><!-- mt = 1585776489 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1585776489 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/04/01/malaga/Granizada-Malaga-fotos_1451565693_119328266_313x182.jpg">Granizada en M&aacute;laga, en fotos</a>

                        <a href="/malaga/fotos-Granizada-Malaga-Axarquia_3_1451584840.html" title="Granizada en M&aacute;laga, en fotos" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/malaga/Granizada-Malaga-fotos_1451565693_119328266_313x182.jpg" width="313" height="182" alt="Granizada en M&aacute;laga, en fotos"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Granizada en M&aacute;laga, en fotos
        <wbr></wbr>

        
                            /
            
                            <span class="source">M. H.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                                                                                                                                
                         <em class="rel-gal">Galer&iacute;a gr&aacute;fica: </em> <a class="lnk " href="https://www.malagahoy.es/malaga/fotos-Granizada-Malaga-Axarquia_3_1451584840.html" title="La granizada en fotos">La granizada en fotos</a>
                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/malaga/fuertes-lluvias-Malaga-Campanillas_0_1451255223.html" title="La lluvia deja hasta 86 litros en M&aacute;laga y vuelve a inundar las calles de Campanillas">La lluvia deja hasta 86 litros en M&aacute;laga y vuelve a inundar las calles de Campanillas</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">En Canillas de Aceituno, la granizada dur&oacute; alrededor de quince minutos dejando un <strong class="mce">manto blanco por todo el pueblo</strong> que lleg&oacute; incluso a cubrir alguno de los coches. En principio, seg&uacute;n una primera inspecci&oacute;n de Protecci&oacute;n Civil no se han registrado da&ntilde;os ni ninguna incidencia. Tampoco hubo avisos al servicio de Emergencias 112 Andaluc&iacute;a.</p>
<p class="mce"><strong class="mce">En el campo s&iacute; podr&iacute;a haber causado alg&uacute;n destrozo</strong> dado que durante la primavera son muchos los &aacute;rboles que se encuentran en floraci&oacute;n.</p>
<p class="mce">La granizada se desplaz&oacute; hasta<strong class="mce"> Canillas de Albaida</strong> alrededor de las nueve de la noche. Antes, a las ocho, pas&oacute; por <strong class="mce">La Vi&ntilde;uela</strong> donde dej&oacute; algunos granizos pero de menor tama&ntilde;o.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.malagahoy.es/tag/el_tiempo_en_malaga/" title="El tiempo en Málaga" rel="tag" >El tiempo en Málaga</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1585776489 -->
<!-- /mt = 1585776489 -->
                        <!-- mt = 1585776338 -->
<!-- /mt = 1585776338 -->

                                                <!-- mt = 1585776473 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1585776473 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200401_0637.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200401_0637" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/granizada-sorprende-municipios-Axarquia-malaga_0_1451555467.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200401_0637.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1585776490 -->
<!-- mt = 1585776331 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.centrocomercialrosaleda.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200331oVZ6EW.jpg" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://ayuntamiento.estepona.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_202001165aft2M.jpg" /></a>
</div>
</div>

 


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1585776263 -->
    <li class="item">
        <a class="lnk " href="/motor/seat-marca-coches-mas-vendida-marzo-2020-leon_0_1451555500.html" title="Seat es la marca más vendida en marzo y el León el modelo de mayor éxito">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/motor/Seat-Leon-coche-vendido-llevamos_1451565760_119331575_108x61.jpg" width="108" height="61" alt="El Seat León es el coche más vendido en lo que llevamos de 2020." >
</span>            
            <span class="mt">
                Seat es la marca más vendida en marzo y el León el modelo de mayor éxito
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Gobierno-gasta-desinfectar-coches-oficiales_0_1451555499.html" title="El Gobierno se gasta 140.000 euros en desinfectar los coches oficiales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/motor/Imagen-Presidente-Gobierno-Pedro-Sanchez_1451565755_119331340_108x61.jpg" width="108" height="61" alt="Imagen de archivo del Presidente del Gobierno Pedro Sánchez saliendo del coche oficial." >
</span>            
            <span class="mt">
                El Gobierno se gasta 140.000 euros en desinfectar los coches oficiales
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Alejandro-Davidovich-cancelen-Wimbledon-seguridad_0_1451555490.html" title="Alejandro Davidovich: &quot;Es mejor que cancelen Wimbledon por la seguridad&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/02/18/deportes/Alejandro-Davidovich-Thiago-Seyboth-Wild_1438666207_117229049_108x61.jpg" width="108" height="61" alt="Alejandro Davidovich, durante un partido." >
</span>            
            <span class="mt">
                Alejandro Davidovich: &quot;Es mejor que cancelen Wimbledon por la seguridad&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/coronavirus-Andalucia-IAJ-proyecto-fomentar-formacion-creatividad-jovenes_0_1451555101.html" title="Coronavirus Andalucía: El IAJ crea un proyecto &#039;online&#039; para fomentar la formación y creatividad de los jóvenes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/31/vivirensevilla/Concurso-jovenes-talentos_1451265193_119252948_108x61.jpg" width="108" height="61" alt="Concurso de jóvenes talentos." >
</span>            
            <span class="mt">
                Coronavirus Andalucía: El IAJ crea un proyecto &#039;online&#039; para fomentar la formación y creatividad de los jóvenes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mijas/coronavirus-Mijas-ayudas-familias-estado-alarma_0_1451555483.html" title="Coronavirus: Mijas atiende a más de 400 familias durante el estado de alarma">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/provincia/Josele-Gonzalez-Servicios-Sociales-Hipolito_1451565711_119329178_108x61.jpg" width="108" height="61" alt="El alcalde de Mijas, Josele González (der.) y el edil de Servicios Sociales, Hipólito Zapico." >
</span>            
            <span class="mt">
                Coronavirus: Mijas atiende a más de 400 familias durante el estado de alarma
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1585776263 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1585776264 -->
    <li class="item">
        <a class="lnk " href="/malaga/Coronavirus-Malaga_0_1451555020.html"
           title="Repunte en Málaga: siete nuevos fallecidos en un día y 115 contagiados más">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/malaga/Mapa-Andalucia_1451564991_119294209_108x61.jpg" width="108" height="61" alt="Hospital Regional." >
</span>            
            <span class="mt">
                Repunte en Málaga: siete nuevos fallecidos en un día y 115 contagiados más
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/coronavirus-Malaga-Adrian-joven-sale-UCI-video_0_1451555304.html"
           title="Adrián ya respira... y su madre, también">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/malaga/Video-Coronavirus-malaga-Adrian-sale-UCI_1451574856_119317240_108x61.jpg" width="108" height="61" alt="Coronavirus (Vídeo): El joven Adrián sale de la UCI del hospital Costa del Sol" >
</span>            
            <span class="mt">
                Adrián ya respira... y su madre, también
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/coronavirus-Malaga-trabajadores-contagiados-SAS_0_1451554972.html"
           title="Más de 300 trabajadores de centros sanitarios públicos se han contagiado el coronavirus en Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/malaga/trabajadores-sanitarios-contagiado-coronavirus-Malaga_1451564878_119288498_108x61.jpg" width="108" height="61" alt="Más de 300 trabajadores de centros sanitarios se han contagiado el coronavirus en Málaga" >
</span>            
            <span class="mt">
                Más de 300 trabajadores de centros sanitarios públicos se han contagiado el coronavirus en Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/coronavirus-malaga-medica-guerra-soldados-batalla_0_1449755333.html"
           title="Diario de una intensivista: &quot;Es una situación de medicina de guerra y somos los soldados de batalla&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/26/malaga/Cristina-Salazar-companeros_1449765296_119052240_108x61.jpg" width="108" height="61" alt="Cristina Salazar y sus compañeros." >
</span>            
            <span class="mt">
                Diario de una intensivista: &quot;Es una situación de medicina de guerra y somos los soldados de batalla&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/mujer-recibe-alta-video-quironsalud-malaga-coronavirus_0_1451555159.html"
           title="Vídeo: &quot;Claro que se sale del coronavirus&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/01/malaga/Video-Josefa-Hospital-Quironsalud-Malaga-coronavirus_1451574851_119299318_108x61.png" width="108" height="61" alt="Vídeo: Así recibe Josefa el alta en el Hospital Quirónsalud Málaga tras superar el coronavirus" >
</span>            
            <span class="mt">
                Vídeo: &quot;Claro que se sale del coronavirus&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1585776264 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1585776490 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div> 
</div>
<!-- #bbt-ad-slot-boton10 -->  


    
    <!-- /mt = 1585776490 -->

    
    
    
    <!-- mt = 1585776473 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1585776473 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1585776486 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1585776486 -->

    
    <!-- /mt = 1585776331 -->
<!-- /mt = 1585776490 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1585776457 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCF6MRXTV4iV9eY2ddgXBkTw" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1585776457 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1585776207 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1585776207 -->

<!-- mt = 1585776457 -->
<!-- /mt = 1585776457 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=1313878283" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200401_0637" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200401_0637&rand=632159327" />
</noscript>
</body>
</html>