<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-26T21:44:07+01:00"/>
  <meta property="article:published_time" content="2019-03-26T13:37:52+01:00"/>
  <meta property="article:section" content="Málaga"/>
  <meta property="article:tag" content="Agencia Tributaria"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Saca a concurso la contratación de una empresa para trasladar el mobiliario&amp;nbsp;
La previsión es que el cambio de ubicación se produzca entre mediados de mayo y junio&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Agencia,Tributaria,mudanza,sede,central,Malaga"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Agencia, Tributaria, mudanza, sede, central, Malaga"/>
  <meta property="og:description" content="Saca a concurso la contratación de una empresa para trasladar el mobiliario&amp;nbsp;
La previsión es que el cambio de ubicación se produzca entre mediados de mayo y junio&amp;nbsp;"/>
  <meta property="og:image" content="https://www.malagahoy.es/2019/03/26/malaga/Sede-central-Agencia-Tributaria-Malaga_1339976188_96993978_667x375.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga - Málaga - Noticias, última hora, vídeos y fotos de Málaga"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Saca a concurso la contratación de una empresa para trasladar el mobiliario&amp;nbsp;
La previsión es que el cambio de ubicación se produzca entre mediados de mayo y junio&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2019/03/26/malaga/Sede-central-Agencia-Tributaria-Malaga_1339976188_96993978_667x375.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1553677678 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=d01418b1272c75999098f80a173c9123" rel="stylesheet" type="text/css" />
<!-- /mt = 1553677678 -->
    <!-- mt = 1553677657 -->
<!-- /mt = 1553677657 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1553677678 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1553677678 -->

    <!-- mt = 1553677658 -->
<!-- /mt = 1553677658 -->
    

            <link rel="alternate" title="Málaga" href="/rss/section/8001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1553677657 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/local/malaga', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/local/malaga',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1553677657 -->

            <link rel="amphtml" href="https://m.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Málaga',
        'author': 'Sebastián Sanchez',
        'user': 'ssanchez',
        'contentType': 'NWS',
        'title': 'La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1553633065 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1553677626 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1553677626 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1553677678 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/27">miércoles, 27 de marzo, 2019</time>
</p><!-- /mt = 1553677678 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1553677658 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga/">
                    Málaga
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1553677658 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1553677678 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1553677678 -->
                <!-- mt = 1553677679 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677658 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/malaga/Metro-Malaga-trazado-superficie-Universidad_1339976891_97026696_230x130.jpg">Uno de los trenes del Metro de Málaga a su paso por el trazado en superficie de la Universidad.</a>

                        <a href="/malaga/lanzadera-Metrobus-mejora-accesos-PTA_0_1339966454.html" title="Uno de los trenes del Metro de Málaga a su paso por el trazado en superficie de la Universidad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/malaga/Metro-Malaga-trazado-superficie-Universidad_1339976891_97026696_230x130.jpg" width="230" height="130" alt="Uno de los trenes del Metro de Málaga a su paso por el trazado en superficie de la Universidad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/lanzadera-Metrobus-mejora-accesos-PTA_0_1339966454.html" title="La lanzadera del Metrobús será la primera mejora a desarrollar para aliviar los accesos al PTA" >La lanzadera del Metrobús será la primera mejora a desarrollar para aliviar los accesos al PTA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/vivir/Albinana-Cabrera-Navarro-Colegio-Medicos_1339977049_97034060_230x130.jpg">Albiñana, Cabrera, Navarro y Pérez (de izq. a der), en el Colegio de Médicos.</a>

                        <a href="/malaga/Exposicion-Semana-Santa-Colegio-Medicos_0_1339966540.html" title="Albiñana, Cabrera, Navarro y Pérez (de izq. a der), en el Colegio de Médicos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/vivir/Albinana-Cabrera-Navarro-Colegio-Medicos_1339977049_97034060_230x130.jpg" width="230" height="130" alt="Albiñana, Cabrera, Navarro y Pérez (de izq. a der), en el Colegio de Médicos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/Exposicion-Semana-Santa-Colegio-Medicos_0_1339966540.html" title="Fotografía y tradición, unidas por el objetivo periodístico" >Fotografía y tradición, unidas por el objetivo periodístico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/organismo-Ayuntamiento-Malaga-necesidad-vivienda-publica_0_1339966416.html" title="Un organismo del Ayuntamiento de Málaga advierte de la “urgente necesidad” de vivienda pública" >Un organismo del Ayuntamiento de Málaga advierte de la “urgente necesidad” de vivienda pública</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Consejo-Ciudad-Malaga-prevenir-inundaciones_0_1339966521.html" title="El Consejo de la Ciudad de Málaga aborda las mejoras para prevenir inundaciones" >El Consejo de la Ciudad de Málaga aborda las mejoras para prevenir inundaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/fotos-temporal-olas-playas-Malaga_3_1339996003.html" title="Las fotos del temporal en las playas de Málaga" >Las fotos del temporal en las playas de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Suspenden-salida-Melillero-temporal-Malaga_0_1339966381.html" title="Suspenden la salida del Melillero por el fuerte temporal de oleaje en Málaga" >Suspenden la salida del Melillero por el fuerte temporal de oleaje en Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677658 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677658 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/provincia/perro-agresor-pequeno-tamano_1339977016_97032532_230x130.jpg">El perro agresor es de pequeño tamaño.</a>

                        <a href="/andalucia/perro-cuela-colegio-Rompido-muerde_0_1339966523.html" title="El perro agresor es de pequeño tamaño." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/provincia/perro-agresor-pequeno-tamano_1339977016_97032532_230x130.jpg" width="230" height="130" alt="El perro agresor es de pequeño tamaño.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/perro-cuela-colegio-Rompido-muerde_0_1339966523.html" title="Un perro se cuela en el colegio de El Rompido  y muerde a un menor de tres años" >Un perro se cuela en el colegio de El Rompido  y muerde a un menor de tres años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/05/06/granada/Miles-personas-acudieron-catedral-Granada_1242786034_84310641_230x130.jpg">Miles de personas acudieron al funeral en la Catedral de Granada.</a>

                        <a href="/andalucia/quien-ordeno-atentado-Luis-Portero-Audiencia-Nacional-reabre_0_1339966413.html" title="Miles de personas acudieron al funeral en la Catedral de Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/06/granada/Miles-personas-acudieron-catedral-Granada_1242786034_84310641_230x130.jpg" width="230" height="130" alt="Miles de personas acudieron al funeral en la Catedral de Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/quien-ordeno-atentado-Luis-Portero-Audiencia-Nacional-reabre_0_1339966413.html" title="¿Quién ordenó matar a Luis Portero? La Audiencia Nacional reabre el caso 19 años después" >¿Quién ordenó matar a Luis Portero? La Audiencia Nacional reabre el caso 19 años después</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Inversion-millones-municipios-degradados-Cadiz_0_1339966537.html" title="Casi 32 millones de euros para municipios degradados de Cádiz" >Casi 32 millones de euros para municipios degradados de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Impulso-tranvia-Bahia-perder-europea_0_1339966528.html" title="Impulso al tranvía de la Bahía para no perder la ayuda europea" >Impulso al tranvía de la Bahía para no perder la ayuda europea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Junta-Andalucia-inicia-eliminar-aforamientos_0_1339966442.html" title="La Junta de Andalucía inicia la cuenta atrás para eliminar los aforamientos" >La Junta de Andalucía inicia la cuenta atrás para eliminar los aforamientos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Andalucia-salud-publica-concierto-sanitario-privada_0_1339966292.html" title="Andalucía es la cuarta comunidad que menos concierta con la sanidad privada" >Andalucía es la cuarta comunidad que menos concierta con la sanidad privada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677658 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677661 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg">Una comerciante consulta en ‘My Business’ las ventas de su negocio.</a>

                        <a href="/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="Una comerciante consulta en ‘My Business’ las ventas de su negocio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg" width="230" height="130" alt="Una comerciante consulta en ‘My Business’ las ventas de su negocio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="‘My Business’, una visión global de las ventas para comerciantes" >‘My Business’, una visión global de las ventas para comerciantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/economia/Inigo-Soto-presentacion-resultados_1339977024_97032903_230x130.jpg">Íñigo Soto, durante la presentación de resultados.</a>

                        <a href="/economia/Helvetia-Seguros-logra-beneficio-millones_0_1339966534.html" title="Íñigo Soto, durante la presentación de resultados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/economia/Inigo-Soto-presentacion-resultados_1339977024_97032903_230x130.jpg" width="230" height="130" alt="Íñigo Soto, durante la presentación de resultados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/Helvetia-Seguros-logra-beneficio-millones_0_1339966534.html" title="Helvetia Seguros logra en 2018 un beneficio neto de 29,6 millones, un 0,9% más" >Helvetia Seguros logra en 2018 un beneficio neto de 29,6 millones, un 0,9% más</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/ingenieros-empresas-Universidad-cumbre-ingenieria_0_1339966391.html" title="Buenos ingenieros, pocas empresas y menos capital" >Buenos ingenieros, pocas empresas y menos capital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/burbuja-mercado-alquiler_0_1339666567.html" title="¿Hay burbuja en el mercado del alquiler?" >¿Hay burbuja en el mercado del alquiler?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Contratos-Semana-Santa-Sevilla-empleo_0_1339666630.html" title="La Semana Santa de Sevilla generará 9.480 contratos" >La Semana Santa de Sevilla generará 9.480 contratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/presidente-Deoleo-Miguel-Ibarrola-dimite_0_1339666574.html" title="El presidente de Deoleo, Miguel Ibarrola, dimite por razón de salud" >El presidente de Deoleo, Miguel Ibarrola, dimite por razón de salud</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677661 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677661 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/10/malaga_cf/Imagen-entrenamiento-Malaga-Rosaleda_1335176615_96269922_230x130.jpg">Imagen de un entrenamiento del Málaga en La Rosaleda.</a>

                        <a href="/malaga_cf/temporal-afecta-Malaga-CF_0_1340266083.html" title="Imagen de un entrenamiento del Málaga en La Rosaleda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/10/malaga_cf/Imagen-entrenamiento-Malaga-Rosaleda_1335176615_96269922_230x130.jpg" width="230" height="130" alt="Imagen de un entrenamiento del Málaga en La Rosaleda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/temporal-afecta-Malaga-CF_0_1340266083.html" title="El temporal afecta al Málaga CF" >El temporal afecta al Málaga CF</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/deportes/Rosales-celebra-gol-Espanyol_1339976849_97024653_230x130.jpg">Rosales celebra un gol con el Espanyol.</a>

                        <a href="/malaga_cf/Espanyol-quiere-pagar-millones-Rosales_0_1339966363.html" title="Rosales celebra un gol con el Espanyol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/deportes/Rosales-celebra-gol-Espanyol_1339976849_97024653_230x130.jpg" width="230" height="130" alt="Rosales celebra un gol con el Espanyol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Espanyol-quiere-pagar-millones-Rosales_0_1339966363.html" title="El Espanyol no quiere pagar tres millones por Rosales" >El Espanyol no quiere pagar tres millones por Rosales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/NDiaye-munir-Malaga_0_1339966423.html" title="N&#039;Diaye y Munir, para Málaga" >N&#039;Diaye y Munir, para Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Horario-ver-Malaga-Femenino_0_1339966386.html" title="Horario y dónde ver el Málaga Femenino - Fundación Albacete" >Horario y dónde ver el Málaga Femenino - Fundación Albacete</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Horario-ver-Malaga-Sporting_0_1339966195.html" title="Horario y dónde ver el Málaga-Sporting" >Horario y dónde ver el Málaga-Sporting</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Ivan-Alejo-critica_0_1339966191.html" title="Iván Alejo, la crítica y la autocrítica" >Iván Alejo, la crítica y la autocrítica</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677661 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677661 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/deportes/Lucas-Munoz-Minicopa_1339976902_97027203_230x130.jpg">Lucas Muñoz, en la Minicopa de 2015.</a>

                        <a href="/unicaja/unicaja-baloncesto-perfil-lucas-munoz_0_1339966438.html" title="Lucas Muñoz, en la Minicopa de 2015." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/deportes/Lucas-Munoz-Minicopa_1339976902_97027203_230x130.jpg" width="230" height="130" alt="Lucas Muñoz, en la Minicopa de 2015.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/unicaja-baloncesto-perfil-lucas-munoz_0_1339966438.html" title="Lucas, por sus entrenadores" >Lucas, por sus entrenadores</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/deportes/Ray-McCallum-Agua-Caliente-Clippers_1339977070_97035031_230x130.jpg">Ray McCallum, en un partido con los Agua Caliente Clippers.</a>

                        <a href="/unicaja/unicaja-baloncesto-ray-mccallum-breogan-acb_0_1339966559.html" title="Ray McCallum, en un partido con los Agua Caliente Clippers." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/deportes/Ray-McCallum-Agua-Caliente-Clippers_1339977070_97035031_230x130.jpg" width="230" height="130" alt="Ray McCallum, en un partido con los Agua Caliente Clippers.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/unicaja-baloncesto-ray-mccallum-breogan-acb_0_1339966559.html" title="McCallum, cerca de volver a España" >McCallum, cerca de volver a España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/unicaja-baloncesto-carlos-cabezas-fiba-europe-cup_0_1339966500.html" title="Carlos Cabezas se queda en la orilla" >Carlos Cabezas se queda en la orilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/unicaja-baloncesto-horario-valencia-basket_0_1339966451.html" title="Cambio de día y hora para la visita a La Fonteta" >Cambio de día y hora para la visita a La Fonteta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/unicaja-baloncesto-lucas-munoz_0_1339966305.html" title="Las sensaciones del debutante" >Las sensaciones del debutante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/unicaja-baloncesto-ryan-boatright-lesion_0_1339966188.html" title="Boatright continúa al margen" >Boatright continúa al margen</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677661 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ocio/picasso_hoy-_15_anos/" title="Picasso hoy. 15 años">
                                    Picasso hoy. 15 años
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677556 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/ocio/Pedro-Almodovar-Antonio-Banderas-Madrid_1339977041_97033687_230x130.jpg">Pedro Almodóvar y Antonio Banderas, la semana pasada, en la presentación de ‘Dolor y gloria’ en Madrid.</a>

                        <a href="/festival-cine-malaga/Festival-Malaga-donde-estaban-Almodovar-Coixet_0_1339966532.html" title="Pedro Almodóvar y Antonio Banderas, la semana pasada, en la presentación de ‘Dolor y gloria’ en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/ocio/Pedro-Almodovar-Antonio-Banderas-Madrid_1339977041_97033687_230x130.jpg" width="230" height="130" alt="Pedro Almodóvar y Antonio Banderas, la semana pasada, en la presentación de ‘Dolor y gloria’ en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/festival-cine-malaga/Festival-Malaga-donde-estaban-Almodovar-Coixet_0_1339966532.html" title="¿Dónde estaban Almodóvar y Coixet?" >¿Dónde estaban Almodóvar y Coixet?</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/ocio/Estrella-Morente-martes-concierto-Cervantes_1339977067_97034893_230x130.jpg">Estrella Morente, este martes, durante su concierto en el Cervantes.</a>

                        <a href="/ocio/Estrella-Morente-Cervantes-patrimonio-fidelidad_0_1339966554.html" title="Estrella Morente, este martes, durante su concierto en el Cervantes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/ocio/Estrella-Morente-martes-concierto-Cervantes_1339977067_97034893_230x130.jpg" width="230" height="130" alt="Estrella Morente, este martes, durante su concierto en el Cervantes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Estrella-Morente-Cervantes-patrimonio-fidelidad_0_1339966554.html" title="Un patrimonio sonoro en su mayor fidelidad" >Un patrimonio sonoro en su mayor fidelidad</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/festival-cine-malaga/Festival-Malaga-crece-afluencia-recaudacion_0_1339966307.html" title="El Festival de Málaga crece un 5% en afluencia de público y un 16% en recaudación" >El Festival de Málaga crece un 5% en afluencia de público y un 16% en recaudación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Luz-reforma-derechos-Union-Europea_0_1339966265.html" title="Luz verde a la reforma de los derechos de autor en la Unión Europea" >Luz verde a la reforma de los derechos de autor en la Unión Europea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Conciertos-Malaga-Christina-Rosenvinge-Unica_0_1339966216.html" title="Christina Rosenvinge llega al ciclo &#039;Única&#039; de Unicaja" >Christina Rosenvinge llega al ciclo &#039;Única&#039; de Unicaja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Hallan-Amsterdam-picassso-robado-hace_0_1339966131.html" title="Hallan en Amsterdam un picasso robado hace 20 años" >Hallan en Amsterdam un picasso robado hace 20 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677556 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677661 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/25/malaga/Furor-Armada-Legion-Jueves-Santo_1339676688_96975829_230x130.jpg">‘Furor P-46’, el nuevo barco de la Armada que está previsto que traiga a la Legión el Jueves Santo.</a>

                        <a href="/semanasanta/desembarco-Legion-Semana-Santa-Malaga_0_1339666570.html" title="‘Furor P-46’, el nuevo barco de la Armada que está previsto que traiga a la Legión el Jueves Santo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/25/malaga/Furor-Armada-Legion-Jueves-Santo_1339676688_96975829_230x130.jpg" width="230" height="130" alt="‘Furor P-46’, el nuevo barco de la Armada que está previsto que traiga a la Legión el Jueves Santo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/desembarco-Legion-Semana-Santa-Malaga_0_1339666570.html" title="Un nuevo barco para el desembarco de la Legión de la Semana Santa en Málaga" >Un nuevo barco para el desembarco de la Legión de la Semana Santa en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/vivir/Operarios-montaje-tribuna-oficial-Constitucion_1339976597_97012913_230x130.jpg">Operarios, durante el montaje de la tribuna oficial en la plaza de la Constitución.</a>

                        <a href="/semanasanta/Semana-Santa-Malaga-Comienza-montaje-tribuna-oficial_0_1339966321.html" title="Operarios, durante el montaje de la tribuna oficial en la plaza de la Constitución." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/vivir/Operarios-montaje-tribuna-oficial-Constitucion_1339976597_97012913_230x130.jpg" width="230" height="130" alt="Operarios, durante el montaje de la tribuna oficial en la plaza de la Constitución.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/Semana-Santa-Malaga-Comienza-montaje-tribuna-oficial_0_1339966321.html" title="Comienza el montaje de la tribuna oficial de la Semana Santa Málaga 2019" >Comienza el montaje de la tribuna oficial de la Semana Santa Málaga 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/fotos-montaje-tribuna-Constitucion-Semana-Santa-malaga_3_1339995993.html" title="Comienza el montaje de la tribuna de Semana Santa de Málaga en la plaza de la Constitución" >Comienza el montaje de la tribuna de Semana Santa de Málaga en la plaza de la Constitución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/donde-ver-procesiones-semana-santa-malaga_0_1339666589.html" title="¿Dónde ver las procesiones de la Semana Santa de Málaga 2019?" >¿Dónde ver las procesiones de la Semana Santa de Málaga 2019?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Semana-Santa-Malaga-2019-Recorrido-Oficial_0_1339066378.html" title="Nuevo recorrido oficial de la Semana Santa de Málaga: de la Constitución a la Catedral" >Nuevo recorrido oficial de la Semana Santa de Málaga: de la Constitución a la Catedral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Cofradias-Traslados-Semana-Santa-Malaga_0_1338466563.html" title="Comienzan los traslados de la Semana Santa en Málaga" >Comienzan los traslados de la Semana Santa en Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553677661 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553677614 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.malagahoy.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Mexico-asesinatos-diarios_0_1340266055.html" title="México: 98 asesinatos diarios" >México: 98 asesinatos diarios</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/cesar_requesens/">César Requeséns</a>

      <a href="https://www.malagahoy.es/cesar_requesens/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Cesar_Requesens.jpg?hash=a887de0503630f767bf5670c1ce4f2b8c59b879a" width="151" height="151" alt="César Requeséns">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/cesar_requesens/">César Requeséns</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/cesar_requesens/">La ciudad invisible</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Sanchismo-ignorantes_0_1340266014.html" title="Sanchismo para ignorantes" >Sanchismo para ignorantes</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/27/opinion/tribuna/agenda-politica-Europa_1340275993_97042146_151x151.jpg">Una agenda política para Europa</a>

                <a href="/opinion/tribuna/agenda-politica-Europa_0_1340266068.html" title="Una agenda política para Europa" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/27/opinion/tribuna/agenda-politica-Europa_1340275993_97042146_151x151.jpg" width="151" height="151" alt="Una agenda política para Europa" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé maría rueda Gómez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/agenda-politica-Europa_0_1340266068.html" title="Una agenda política para Europa" >Una agenda política para Europa</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Tzompantli_0_1340266062.html" title="Tzompantli" >Tzompantli</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Bobadas_0_1340266005.html" title="Bobadas" >Bobadas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Obrador_0_1340266059.html" title="Obrador" >Obrador</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/sanidad-estupido_0_1339966103.html" title="¡Era la sanidad, estúpido!" >¡Era la sanidad, estúpido!</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1553677614 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1553677679 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1553677679 -->
<!-- /mt = 1553677679 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Municipal
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Saca a concurso la contrataci&oacute;n de una empresa para trasladar el mobiliario&nbsp;</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>La previsi&oacute;n es que el cambio de ubicaci&oacute;n se produzca entre mediados de mayo y junio&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/malaga/Sede-central-Agencia-Tributaria-Malaga_1339976188_96993978_667x375.jpg">Sede central de la Agencia Tributaria en Málaga.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/malaga/Sede-central-Agencia-Tributaria-Malaga_1339976188_96993978_667x375.jpg" width="667" height="375" alt="Sede central de la Agencia Tributaria en Málaga.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Sede central de la Agencia Tributaria en Málaga.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Albiñana</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/sebastian_sanchez/">Sebastián Sánchez</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 26 Marzo, 2019 - 13:37h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_4fde4317&amp;text=La+Agencia+Tributaria+pone+en+marcha+la+mudanza+de+su+sede+central+en+M%C3%A1laga&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La <strong class="mce">Agencia Tributaria</strong> acaba de poner en marcha de manera formal el proceso que debe culminar con la mudanza de sus 528 trabajadores de su sede central, situada en el hist&oacute;rico <strong class="mce">edificio de Hacienda</strong>, localizado en la Avenida de Andaluc&iacute;a y frente a la vieja sede de Correos. De acuerdo con el calendario dise&ntilde;ado por el organismo estatal, la pretensi&oacute;n es que el traslado de los operarios arranque en la segunda quincena de abril, estando previsto que est&eacute; culminado en la segunda parte de junio.</p>
<p class="mce">Para poder ir adelante con este proceso, el organismo estatal acaba de activar el procedimiento de contrataci&oacute;n de una empresa que se encargar&aacute; del<strong class="mce"> traslado de todo el mobiliario</strong> necesario. El valor inicial de esta tarea, que cuenta con un plazo de cuatro meses, alcanza los 95.494 euros (IVA incluido).</p><!-- mt = 1553677642 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1553677642 -->

<p class="mce">De acuerdo con el cronograma incluido en el pliego de condiciones t&eacute;cnicas que rige este concurso, el traslado global se divide en cinco fases. La primera de ellas incluye la mudanza de 126 puestos de trabajo, destinados principalmente a Inspecci&oacute;n, al <strong class="mce">M&aacute;laga Plaza</strong>, una de las tres ubicaciones privadas arrendadas por la Agencia Tributaria. En este caso, se plantea que tenga lugar la salida de los trabajadores a lo largo de la segunda quince de mayo.</p>
<div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">528 trabajadores</h2><p>Se ven afectados por la mudanza de la Agencia Tributaria, que ser&aacute;n distribuidos en cuatro ubicaciones diferentes</p></aside></div><p class="mce">El lapso de tiempo es el mismo para la segunda fase, con 96 puestos y que ser&aacute;n desplazados al <strong class="mce">edificio Rialto</strong>, localizado en la calle Hilera. La tercera fase es la de mayor volumen, afectando a 264 puestos de la sede central, que ser&aacute;n trasladados al<strong class="mce"> edificio Gaybo</strong>, situado en la calle H&eacute;roe de Sostoa, contempl&aacute;ndose para la segunda quince de mayo o primer de junio. Esta etapa se corresponde, principalmente, con la atenci&oacute;n al p&uacute;blico.</p>
<p class="mce">La cuarta fase traer&aacute; consigo la llegada de 42 trabajadores al <strong class="mce">edificio Aduana Mar&iacute;tima</strong>, en Muelle Heredia. Para poder dar cabida a estos operarios, que vendr&iacute;an a sumarse a los m&aacute;s de 20 que ya hay en esas instalaciones, se est&aacute;n ejecutando trabajos de adecuaci&oacute;n de la planta alta del inmueble. La quinta y &uacute;ltima etapa se relacionada con el "vaciado definitivo" de las dependencias de la Agencia Tributaria en la sede central.</p>
<p class="mce">Ello es clave para que puedan acometerse los trabajos de reforma de la construcci&oacute;n, cuyo estado actual es muy deficiente. <a href="/malaga/Hacienda-desalojado-inicios-reforma-integral_0_1235876795.html" title="Detalles del proceso de traslado previsto por la Agencia Tributaria" class="mce">A finales del a&ntilde;o pasado ya informaron</a> de que la intervenci&oacute;n sobre el edificio va a ser de gran calado, incluyendo el saneamiento de la estructura, la introducci&oacute;n de<strong class="mce"> refuerzos en forjados</strong> y pilares mediante placas de refuerzo y vigas de gran tama&ntilde;o. Se quiere aprovechar el vaciamiento para acometer trabajos de adecuaci&oacute;n y modernizaci&oacute;n integral del inmueble. Lo que por el momento no se ha precisado son el coste y los plazos de esa obra futura.</p>
<div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">7.275 muebles</h2><p>Es la cifra de elementos que tendr&aacute;n que ser trasladados, incluyendo 976 mesas, 627 cajoneras altas, 637 pantallas PC...</p></aside></div><p class="mce">A los trabajadores de la Agencia Tributaria hay que sumar otro centenar perteneciente al <strong class="mce">Ministerio de Hacienda y al Catastro</strong>, entre otros, que, al parecer, ser&aacute;n trasladados a unas dependencias situadas en la Avenida de Andaluc&iacute;a, cerca del actual emplazamiento de Cortefiel. En este caso, las obras de adecuaci&oacute;n de las instalaciones hacen prever que sea posible la mudanza tambi&eacute;n en junio.</p>
<p class="mce">Una de las particularidades de la documentaci&oacute;n recogida es el n&uacute;mero de muebles y elementos que tendr&aacute; que trasladar la empresa que resulte adjudicataria. Solo en la parte correspondiente a la Agencia Tributaria, en total, son <strong class="mce">7.275 los objetos que deber&aacute;n ser embalados</strong>, incluyendo 976 mesas, 627 cajoneras altas, 637 pantallas PC, 469 papeleras, 592 PC, 529 sillas para el p&uacute;blico, 537 sillas para oficina y 775 tel&eacute;fonos.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.malagahoy.es/tag/agencia_tributaria/" title="Agencia Tributaria" rel = tag>Agencia Tributaria</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1553677642 -->
<!-- /mt = 1553677642 -->
                        <!-- mt = 1553677439 -->
<!-- /mt = 1553677439 -->
                        <!-- mt = 1553677625 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/malagahoypie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1553677625 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190326_0241.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190326_0241" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190326_0241.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1553677658 -->
<!-- mt = 1553677555 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.centrocomercialrosaleda.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201903229l5cK3.png" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.pilarduranabogados.com/es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201903076fZ5Ei.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.aedashomes.com/pisos-en-venta-obra-nueva-kane-malaga?utm_source=malagahoy&utm_medium=display&utm_campaign=malagahoy-300x100" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190315BywKWr.jpg" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1553677475 -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/temporal-afecta-Malaga-CF_0_1340266083.html" title="El temporal afecta al Málaga CF">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/10/malaga_cf/Imagen-entrenamiento-Malaga-Rosaleda_1335176615_96269933_108x61.jpg" width="108" height="61" alt="Imagen de un entrenamiento del Málaga en La Rosaleda." >
</span>            
            <span class="mt">
                El temporal afecta al Málaga CF
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Pablo-Iglesias-citado-perjudicado-caso-Villarejo_0_1340266081.html" title="Pablo Iglesias, citado como perjudicado por el caso Villarejo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/27/espana/Pablo-Iglesias-hace-selfie-Echenique_1340276005_97042811_108x61.jpg" width="108" height="61" alt="Pablo Iglesias se hace un &#039;selfie&#039; con Pablo Echenique." >
</span>            
            <span class="mt">
                Pablo Iglesias, citado como perjudicado por el caso Villarejo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/fallece-presidente-Osasuna-Javier-Miranda_0_1340266080.html" title="Muere el ex presidente de Osasuna Javier Miranda">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/27/deportes/Javier-Miranda_1340276004_97042765_108x61.jpg" width="108" height="61" alt="Javier Miranda" >
</span>            
            <span class="mt">
                Muere el ex presidente de Osasuna Javier Miranda
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Ramos-record-Casillas-seleccion-espanola_0_1340266079.html" title="Ramos amenaza el récord de Casillas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/27/deportes/Ramos-abraza-Morata_1340276003_97042719_108x61.jpg" width="108" height="61" alt="Ramos se abraza con Morata" >
</span>            
            <span class="mt">
                Ramos amenaza el récord de Casillas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Bautista-elimina-Djokovic-abierto-Miami_0_1340266078.html" title="Bautista elimina a Djokovic">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/27/deportes/Roberto-Bautista_1340276002_97042671_108x61.jpg" width="108" height="61" alt="Roberto Bautista" >
</span>            
            <span class="mt">
                Bautista elimina a Djokovic
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1553677475 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1553677490 -->
    <li class="item">
        <a class="lnk " href="/semanasanta/desembarco-Legion-Semana-Santa-Malaga_0_1339666570.html"
           title="Un nuevo barco para el desembarco de la Legión de la Semana Santa en Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/25/malaga/Furor-Armada-Legion-Jueves-Santo_1339676688_96975840_108x61.jpg" width="108" height="61" alt="‘Furor P-46’, el nuevo barco de la Armada que está previsto que traiga a la Legión el Jueves Santo." >
</span>            
            <span class="mt">
                Un nuevo barco para el desembarco de la Legión de la Semana Santa en Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/paralisis-cerebral-colegio-falta-monitor_0_1339966203.html"
           title="Una niña con parálisis cerebral no puede ir al colegio en Málaga por la falta de un monitor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/malaga/Pablo-Cruz-Maribel-Montanez-Vega_1339976175_96993314_108x61.jpg" width="108" height="61" alt="Pablo de la Cruz y Maribel Montañez con Vega y otra hija pequeña" >
</span>            
            <span class="mt">
                Una niña con parálisis cerebral no puede ir al colegio en Málaga por la falta de un monitor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Agencia-Tributaria-mudanza-sede-central-Malaga_0_1339966231.html"
           title="La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/malaga/Sede-central-Agencia-Tributaria-Malaga_1339976188_96993975_108x61.jpg" width="108" height="61" alt="Sede central de la Agencia Tributaria en Málaga." >
</span>            
            <span class="mt">
                La Agencia Tributaria pone en marcha la mudanza de su sede central en Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_costa/Cierran-accesos-pantano-Concepcion-detectar_0_1339966293.html"
           title="Cierran los accesos al pantano de La Concepción tras detectar un alga tóxica">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/malaga_costa/Cierran-accesos-pantano-Concepcion-detectar_1339976471_97007122_108x61.jpg" width="108" height="61" alt="Cierran los accesos al pantano de La Concepción tras detectar un alga" >
</span>            
            <span class="mt">
                Cierran los accesos al pantano de La Concepción tras detectar un alga tóxica
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/Semana-Santa-Malaga-Comienza-montaje-tribuna-oficial_0_1339966321.html"
           title="Comienza el montaje de la tribuna oficial de la Semana Santa Málaga 2019">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/vivir/Operarios-montaje-tribuna-oficial-Constitucion_1339976597_97012924_108x61.jpg" width="108" height="61" alt="Operarios, durante el montaje de la tribuna oficial en la plaza de la Constitución." >
</span>            
            <span class="mt">
                Comienza el montaje de la tribuna oficial de la Semana Santa Málaga 2019
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1553677490 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1553677652 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1553677652 -->

    
    
    
    <!-- mt = 1553677652 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/malagahoylateral.js'; }());
 </script>

</div>
</div>



    
    <!-- /mt = 1553677652 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1553677555 -->
<!-- /mt = 1553677658 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1553677679 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1553677679 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1553677630 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1553677630 -->

<!-- mt = 1553677679 -->
<!-- /mt = 1553677679 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8001000&rand=304611519" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190326_0241" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190326_0241&rand=267290804" />
</noscript>
</body>
</html>