<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Premios Goya en Málaga La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-24T17:26:12+02:00"/>
  <meta property="article:published_time" content="2019-07-24T17:26:11+02:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:tag" content="Premios Goya,cultura málaga"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La delegada del Gobierno andaluz, Patricia Navarro, reitera que el Ejecutivo regional &quot;va a estar al cien por ciento volcado&quot; con la iniciativa del Ayuntamiento de Málaga"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Premios,Goya,Malaga,Junta,reitera,apoyo"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Premios, Goya, Malaga, Junta, reitera, apoyo"/>
  <meta property="og:description" content="La delegada del Gobierno andaluz, Patricia Navarro, reitera que el Ejecutivo regional &quot;va a estar al cien por ciento volcado&quot; con la iniciativa del Ayuntamiento de Málaga"/>
  <meta property="og:image" content="https://www.malagahoy.es/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968372_640x360.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020 - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La delegada del Gobierno andaluz, Patricia Navarro, reitera que el Ejecutivo regional &quot;va a estar al cien por ciento volcado&quot; con la iniciativa del Ayuntamiento de Málaga"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968372_640x360.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1563988434 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=3e9d4e86ab5beac211746fe6dedc4ea5" rel="stylesheet" type="text/css" />
<!-- /mt = 1563988434 -->
    <!-- mt = 1563988445 -->
<!-- /mt = 1563988445 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "M\u00e1laga",
        "headline": "La Junta reitera el apoyo para que la gala de los Goya se celebre en M\u00e1laga en 2020",
        "url": "https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968361_1801x1024.jpg",
                "width": "1801",
                "height": "1024"
            }
        ],
        "datePublished": "2019-07-24T17:26:11+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "M\u00e1laga Hoy",
                "url": "https://www.malagahoy.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "M\u00e1laga Hoy",
            "url": "https://www.malagahoy.es",
            "sameAs": [
                "https://www.malagahoy.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2018/11/26/600x60_google_movil_cabeceras-MH.jpg?hash=9c5b46ba3a5b1f1d2d343559e51cd5267dde6045",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-07-24T17:26:12+02:00",
        "mainEntityOfPage": "https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html",
        "alternativeHeadline": "La delegada del Gobierno andaluz, Patricia Navarro, reitera que el Ejecutivo regional \"va a estar al cien por ciento volcado\" con la iniciativa del Ayuntamiento de M\u00e1laga",
        "articleSection": "Cultura",
        "articleBody": "La delegada del Gobierno andaluz en M\u00e1laga, Patricia Navarro, ha reiterado este mi\u00e9rcoles que el Ejecutivo regional \"va a estar al cien por ciento volcado\" con la iniciativa del Ayuntamiento de que M\u00e1laga acoja la gala de los Premios Goya en 2020.\"A ese gran impacto que tiene anualmente el Festival de M\u00e1laga. Cine en espa\u00f1ol se una este importante acontecimiento que es la gala de los Goya\", ha destacado Navarro tras ser cuestionada por los periodistas.Navarro ha recordado que en M\u00e1laga \"somos ya sede de un gran festival de cine\", por lo que, ha dicho que eso hace que \"a nadie le extra\u00f1e que venga aqu\u00ed una gala de entrega de galardones tan importantes para el cine espa\u00f1ol\"; adem\u00e1s de que \"M\u00e1laga cuente con infraestructura y log\u00edstica avanzada para poder hacer esa gala\".No obstante, ha a\u00f1adido que los Goya \"necesitan otros espacios y otro tipo de escenario para poderse desarrollar, pero ser\u00e1 una noticia, cuando se produzca de forma definitiva, que esperemos que sea as\u00ed\".&nbsp;Por \u00faltimo, ha recordado que la pasada edici\u00f3n de la ceremonia de los Premios Goya se llev\u00f3 a cabo en Sevilla y \"fue un revulsivo muy importante para la ciudad\", ha concluido.Precisamente, el alcalde de M\u00e1laga, Francisco de la Torre, insisti\u00f3 este pasado martes en la \"clara\" voluntad del Ayuntamiento para que la ciudad acoja la gala de los Premios Goya en enero de 2020: \"Nuestra voluntad est\u00e1 clara, la voluntad de la Academia tambi\u00e9n de que pueda ser en M\u00e1laga\", por lo que, para De la Torre, \"lo normal es que se llegue al acuerdo, que est\u00e1 detr\u00e1s de esta visita y la reuni\u00f3n en Madrid\".Este pasado lunes una delegaci\u00f3n de la Academia de Cine se desplaz\u00f3 hasta M\u00e1laga para visitar el Palacio de Deportes Jos\u00e9 Mar\u00eda Mart\u00edn Carpena, lugar en el que, de celebrase la ceremonia en M\u00e1laga, se desarrollar\u00e1 la gala."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.malagahoy.es/ocio/",
                    "name": "Cultura"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1563988456 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1563988456 -->

    <!-- mt = 1563988445 -->
<!-- /mt = 1563988445 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/8003000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Cultura',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'cfernandez',
        'layout': 'noticias',
        'titular': 'La-Junta-reitera-el-apoyo-para-que-la-gala-de-los-Goya-se-celebre-en-Málaga-en-2020',
        'fechapublicacion': '20190724',
        'keywords': 'Premios,Goya,Malaga,Junta,reitera,apoyo',
        'noticia_id': 'JOLNWS20190724_0330',
        'seotag': 'Premios-Goya,cultura-málaga',
        'platform': 'Desktop',
        'site': 'mhy',
        'lastmodify': 'cfernandez',
        'title': 'La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020',
        'section': 'Cultura',
        'author': 'Cristina Fernández',
        'user': 'cfernandez',
        'firma': 'Europa Press',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1563981977 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1563988411 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563988411 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1563988456 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/24">miércoles, 24 de julio, 2019</time>
</p><!-- /mt = 1563988456 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1563988445 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1563988445 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1563988495 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1563988495 -->
                <!-- mt = 1563988443 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/malaga/Agentes-Policia-Nacional-Malaga_1375972560_102958453_230x130.jpg">Agentes de la Policía Nacional de Málaga</a>

                        <a href="/malaga/investigan-agresion-porteros-discoteca-malaga_0_1375962627.html" title="Agentes de la Policía Nacional de Málaga" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/malaga/Agentes-Policia-Nacional-Malaga_1375972560_102958453_230x130.jpg" width="230" height="130" alt="Agentes de la Policía Nacional de Málaga">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/investigan-agresion-porteros-discoteca-malaga_0_1375962627.html" title="Investigan la supuesta agresión de varios porteros a dos jóvenes en la puerta de una discoteca en Málaga" >Investigan la supuesta agresión de varios porteros a dos jóvenes en la puerta de una discoteca en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/ocio/Emiliano-Otegui-Antonio-Noelia-Losada_1375672528_102925126_230x130.jpg">Emiliano Otegui, Ana Núñez, Juan Antonio Vigar y Noelia Losada, tras la visita al Martín Carperna, posible escenario de los Goya 2020.</a>

                        <a href="/ocio/Ayuntamiento-Malaga-costes-gala-Goya_0_1375962717.html" title="Emiliano Otegui, Ana Núñez, Juan Antonio Vigar y Noelia Losada, tras la visita al Martín Carperna, posible escenario de los Goya 2020." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/Emiliano-Otegui-Antonio-Noelia-Losada_1375672528_102925126_230x130.jpg" width="230" height="130" alt="Emiliano Otegui, Ana Núñez, Juan Antonio Vigar y Noelia Losada, tras la visita al Martín Carperna, posible escenario de los Goya 2020.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Ayuntamiento-Malaga-costes-gala-Goya_0_1375962717.html" title="El Ayuntamiento de Málaga aprueba una provisión de fondos para los costes de la gala de los Goya" >El Ayuntamiento de Málaga aprueba una provisión de fondos para los costes de la gala de los Goya</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Conato-incendio-Sala-Gold-Feria-Malaga_0_1375962689.html" title="Conato de incendio en la caseta de la Sala Gold, en los preparativos de la Feria de Málaga" >Conato de incendio en la caseta de la Sala Gold, en los preparativos de la Feria de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Torrox-impedir-reserven-sitio-playa_0_1375962683.html" title="Torrox reactiva el servicio para impedir que los bañistas reserven sitio en la playa" >Torrox reactiva el servicio para impedir que los bañistas reserven sitio en la playa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/PSOE-Adelante-Malaga-Cs-bandazo-terrenos-UCAM_0_1375962677.html" title="PSOE y Adelante Málaga piden a Cs que no de &quot;un bandazo&quot; en relación con los terrenos de la UCAM" >PSOE y Adelante Málaga piden a Cs que no de &quot;un bandazo&quot; en relación con los terrenos de la UCAM</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/mueren-motoristas-accidente-autovia-malaga_0_1375962667.html" title="Mueren dos motoristas en un accidente en la autovía A-45 en Málaga" >Mueren dos motoristas en un accidente en la autovía A-45 en Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/tag/marbella/" title="Marbella">
                                    Marbella
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/estepona/" title="Estepona">
                                    Estepona
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/mijas/" title="Mijas">
                                    Mijas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/rincon_de_la_victoria/" title="Rincón de la Victoria">
                                    Rincón de la Victoria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/velez-malaga/" title="Vélez-Málaga">
                                    Vélez-Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/antequera/" title="Antequera">
                                    Antequera
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/ronda/" title="Ronda">
                                    Ronda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2017/08/02/vivir/Playa-Ferrara-municipio-axarquico-Torrox_1159694364_71323485_230x130.jpg">Playa  de Ferrara, en el municipio axárquico de Torrox.</a>

                        <a href="/provincia/Torrox-impedir-reserven-sitio-playa_0_1375962683.html" title="Playa  de Ferrara, en el municipio axárquico de Torrox." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/08/02/vivir/Playa-Ferrara-municipio-axarquico-Torrox_1159694364_71323485_230x130.jpg" width="230" height="130" alt="Playa  de Ferrara, en el municipio axárquico de Torrox.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Torrox-impedir-reserven-sitio-playa_0_1375962683.html" title="Torrox reactiva el servicio para impedir que los bañistas reserven sitio en la playa" >Torrox reactiva el servicio para impedir que los bañistas reserven sitio en la playa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2017/08/23/vivir/Varios-espetos-sardinas-momento-elaboracion_1165993585_71937416_230x130.jpg">Varios espetos de sardinas en el momento de su elaboración en una barca.</a>

                        <a href="/provincia/mejor-espetero-Costa-Sol_0_1375962564.html" title="Varios espetos de sardinas en el momento de su elaboración en una barca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/08/23/vivir/Varios-espetos-sardinas-momento-elaboracion_1165993585_71937416_230x130.jpg" width="230" height="130" alt="Varios espetos de sardinas en el momento de su elaboración en una barca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/mejor-espetero-Costa-Sol_0_1375962564.html" title="En busca del mejor espetero de la Costa del Sol" >En busca del mejor espetero de la Costa del Sol</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/circuitos-Ronda-Ascari-Doha-Losail-acuerdo_0_1375962555.html" title="Los circuitos de Ronda Ascari y Doha Losail  firman un acuerdo de hermanamiento" >Los circuitos de Ronda Ascari y Doha Losail  firman un acuerdo de hermanamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/paciente-zarandea-insulta-medica-San-Pedro-Alcantara_0_1375962575.html" title="Una paciente zarandea e insulta a una médico de Urgencias en el centro de salud de San Pedro Alcántara" >Una paciente zarandea e insulta a una médico de Urgencias en el centro de salud de San Pedro Alcántara</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Intervenidos-ejemplares-lapa-protegida-Marbella_0_1375962546.html" title="Intervienen 227 ejemplares de una lapa protegida en Marbella" >Intervienen 227 ejemplares de una lapa protegida en Marbella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/menor-desaparecido-cartama_0_1375962518.html" title="Buscan a un menor de 16 años desaparecido en Cártama desde hace días" >Buscan a un menor de 16 años desaparecido en Cártama desde hace días</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/andalucia/Beatriz-Toribio-presenta-radiografia-Andalucia_1375972809_102970220_230x130.jpg">Beatriz Toribio presenta la radiografía sobre la vivienda en Andalucía.</a>

                        <a href="/andalucia/alquilar-vivienda-tirar-dinero-mercado-inmobiliario_0_1375962711.html" title="Beatriz Toribio presenta la radiografía sobre la vivienda en Andalucía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/andalucia/Beatriz-Toribio-presenta-radiografia-Andalucia_1375972809_102970220_230x130.jpg" width="230" height="130" alt="Beatriz Toribio presenta la radiografía sobre la vivienda en Andalucía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/alquilar-vivienda-tirar-dinero-mercado-inmobiliario_0_1375962711.html" title="Alquilar una vivienda es &quot;tirar el dinero&quot;: la compra también convence a los jóvenes" >Alquilar una vivienda es &quot;tirar el dinero&quot;: la compra también convence a los jóvenes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/cordoba/Sede-Cajasur-Ronda-Tejares_1375972701_102965079_230x130.jpg">Sede de Cajasur en Ronda de Tejares.</a>

                        <a href="/andalucia/beneficios-Cajasur-primer-semestre_0_1375962702.html" title="Sede de Cajasur en Ronda de Tejares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/cordoba/Sede-Cajasur-Ronda-Tejares_1375972701_102965079_230x130.jpg" width="230" height="130" alt="Sede de Cajasur en Ronda de Tejares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/beneficios-Cajasur-primer-semestre_0_1375962702.html" title="Los beneficios de Cajasur crecen un 11,5 % en el primer semestre" >Los beneficios de Cajasur crecen un 11,5 % en el primer semestre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/consejeria-educacion-imbroda-MIR-educativo_0_1375962596.html" title="Educación propone un &quot;MIR educativo&quot; de dos o tres años" >Educación propone un &quot;MIR educativo&quot; de dos o tres años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Crece-facturacion-pita-2018_0_1375962586.html" title="Crece un 11% la facturación y un 25% el empleo en el Parque Científico-Tecnológico de Almería" >Crece un 11% la facturación y un 25% el empleo en el Parque Científico-Tecnológico de Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Tribunal-Cuentas-condena-Guerrero-pago-3-millones_0_1375662849.html" title="El Tribunal de Cuentas condena ahora a Guerrero a pagar 3,8 millones" >El Tribunal de Cuentas condena ahora a Guerrero a pagar 3,8 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/violacion-instituto-barcelona-menores_0_1375662907.html" title="Investigan una violación en un instituto de Barcelona" >Investigan una violación en un instituto de Barcelona</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg">En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.</a>

                        <a href="/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg" width="230" height="130" alt="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="BBVA lidera la transformación ‘verde’ del sector financiero" >BBVA lidera la transformación ‘verde’ del sector financiero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/economia/camarero-atiende-mesa-terraza_1375972888_102973930_230x130.jpg">Un camarero atiende a una mesa en una terraza</a>

                        <a href="/economia/salarios-encadenan-anos-Andalucia-Espana_0_1375962801.html" title="Un camarero atiende a una mesa en una terraza" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/economia/camarero-atiende-mesa-terraza_1375972888_102973930_230x130.jpg" width="230" height="130" alt="Un camarero atiende a una mesa en una terraza">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/salarios-encadenan-anos-Andalucia-Espana_0_1375962801.html" title="Los salarios encadenan tres años a la baja en Andalucía y cuatro al alza en España" >Los salarios encadenan tres años a la baja en Andalucía y cuatro al alza en España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/KKR-Arta-Capital-participacion-Alvic_0_1375962757.html" title="KKR y Artá Capital toman una participación de control en la jiennense Alvic" >KKR y Artá Capital toman una participación de control en la jiennense Alvic</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Solarpack-plantas-fotovoltaicas-sevilla-renovables_0_1375962731.html" title="Solarpack logra financiación para levantar tres plantas fotovoltaicas en Sevilla" >Solarpack logra financiación para levantar tres plantas fotovoltaicas en Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/economia-andaluza-crecera-incertidumbre-internacional_0_1375962626.html" title="Málaga vuelve a liderar el crecimiento económico andaluz pese a la incertidumbre mundial" >Málaga vuelve a liderar el crecimiento económico andaluz pese a la incertidumbre mundial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Persan-compra-Esindustry-afianzar-crecimiento_0_1375962603.html" title="Persán compra la polaca E&amp;S Industry para afianzar su crecimiento" >Persán compra la polaca E&amp;S Industry para afianzar su crecimiento</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/deportes/Javier-Tebas-acto-Malaga_1375972505_102955839_230x130.jpg">Javier Tebas, en un acto en Málaga.</a>

                        <a href="/malaga_cf/Javier-Tebas-mete-tesoreria-Malaga_0_1375962572.html" title="Javier Tebas, en un acto en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/deportes/Javier-Tebas-acto-Malaga_1375972505_102955839_230x130.jpg" width="230" height="130" alt="Javier Tebas, en un acto en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Javier-Tebas-mete-tesoreria-Malaga_0_1375962572.html" title="Javier Tebas se mete en la &quot;tesorería&quot; del Málaga" >Javier Tebas se mete en la &quot;tesorería&quot; del Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/malaga_cf/Ricca-Malaga-Cordoba-pasada-campana_1375972683_102964185_230x130.jpg">Ricca durante el Málaga-Córdoba de la pasada campaña.</a>

                        <a href="/malaga_cf/Malaga-Cordoba-disputara-Coin_0_1375962675.html" title="Ricca durante el Málaga-Córdoba de la pasada campaña." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/malaga_cf/Ricca-Malaga-Cordoba-pasada-campana_1375972683_102964185_230x130.jpg" width="230" height="130" alt="Ricca durante el Málaga-Córdoba de la pasada campaña.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-Cordoba-disputara-Coin_0_1375962675.html" title="El Málaga-Córdoba se disputará en Coín" >El Málaga-Córdoba se disputará en Coín</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Ramon-pretemporada-Malaga-CF_0_1375962578.html" title="Ramón: &quot;Desde los 12 años pensando en llegar aquí&quot;" >Ramón: &quot;Desde los 12 años pensando en llegar aquí&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Okazaki-cerca-fichar-Malaga_0_1375962591.html" title="Okazaki, cerca de fichar por el Málaga" >Okazaki, cerca de fichar por el Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/esfuerzo-pasa-factura_0_1375962554.html" title="El esfuerzo pasa factura" >El esfuerzo pasa factura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/factor-uruguayo_0_1375662897.html" title="El factor uruguayo" >El factor uruguayo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/como-juega-frank-elegar-fichaje-unicaja-baloncesto_0_1375962719.html" title="¿Cómo juega Frank Elegar?" >¿Cómo juega Frank Elegar?</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/deportes/Frank-Elegar-partido-Tofas-Bursa_1375972732_102966507_230x130.jpg">Frank Elegar, en un partido con el Tofas Bursa.</a>

                        <a href="/unicaja/frank-elegar-fichaje-unicaja-baloncesto_0_1375962715.html" title="Frank Elegar, en un partido con el Tofas Bursa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/deportes/Frank-Elegar-partido-Tofas-Bursa_1375972732_102966507_230x130.jpg" width="230" height="130" alt="Frank Elegar, en un partido con el Tofas Bursa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/frank-elegar-fichaje-unicaja-baloncesto_0_1375962715.html" title="Frank Elegar, nuevo fichaje del Unicaja" >Frank Elegar, nuevo fichaje del Unicaja</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/kyle-wiltjer-firma-turk-telekom-ankara-unicaja-baloncesto_0_1375962589.html" title="Kyle Wiltjer firma con el Turk Telekom y no volverá a Málaga" >Kyle Wiltjer firma con el Turk Telekom y no volverá a Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/melvin-ejim-negocia-unicaja-baloncesto-fichaje_0_1375662968.html" title="El Unicaja negocia con Melvin Ejim" >El Unicaja negocia con Melvin Ejim</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/cristian-uta-vuelve-rumania-unicaja-baloncesto_0_1375662704.html" title="Cristian Uta vuelve a Rumanía" >Cristian Uta vuelve a Rumanía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/batas-de-campeones-unicaja-baloncesto-hospital-quironsalud-malaga_0_1375662644.html" title="Batas verdes y moradas para campeones" >Batas verdes y moradas para campeones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                    Festival Cine Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/ocio/Emiliano-Otegui-Antonio-Noelia-Losada_1375672528_102925126_230x130.jpg">Emiliano Otegui, Ana Núñez, Juan Antonio Vigar y Noelia Losada, tras la visita al Martín Carperna, posible escenario de los Goya 2020.</a>

                        <a href="/ocio/Ayuntamiento-Malaga-costes-gala-Goya_0_1375962717.html" title="Emiliano Otegui, Ana Núñez, Juan Antonio Vigar y Noelia Losada, tras la visita al Martín Carperna, posible escenario de los Goya 2020." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/Emiliano-Otegui-Antonio-Noelia-Losada_1375672528_102925126_230x130.jpg" width="230" height="130" alt="Emiliano Otegui, Ana Núñez, Juan Antonio Vigar y Noelia Losada, tras la visita al Martín Carperna, posible escenario de los Goya 2020.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Ayuntamiento-Malaga-costes-gala-Goya_0_1375962717.html" title="El Ayuntamiento de Málaga aprueba una provisión de fondos para los costes de la gala de los Goya" >El Ayuntamiento de Málaga aprueba una provisión de fondos para los costes de la gala de los Goya</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968378_230x130.jpg">Un momento de la gala celebrada el pasado febrero en Sevilla.</a>

                        <a href="/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" title="Un momento de la gala celebrada el pasado febrero en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968378_230x130.jpg" width="230" height="130" alt="Un momento de la gala celebrada el pasado febrero en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" title="La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020" >La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/jovenes-entrevista-poesia-beatrizros_0_1375662843.html" title="“Los jóvenes necesitan poesía para alimentar su pensamiento crítico”" >“Los jóvenes necesitan poesía para alimentar su pensamiento crítico”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Norman-Foster-Bellas-Artes-Bilbao_0_1375662768.html" title="Norman Foster llevará a cabo la ampliación del Bellas Artes de Bilbao" >Norman Foster llevará a cabo la ampliación del Bellas Artes de Bilbao</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/fiscal-archiva-caso-doble-pago-obras-arte-CAC-Malaga_0_1375662679.html" title="La Fiscalía archiva el caso sobre el supuesto doble pago de obras de arte en el CAC Málaga" >La Fiscalía archiva el caso sobre el supuesto doble pago de obras de arte en el CAC Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Academia-junta-lunes_0_1375662603.html" title="La Academia convoca una junta directiva el lunes para decidir la ciudad de los Goya" >La Academia convoca una junta directiva el lunes para decidir la ciudad de los Goya</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563988434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
            Feria de Málaga
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563988479 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.malagahoy.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Sanchez-pelele-goyesco_0_1375962493.html" title="Sánchez como pelele goyesco" >Sánchez como pelele goyesco</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.malagahoy.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Fracaso_0_1375962479.html" title="Fracaso" >Fracaso</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/opinion/tribuna/Economia-guerra_1375972421_102951792_151x151.jpg">Economía para una guerra</a>

                <a href="/opinion/tribuna/Economia-guerra_0_1375962429.html" title="Economía para una guerra" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/opinion/tribuna/Economia-guerra_1375972421_102951792_151x151.jpg" width="151" height="151" alt="Economía para una guerra" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Tomás navarro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Economia-guerra_0_1375962429.html" title="Economía para una guerra" >Economía para una guerra</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_gonzalez/">Francisco González García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Crudos-escaldados_0_1375962462.html" title="¿Crudos o escaldados?" >¿Crudos o escaldados?</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Iglesias-gana_0_1375962486.html" title="Iglesias gana" >Iglesias gana</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/viaje-aventura_0_1375962436.html" title="El viaje y la aventura" >El viaje y la aventura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_torrente/">José Torrente</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Altiva-Susana_0_1375962453.html" title="Altiva Susana" >Altiva Susana</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1563988479 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1563988443 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1563988443 -->
<!-- /mt = 1563988443 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Premios Goya en Málaga
  </span>

    La Junta reitera el apoyo para que la gala de los Goya se celebre en Málaga en 2020
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La delegada del Gobierno andaluz, Patricia Navarro, reitera que el Ejecutivo regional "va a estar al cien por ciento volcado" con la iniciativa del Ayuntamiento de M&aacute;laga</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968370_667x375.jpg">Un momento de la gala celebrada el pasado febrero en Sevilla.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/ocio/momento-celebrada-pasado-febrero-Sevilla_1375972772_102968370_667x375.jpg" width="667" height="375" alt="Un momento de la gala celebrada el pasado febrero en Sevilla.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Un momento de la gala celebrada el pasado febrero en Sevilla.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Efe</span>
            
                            <span class="author">(Málaga)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Europa Press

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 24 Julio, 2019 - 17:26h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_52038660&amp;text=La+Junta+reitera+el+apoyo+para+que+la+gala+de+los+Goya+se+celebre+en+M%C3%A1laga+en+2020&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La delegada del Gobierno andaluz en M&aacute;laga, <strong class="mce">Patricia Navarro</strong>, ha reiterado este mi&eacute;rcoles que el Ejecutivo regional "va a estar al cien por ciento volcado" con la iniciativa del <strong class="mce">Ayuntamiento de que M&aacute;laga</strong> acoja la gala de <a href="/ocio/Premios-Goya-Malaga-Academia-junta-lunes_0_1375662603.html" title="La Academia convoca una junta directiva el lunes para decidir la ciudad de los Goya" class="mce">los Premios Goya en 2020</a>.</p>
<p class="mce">"A ese gran impacto que tiene anualmente el <strong class="mce">Festival de M&aacute;laga. Cine en espa&ntilde;ol</strong> se una este importante acontecimiento que es la gala de los <strong class="mce">Goya</strong>", ha destacado Navarro tras ser cuestionada por los periodistas.</p><!-- mt = 1563988470 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1563988470 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/ocio/Noelia-Losada-Antonio-Martin-Carpena_1375672530_102925221_313x182.jpg">Ana N&uacute;&ntilde;ez, Noelia Losada y Juan Antonio Vigar salen del Mart&iacute;n Carpena.</a>

                        <a href="/ocio/Premios-Goya-Malaga-Academia-junta-lunes_0_1375662603.html" title="Ana N&uacute;&ntilde;ez, Noelia Losada y Juan Antonio Vigar salen del Mart&iacute;n Carpena." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/Noelia-Losada-Antonio-Martin-Carpena_1375672530_102925221_313x182.jpg" width="313" height="182" alt="Ana N&uacute;&ntilde;ez, Noelia Losada y Juan Antonio Vigar salen del Mart&iacute;n Carpena."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Ana N&uacute;&ntilde;ez, Noelia Losada y Juan Antonio Vigar salen del Mart&iacute;n Carpena.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Albi&ntilde;ana</span>
            
                            <span class="author">(M&aacute;laga)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Academia-junta-lunes_0_1375662603.html" title="La Academia convoca una junta directiva el lunes para decidir la ciudad de los Goya">La Academia convoca una junta directiva el lunes para decidir la ciudad de los Goya</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Navarro ha recordado que en M&aacute;laga "<strong class="mce">somos ya sede de un gran festival de cine</strong>", por lo que, ha dicho que eso hace que "a nadie le extra&ntilde;e que venga aqu&iacute; una gala de entrega de galardones tan importantes para el cine espa&ntilde;ol"; adem&aacute;s de que "M&aacute;laga cuente con infraestructura y log&iacute;stica avanzada para poder hacer esa gala".</p>
<p class="mce">No obstante, ha a&ntilde;adido que los Goya "necesitan otros espacios y otro tipo de escenario para poderse desarrollar, pero ser&aacute; una noticia, cuando se produzca de forma definitiva, que esperemos que sea as&iacute;".&nbsp;Por &uacute;ltimo, ha recordado que la pasada edici&oacute;n de la ceremonia de los Premios Goya se llev&oacute; a cabo en <strong class="mce">Sevilla</strong> y "<strong class="mce">fue un revulsivo muy importante para la ciudad</strong>", ha concluido.</p>
<p class="mce">Precisamente, el alcalde de M&aacute;laga, <strong class="mce">Francisco de la Torre</strong>, insisti&oacute; este pasado martes en la "clara" voluntad del Ayuntamiento para que la ciudad acoja la gala de los Premios Goya en enero de 2020: "Nuestra voluntad est&aacute; clara, la voluntad de la Academia tambi&eacute;n de que pueda ser en M&aacute;laga", por lo que, para De la Torre, "lo normal es que se llegue al acuerdo, que est&aacute; detr&aacute;s de esta visita y la reuni&oacute;n en Madrid".</p>
<p class="mce">Este pasado lunes una delegaci&oacute;n de la Academia de Cine se desplaz&oacute; hasta M&aacute;laga para visitar el <strong class="mce">Palacio de Deportes Jos&eacute; Mar&iacute;a Mart&iacute;n Carpena</strong>, lugar en el que, de celebrase la ceremonia en M&aacute;laga, se desarrollar&aacute; la gala.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.malagahoy.es/tag/premios_goya/" title="Premios Goya" rel = tag>Premios Goya</a>
,          <a class="lnk tag" href="https://www.malagahoy.es/tag/cultura_malaga/" title="cultura málaga" rel = tag>cultura málaga</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1563988445 -->
<!-- /mt = 1563988445 -->
                        <!-- mt = 1563988445 -->
<!-- /mt = 1563988445 -->
                        <!-- mt = 1563988479 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1563988479 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190724_0330.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190724_0330" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/ocio/Premios-Goya-Malaga-Junta-reitera-apoyo_0_1375962720.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190724_0330.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1563988445 -->
<!-- mt = 1563988311 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1563988386 -->
    <li class="item">
        <a class="lnk " href="/delibros/Eva-Diaz-Perez-directora-CAL_0_1375962791.html" title="Eva Díaz Pérez dirigirá el CAL">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/ocio/Eva-Diaz-Perez-presentacion-angeles_1375972873_102973248_108x61.jpg" width="108" height="61" alt="Eva Díaz Pérez durante la presentación de &#039;El color de los ángeles&#039;, su última novela" >
</span>            
            <span class="mt">
                Eva Díaz Pérez dirigirá el CAL
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/alquilar-vivienda-tirar-dinero-mercado-inmobiliario_0_1375962711.html" title="Alquilar una vivienda es &quot;tirar el dinero&quot;: la compra también convence a los jóvenes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/andalucia/Beatriz-Toribio-presenta-radiografia-Andalucia_1375972809_102970231_108x61.jpg" width="108" height="61" alt="Beatriz Toribio presenta la radiografía sobre la vivienda en Andalucía." >
</span>            
            <span class="mt">
                Alquilar una vivienda es &quot;tirar el dinero&quot;: la compra también convence a los jóvenes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Millan-Salcedo-repone-recibe-alta_0_1375962779.html" title="Millán Salcedo se repone y recibe el alta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/television/actor-humorista-Millan-Salcedo_1375972843_102971853_108x61.jpg" width="108" height="61" alt="El actor y humorista Millán Salcedo" >
</span>            
            <span class="mt">
                Millán Salcedo se repone y recibe el alta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/seleccion-espanola-baloncesto-Mundial-China_0_1375962776.html" title="La selección española de baloncesto, ante el gran desafío del Mundial de China">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/deportes/Foto-familia-seleccion-espanola-baloncesto_1375972837_102971576_108x61.jpg" width="108" height="61" alt="Foto de familia de la selección española de baloncesto." >
</span>            
            <span class="mt">
                La selección española de baloncesto, ante el gran desafío del Mundial de China
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/KKR-Arta-Capital-participacion-Alvic_0_1375962757.html" title="KKR y Artá Capital toman una participación de control en la jiennense Alvic">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/economia/Cocina-ofertada-Alvic-producen-Espana_1375972816_102970609_108x61.jpg" width="108" height="61" alt="Cocina ofertada por Alvic; el 70% de sus ventas se producen fuera de España" >
</span>            
            <span class="mt">
                KKR y Artá Capital toman una participación de control en la jiennense Alvic
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563988386 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1563988386 -->
    <li class="item">
        <a class="lnk " href="/malaga/ayuntamiento-Malaga-empresas-patinetes-entrar-Centro_0_1375662782.html"
           title="El Ayuntamiento de Málaga exige a las empresas de patinetes el bloqueo de los vehículos al entrar en el Centro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/malaga/personas-patinete-calle-Centro-Malaga_1375672737_102934989_108x61.jpg" width="108" height="61" alt="Dos personas, ayer, con el patinete por las calle del Centro de Málaga." >
</span>            
            <span class="mt">
                El Ayuntamiento de Málaga exige a las empresas de patinetes el bloqueo de los vehículos al entrar en el Centro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Okazaki-cerca-fichar-Malaga_0_1375962591.html"
           title="Okazaki, cerca de fichar por el Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/deportes/Okazaki-disputa-balon-Bailly_1375972517_102956405_108x61.jpg" width="108" height="61" alt="Okazaki disputa un balón a Bailly." >
</span>            
            <span class="mt">
                Okazaki, cerca de fichar por el Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/mueren-motoristas-accidente-autovia-malaga_0_1375962667.html"
           title="Mueren dos motoristas en un accidente en la autovía A-45 en Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/04/malaga/Control-Guardia-Civil-carretera_1315678545_93116806_108x61.jpg" width="108" height="61" alt="Control de la Guardia Civil en una carretera." >
</span>            
            <span class="mt">
                Mueren dos motoristas en un accidente en la autovía A-45 en Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/melvin-ejim-negocia-unicaja-baloncesto-fichaje_0_1375662968.html"
           title="El Unicaja negocia con Melvin Ejim">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/deportes/Melvin-Ejim-partido-Unics-Kazan_1375673063_102950177_108x61.jpg" width="108" height="61" alt="Melvin Ejim, en un partido con el Unics Kazán." >
</span>            
            <span class="mt">
                El Unicaja negocia con Melvin Ejim
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/factor-uruguayo_0_1375662897.html"
           title="El factor uruguayo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/deportes/Michael-Santos-Rosaleda_1375672937_102944279_108x61.jpg" width="108" height="61" alt="Michael Santos, en La Rosaleda." >
</span>            
            <span class="mt">
                El factor uruguayo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563988386 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1563988434 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1563988434 -->

    
    
    
    <!-- mt = 1563988434 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1563988434 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1563988311 -->
<!-- /mt = 1563988445 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1563988435 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1563988435 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1563988407 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1563988407 -->

<!-- mt = 1563988435 -->
<!-- /mt = 1563988435 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8003000&rand=893278299" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190724_0330" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190724_0330&rand=411950431" />
</noscript>
</body>
</html>