<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Declaraciones tras el Unicaja - Montakit Fuenlabrada Jaime Fernández: &quot;Me está costando coger ritmo&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-05-09T22:11:52+02:00"/>
  <meta property="article:published_time" content="2019-05-09T22:11:33+02:00"/>
  <meta property="article:section" content="Unicaja"/>
  <meta property="article:tag" content="Alberto Díaz,Dragan Milosavljevic,jaime fernandez"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El jugador cajista habló tras el partido contra el Fuenlabrada. También lo hicieron Alberto y&amp;nbsp;Milosavljevic
&quot;Sabemos que la afición no ha estado contenta en algunas partes de la temporada&quot;, comentó Díaz&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Zona,Mixta,Unicaja,Fuenlabrada"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Zona, Mixta, Unicaja, Fuenlabrada"/>
  <meta property="og:description" content="El jugador cajista habló tras el partido contra el Fuenlabrada. También lo hicieron Alberto y&amp;nbsp;Milosavljevic
&quot;Sabemos que la afición no ha estado contenta en algunas partes de la temporada&quot;, comentó Díaz&amp;nbsp;"/>
  <meta property="og:image" content="https://www.malagahoy.es/2019/05/09/deportes/Jaime-Fernandez-partido_1353175402_99629213_626x472.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Jaime Fernández: &quot;Me está costando coger ritmo&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Jaime Fernández: &quot;Me está costando coger ritmo&quot; - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El jugador cajista habló tras el partido contra el Fuenlabrada. También lo hicieron Alberto y&amp;nbsp;Milosavljevic
&quot;Sabemos que la afición no ha estado contenta en algunas partes de la temporada&quot;, comentó Díaz&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2019/05/09/deportes/Jaime-Fernandez-partido_1353175402_99629213_626x472.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Jaime Fernández: &quot;Me está costando coger ritmo&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1557437398 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=fa1b03d0558e906b1cf560fd049d131d" rel="stylesheet" type="text/css" />
<!-- /mt = 1557437398 -->
    <!-- mt = 1557437343 -->
<!-- /mt = 1557437343 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1557437398 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1557437398 -->

    <!-- mt = 1557437343 -->
<!-- /mt = 1557437343 -->
    

            <link rel="alternate" title="Unicaja" href="/rss/section/8002002/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1557437342 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1557437342 -->

            <link rel="amphtml" href="https://m.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Unicaja',
        'author': 'Miguel Ángel Gutierrez',
        'user': 'magutierrez',
        'contentType': 'NWS',
        'title': 'Jaime Fernández: &quot;Me está costando coger ritmo&quot;'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1557432724 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1557437132 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1557437132 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1557437399 -->
<p class="timezone">
    <time class="datetime" datetime="2019/05/09">jueves,  9 de mayo, 2019</time>
</p><!-- /mt = 1557437399 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1557437343 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/unicaja/">
                    Unicaja
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1557437343 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1557437386 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1557437386 -->
                <!-- mt = 1557437380 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/vivir/Malaga-Dog-Party-ano-pasado_1353175118_99616035_230x130.jpg">Málaga Dog Party del año pasado.</a>

                        <a href="/malaga/noche-libros-malaga-dog-party_0_1353164960.html" title="Málaga Dog Party del año pasado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/vivir/Malaga-Dog-Party-ano-pasado_1353175118_99616035_230x130.jpg" width="230" height="130" alt="Málaga Dog Party del año pasado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/noche-libros-malaga-dog-party_0_1353164960.html" title="De la Noche de los Libros a la Málaga Dog Party, los eventos de este fin de semana en la provincia" >De la Noche de los Libros a la Málaga Dog Party, los eventos de este fin de semana en la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/29/malaga/Cartel-mesa-electoral-Malaga_1350176058_99118842_230x130.jpg">Cartel de una mesa electoral en Málaga.</a>

                        <a href="/elecciones-municipales-malaga/PP-elecciones-municipales-Malaga_0_1350165524.html" title="Cartel de una mesa electoral en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/29/malaga/Cartel-mesa-electoral-Malaga_1350176058_99118842_230x130.jpg" width="230" height="130" alt="Cartel de una mesa electoral en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/elecciones-municipales-malaga/PP-elecciones-municipales-Malaga_0_1350165524.html" title="El PP encara las elecciones municipales en Málaga en el peor escenario político posible" >El PP encara las elecciones municipales en Málaga en el peor escenario político posible</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Pez-Espada-hotel-lujo-Costa-Sol-dueno_0_1353165063.html" title="El Pez Espada, el primer hotel de lujo de la Costa del Sol, cambia de dueño" >El Pez Espada, el primer hotel de lujo de la Costa del Sol, cambia de dueño</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/investigadora-UMA-biologia-premio-cotorras_0_1353165050.html" title="Una investigadora de la UMA recibe un premio internacional de biología por un artículo sobre las cotorras" >Una investigadora de la UMA recibe un premio internacional de biología por un artículo sobre las cotorras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/alumnos-Periodismo-paperas-Facultad-vacunacion-vacunas_0_1353165047.html" title="Revacunan a algunos alumnos de Periodismo contra las paperas tras tres casos en la Facultad" >Revacunan a algunos alumnos de Periodismo contra las paperas tras tres casos en la Facultad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/elecciones-municipales-malaga/PP-desangra-distritos-electorales-Malaga_0_1350165576.html" title="El PP se desangra en los principales distritos electorales de Málaga capital" >El PP se desangra en los principales distritos electorales de Málaga capital</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/andalucia/batalla-andaluz-Vox-peticion-apartado_1353175232_99621333_230x130.jpg">Francisco Serrano</a>

                        <a href="/andalucia/juez-serrano-Vox-indemnizacion_0_1353165074.html" title="Francisco Serrano" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/andalucia/batalla-andaluz-Vox-peticion-apartado_1353175232_99621333_230x130.jpg" width="230" height="130" alt="Francisco Serrano">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/juez-serrano-Vox-indemnizacion_0_1353165074.html" title="La otra batalla del líder andaluz de Vox: su petición de daños tras ser apartado como juez" >La otra batalla del líder andaluz de Vox: su petición de daños tras ser apartado como juez</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/andalucia/Educacion-Deporte-Javier-Imbroda-Jaen_1353175206_99620124_230x130.jpg">El consejero de Educación y Deporte, Javier Imbroda, esta mañana en Jaén.</a>

                        <a href="/andalucia/programa-educacion-Imbroda-inscripcion-alumnos-refuerzo-estival_0_1353165104.html" title="El consejero de Educación y Deporte, Javier Imbroda, esta mañana en Jaén." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/andalucia/Educacion-Deporte-Javier-Imbroda-Jaen_1353175206_99620124_230x130.jpg" width="230" height="130" alt="El consejero de Educación y Deporte, Javier Imbroda, esta mañana en Jaén.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/programa-educacion-Imbroda-inscripcion-alumnos-refuerzo-estival_0_1353165104.html" title="Imbroda fracasa en la inscripción de alumnos para el refuerzo estival" >Imbroda fracasa en la inscripción de alumnos para el refuerzo estival</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Canal-Sur-renovacion-cambiara_0_1353165013.html" title="La mayoría parlamentaria cambiará la ley de Canal Sur para forzar la renovación" >La mayoría parlamentaria cambiará la ley de Canal Sur para forzar la renovación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/moreno-video-cien-dias-psoe-critica_0_1353165010.html" title="El Gobierno andaluz presume de sus &quot;cien días de cambio&quot; y el PSOE lo ve una &quot;tomadura de pelo&quot;" >El Gobierno andaluz presume de sus &quot;cien días de cambio&quot; y el PSOE lo ve una &quot;tomadura de pelo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Aparece-Chanca-Conil-cadaver-desaparecido_0_1353164953.html" title="Aparece el cadáver de un joven que podría ser el del menor desaparecido tras volcar una patera en El Palmar" >Aparece el cadáver de un joven que podría ser el del menor desaparecido tras volcar una patera en El Palmar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/banda-criminal-asentada-malaga-ofrecia-residencia-8000-euros_0_1353164956.html" title="Una banda criminal asentada en Málaga ofrecía la residencia por 8.000 euros" >Una banda criminal asentada en Málaga ofrecía la residencia por 8.000 euros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg">Una comerciante consulta en ‘My Business’ las ventas de su negocio.</a>

                        <a href="/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="Una comerciante consulta en ‘My Business’ las ventas de su negocio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg" width="230" height="130" alt="Una comerciante consulta en ‘My Business’ las ventas de su negocio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="‘My Business’, una visión global de las ventas para comerciantes" >‘My Business’, una visión global de las ventas para comerciantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/15/economia/ministra-Economia-Nadia-Calvino_1336677160_96531980_230x130.jpg">La ministra de Economía, Nadia Calviño.</a>

                        <a href="/economia/Airef-Gobierno-logre-equilibrio-presupuestario_0_1353165159.html" title="La ministra de Economía, Nadia Calviño." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/15/economia/ministra-Economia-Nadia-Calvino_1336677160_96531980_230x130.jpg" width="230" height="130" alt="La ministra de Economía, Nadia Calviño.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/Airef-Gobierno-logre-equilibrio-presupuestario_0_1353165159.html" title="La Airef duda de que el Gobierno logre el equilibrio presupuestario en 2022" >La Airef duda de que el Gobierno logre el equilibrio presupuestario en 2022</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Cepyme-denuncia-control-horario-cuenta_0_1353165147.html" title="Cepyme denuncia que la ley de control horario no tiene en cuenta a las pymes" >Cepyme denuncia que la ley de control horario no tiene en cuenta a las pymes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Airtificial-cuadruplica-ingresos-beneficios-trimestre_0_1353165094.html" title="Airtificial cuadruplica sus ingresos y entra en beneficios en el primer trimestre del año" >Airtificial cuadruplica sus ingresos y entra en beneficios en el primer trimestre del año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/agr_andalucia/mercados/Mercedes-Aranda-directora-general-Cajamar_0_1353164875.html" title="Mercedes Aranda Ibáñez, nueva directora general en el Grupo Cajamar" >Mercedes Aranda Ibáñez, nueva directora general en el Grupo Cajamar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Unicaja-financiar-IRPF-adelantar-devolucion_0_1352865188.html" title="Unicaja ofrece un año más financiar el pago del IRPF y adelantar la devolución" >Unicaja ofrece un año más financiar el pago del IRPF y adelantar la devolución</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/unicaja/Victor-presente-Carpena_1353175296_99624292_230x130.jpg">Víctor, presente en el Carpena.</a>

                        <a href="/malaga_cf/Victor-Unicaja-Fuenlabrada_0_1353165157.html" title="Víctor, presente en el Carpena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/unicaja/Victor-presente-Carpena_1353175296_99624292_230x130.jpg" width="230" height="130" alt="Víctor, presente en el Carpena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Victor-Unicaja-Fuenlabrada_0_1353165157.html" title="Víctor, presente en el Carpena" >Víctor, presente en el Carpena</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/deportes/Mossa-nadie_1353175099_99615155_230x130.jpg">Mossa, antes de un partido con el Oviedo</a>

                        <a href="/malaga_cf/Mossa-Malaga-CF-Oviedo_0_1353165028.html" title="Mossa, antes de un partido con el Oviedo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/deportes/Mossa-nadie_1353175099_99615155_230x130.jpg" width="230" height="130" alt="Mossa, antes de un partido con el Oviedo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Mossa-Malaga-CF-Oviedo_0_1353165028.html" title="Mossa: &quot;No somos menos que nadie&quot;" >Mossa: &quot;No somos menos que nadie&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Lucas-Moura-Malaga-CF_0_1353164917.html" title="Cuando Lucas Moura sonaba" >Cuando Lucas Moura sonaba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Horarios-Jornada-40-Malaga-CF-Segunda-Division_0_1353164928.html" title="Horarios de la jornada 40 de Segunda División" >Horarios de la jornada 40 de Segunda División</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Keidi-Bare-Malaga-CF-Trabajo-Extraordinario_0_1353164896.html" title="&quot;El trabajo es extraordinario, pero falta el gol&quot;" >&quot;El trabajo es extraordinario, pero falta el gol&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/goles-recibidos-malaga-cf-victor_0_1352865120.html" title="El reto está en la portería" >El reto está en la portería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175330_99625858_230x130.jpg">Luis Casimiro da instrucciones durante un tiempo muerto.</a>

                        <a href="/unicaja/Luis-Casimiro-Unicaja-Fuenlabrada_0_1353165218.html" title="Luis Casimiro da instrucciones durante un tiempo muerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175330_99625858_230x130.jpg" width="230" height="130" alt="Luis Casimiro da instrucciones durante un tiempo muerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Luis-Casimiro-Unicaja-Fuenlabrada_0_1353165218.html" title="&quot;El trabajo incansable y el sacrificio nos dio el partido&quot;" >&quot;El trabajo incansable y el sacrificio nos dio el partido&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175334_99626042_230x130.jpg">Lessort lanza a canasta.</a>

                        <a href="/unicaja/1-a-Unicaja-MOntakit-Fuenlabrada_0_1353165209.html" title="Lessort lanza a canasta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175334_99626042_230x130.jpg" width="230" height="130" alt="Lessort lanza a canasta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/1-a-Unicaja-MOntakit-Fuenlabrada_0_1353165209.html" title="Lessort más Salin" >Lessort más Salin</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html" title="Jaime Fernández: &quot;Me está costando coger ritmo&quot;" >Jaime Fernández: &quot;Me está costando coger ritmo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Resultado-Cronica-Unicaja-Montakit-Fuenlabrada_0_1353165186.html" title="Una victoria que no despeja dudas (89-84)" >Una victoria que no despeja dudas (89-84)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_3_1353194677.html" title="Las fotos del Unicaja Baloncesto - Montakit Fuenlabrada" >Las fotos del Unicaja Baloncesto - Montakit Fuenlabrada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-Junior-ELiminado-Valencia-Campeonato-Espana_0_1353165114.html" title="El Unicaja, eliminado por el Valencia (71-78)" >El Unicaja, eliminado por el Valencia (71-78)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/ocio/Autores-editores-presentacion-dependencias-Mupam_1353175413_99629752_230x130.jpg">Autores y editores, durante la presentación del libro en las dependencias del Mupam.</a>

                        <a href="/ocio/Ignacio-Perez-Eloisa-Alba-Monosabio_0_1353165216.html" title="Autores y editores, durante la presentación del libro en las dependencias del Mupam." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/ocio/Autores-editores-presentacion-dependencias-Mupam_1353175413_99629752_230x130.jpg" width="230" height="130" alt="Autores y editores, durante la presentación del libro en las dependencias del Mupam.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Ignacio-Perez-Eloisa-Alba-Monosabio_0_1353165216.html" title="Ignacio Pérez y Eloísa Alba suman lírica a las obras de Monosabio" >Ignacio Pérez y Eloísa Alba suman lírica a las obras de Monosabio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/ocio/Acto-puesta-funcionamiento-Imprenta-Sur_1353174961_99608731_230x130.jpg">Acto de puesta en funcionamiento de la Imprenta Sur.</a>

                        <a href="/ocio/Sur-Diputacion-Malaga-Manuel-Alcantara_0_1353164971.html" title="Acto de puesta en funcionamiento de la Imprenta Sur." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/ocio/Acto-puesta-funcionamiento-Imprenta-Sur_1353174961_99608731_230x130.jpg" width="230" height="130" alt="Acto de puesta en funcionamiento de la Imprenta Sur.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Sur-Diputacion-Malaga-Manuel-Alcantara_0_1353164971.html" title="La antigua imprenta Sur resurge con los versos de Manuel Alcántara" >La antigua imprenta Sur resurge con los versos de Manuel Alcántara</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/odisea-espacio-astronauta-Rafael-Munoz-Zayas_0_1352865200.html" title="La odisea en el espacio del astronauta Rafael Muñoz Zayas" >La odisea en el espacio del astronauta Rafael Muñoz Zayas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Nueva-biografia-recupera-figura-actriz-malaguena-Rosario-Pino_0_1352865194.html" title="Una nueva biografía recupera la figura de la actriz malagueña Rosario Pino" >Una nueva biografía recupera la figura de la actriz malagueña Rosario Pino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Factoria-Echegaray-yugo-llaman-amor_0_1352865086.html" title="El yugo al que llaman amor" >El yugo al que llaman amor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/polemica-Lola-Indigo-declaraciones-entrevista-Granada-Hoy_0_1352865037.html" title="Lola Índigo: &quot;Mientras tenga mis ideas y un par de ovarios pa&#039; defenderlas me ganaré la vida&quot;" >Lola Índigo: &quot;Mientras tenga mis ideas y un par de ovarios pa&#039; defenderlas me ganaré la vida&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437201 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/vivir/Mediadora-Salvacion-pasa-plaza-Marina_1347776198_98745511_230x130.jpg">Mediadora de la Salvación pasa por la plaza de la Marina.</a>

                        <a href="/semanasanta/Balance-Semana-Santa-Malaga-2019_0_1347765590.html" title="Mediadora de la Salvación pasa por la plaza de la Marina." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/vivir/Mediadora-Salvacion-pasa-plaza-Marina_1347776198_98745511_230x130.jpg" width="230" height="130" alt="Mediadora de la Salvación pasa por la plaza de la Marina.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/Balance-Semana-Santa-Malaga-2019_0_1347765590.html" title="Una semana vivida, cuarenta para la reflexión conjunta" >Una semana vivida, cuarenta para la reflexión conjunta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/vivir/Pablo-Atencia-procesion-Cristo-Resucitado_1347776203_98745743_230x130.jpg">Pablo Atencia, durante la procesión del Cristo Resucitado.</a>

                        <a href="/semanasanta/Entrevista-Pablo-Atencia-Agrupacion-Cofradias_0_1347765596.html" title="Pablo Atencia, durante la procesión del Cristo Resucitado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/vivir/Pablo-Atencia-procesion-Cristo-Resucitado_1347776203_98745743_230x130.jpg" width="230" height="130" alt="Pablo Atencia, durante la procesión del Cristo Resucitado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/Entrevista-Pablo-Atencia-Agrupacion-Cofradias_0_1347765596.html" title="“Las vías de evacuación se adaptaron a los requerimientos hechos”" >“Las vías de evacuación se adaptaron a los requerimientos hechos”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/fotos-Domingo-Resurreccion-Malaga_3_1347795239.html" title="Las fotos del Domingo de Resurrección en Málaga" >Las fotos del Domingo de Resurrección en Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Domingo-Resurreccion-Malaga_0_1347765601.html" title="Domingo de cierre y Resurrección en Málaga" >Domingo de cierre y Resurrección en Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/nuevo-Resucitado-colofon-Semana-Santa_0_1347465397.html" title="El nuevo trono del Resucitado, el colofón de la Semana Santa" >El nuevo trono del Resucitado, el colofón de la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Semana-Santa_0_1347465340.html" title="Vélez Málaga expresa su luto en las calles" >Vélez Málaga expresa su luto en las calles</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557437201 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557437290 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.malagahoy.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Bisagra_0_1353164711.html" title="Bisagra" >Bisagra</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/ismael_yebra/">Ismael Yebra</a>

      <a href="https://www.malagahoy.es/ismael_yebra/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ismael_Yebra.jpg?hash=b175bc68510b463348bc712fee73eb9f23654316" width="151" height="151" alt="Ismael Yebra">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ismael_yebra/">Ismael Yebra</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ismael_yebra/">Sine die</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/solido-efimero_0_1353164737.html" title="De lo sólido  a lo efímero" >De lo sólido  a lo efímero</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/opinion/tribuna/Movilidad-antidoto-soledad_1353174677_99595059_151x151.jpg">Movilidad, antídoto contra la soledad</a>

                <a href="/opinion/tribuna/Movilidad-antidoto-soledad_0_1353164765.html" title="Movilidad, antídoto contra la soledad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/opinion/tribuna/Movilidad-antidoto-soledad_1353174677_99595059_151x151.jpg" width="151" height="151" alt="Movilidad, antídoto contra la soledad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José Antonio López de la O</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Movilidad-antidoto-soledad_0_1353164765.html" title="Movilidad, antídoto contra la soledad" >Movilidad, antídoto contra la soledad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_alcazar/">Pablo Alcázar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Cambio-climatico_0_1353164721.html" title="Cambio climático" >Cambio climático</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Cataluna-continuo-acoso_0_1353164732.html" title="Cataluña o el continuo acoso" >Cataluña o el continuo acoso</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/cuento-cruel_0_1352864731.html" title="El cuento  más cruel" >El cuento  más cruel</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/anabel_calero/">Anabel Calero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Reencuentros_0_1352864755.html" title="Reencuentros" >Reencuentros</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1557437290 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1557437380 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1557437380 -->
<!-- /mt = 1557437380 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Declaraciones tras el Unicaja - Montakit Fuenlabrada
  </span>

    Jaime Fernández: &quot;Me está costando coger ritmo&quot;
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El jugador cajista habl&oacute; tras el partido contra el Fuenlabrada. Tambi&eacute;n lo hicieron Alberto y<strong>&nbsp;</strong>Milosavljevic</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>"Sabemos que la afici&oacute;n no ha estado contenta en algunas partes de la temporada", coment&oacute; D&iacute;az&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/deportes/Jaime-Fernandez-partido_1353175402_99629219_667x375.jpg">Jaime Fernández, durante el partido.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/deportes/Jaime-Fernandez-partido_1353175402_99629219_667x375.jpg" width="667" height="375" alt="Jaime Fernández, durante el partido.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Jaime Fernández, durante el partido.
        <wbr></wbr>

        
                            /
            
                            <span class="source">ACB Photo</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  R. D.

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">09 Mayo, 2019 - 22:11h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_50a7a996&amp;text=Jaime+Fern%C3%A1ndez%3A+%22Me+est%C3%A1+costando+coger+ritmo%22&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175329_99625815_313x182.jpg">Jaime Fern&aacute;ndez intenta atacar la canasta.</a>

                        <a href="/unicaja/Resultado-Cronica-Unicaja-Montakit-Fuenlabrada_0_1353165186.html" title="Jaime Fern&aacute;ndez intenta atacar la canasta." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175329_99625815_313x182.jpg" width="313" height="182" alt="Jaime Fern&aacute;ndez intenta atacar la canasta."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Jaime Fern&aacute;ndez intenta atacar la canasta.
        <wbr></wbr>

        
                            /
            
                            <span class="source">ACB Photo / M. Pozo</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/unicaja/Resultado-Cronica-Unicaja-Montakit-Fuenlabrada_0_1353165186.html" title="Una victoria que no despeja dudas (89-84)">Una victoria que no despeja dudas (89-84)</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                                                                                                                                
                         <em class="rel-gal">Galer&iacute;a gr&aacute;fica: </em> <a class="lnk " href="https://www.malagahoy.es/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_3_1353194677.html" title="Las fotos del Unicaja Baloncesto - Montakit Fuenlabrada">Las fotos del Unicaja Baloncesto - Montakit Fuenlabrada</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce"><strong class="mce">Jaime Fern&aacute;ndez</strong> compareci&oacute; ante los medios de comunicaci&oacute;n tras <a href="https://www.malagahoy.es/unicaja/Resultado-Cronica-Unicaja-Montakit-Fuenlabrada_0_1353165186.html" class="mce">la victoria de su equipo</a> contra el <strong class="mce">Montakit Fuenlabrada.</strong> El jugador cajista destac&oacute; la importancia de la victoria conseguida por el <a href="https://www.malagahoy.es/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_3_1353194677.html" class="mce">conjunto malague&ntilde;o</a> de cara a los <em class="mce">play off</em> y elogi&oacute; la figura del rival y lo dif&iacute;cil que puso las cosas a los de<strong class="mce"> Casimiro</strong>: "Estamos en la Liga Endesa y esto es lo que hay. Ellos se estaban jugando la vida, y nos cost&oacute; mucho conseguir la victoria. No hay que quitarle ning&uacute;n m&eacute;rito a lo hizo el equipo".</p>
<p class="mce">Asimismo, coment&oacute; las dificultades que est&aacute; mostrando el equipo en el aspecto ofensivo, algo que, seg&uacute;n <strong class="mce">Jaime Fern&aacute;ndez</strong>, est&aacute;n contrarrestando muy bien con una buena defensa: "No estamos en la misma facilidad de ataque que antes, pero estamos mejor en defensa, y creo que estamos mejorando. Hay que ver el vaso medio lleno, porque creo que estamos <strong class="mce">mejorando</strong> en general, y hay que seguir en esa l&iacute;nea. Queremos estar bien en ataque y en defensa". En este sentido, el jugador cajista coment&oacute; su reincorporaci&oacute;n tras su lesi&oacute;n: "Me est&aacute; costando <strong class="mce">coger el ritmo</strong> y no estoy tan c&oacute;modo como antes. El baloncesto es as&iacute;; hay que seguir trabajando y ya llegar&aacute;n los frutos, en lo que pueda ayudar estar&eacute; siempre".</p><!-- mt = 1557437343 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1557437343 -->

<p class="mce">En cuanto a la lucha con <strong class="mce">Valencia</strong> por el cuarto puesto, <strong class="mce">Jaime</strong> dijo lo siguiente: "No podemos controlarlo, me encantar&iacute;a que perdieran los tres, pero estamos centrados en nosotros y no en lo que hagan los otros". Por &uacute;ltimo, coment&oacute; el ambiente del <strong class="mce">Mart&iacute;n Carpena</strong>: "Un d&iacute;a y una hora complicados. Al final la gente se meti&oacute; en el partido y volvimos a sentir el factor <strong class="mce">Carpena</strong>. Vamos a seguir trabajando para que la gente siga satisfecha".</p>
<p class="mce">En el mismo sentido habl&oacute; <strong class="mce">Alberto D&iacute;az</strong>. El jugador malague&ntilde;o afirm&oacute; que el partido fue muy complicado y con mucho sufrimiento: "Esto es lo que queda, todo el mundo se juega algo en la recta final. Es as&iacute;. No llegamos a encontrar el ritmo, pero creo que hicimos un partido de m&eacute;rito. <strong class="mce">Sufrimos</strong>, pero lo conseguimos. De cara al <em class="mce">play off</em>, cada victoria suma y es importante".</p>
<p class="mce">En cuanto al factor<strong class="mce"> Carpena</strong>, el jugador cajista reconoci&oacute; que el vestuario percibi&oacute; el descontento de la afici&oacute;n, que se ha mostrado disconforme en algunos compases de la temporada: "Evidentemente no es lo que nos gustar&iacute;a en cuanto a resultados. La afici&oacute;n no ha estado contenta en una parte de la temporada, y lo que tenemos que hacer es intentar enganchar de nuevo al <strong class="mce">Carpena</strong> y tener contenta a nuestra afici&oacute;n".</p>
<p class="mce">Tambi&eacute;n compareci&oacute; ante los medios de comunicaci&oacute;n <strong class="mce">Milosavljevic,</strong> que destac&oacute; la importancia de la victoria conseguida contra el <strong class="mce">Montakit Fuenlabrada</strong>: &ldquo;S&iacute;, es muy importante esta victoria. Seguimos encadenando victorias y eso es muy bueno para el equipo, Van tres ahora, y eso es muy importante&rdquo;. Tambi&eacute;n afirm&oacute; que el rebote ofensivo fue clave: "Tuvimos mucho rebote ofensivo, no tuvimos un gran juego, pero ganamos y seguimos en la lucha por el mejor puesto para el<em class="mce"> play off</em>, que est&aacute; muy cerca. Tenemos m&aacute;s partidos para seguir luchando y seguiremos intent&aacute;ndolo, es importante seguir juntos , porque tenemos muchas cualidades y tenemos que utilizarlas".</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.malagahoy.es/tag/alberto_diaz/" title="Alberto Díaz" rel = tag>Alberto Díaz</a>
,          <a class="lnk tag" href="https://www.malagahoy.es/tag/dragan_milosavljevic/" title="Dragan Milosavljevic" rel = tag>Dragan Milosavljevic</a>
,          <a class="lnk tag" href="https://www.malagahoy.es/tag/jaime_fernandez/" title="jaime fernandez" rel = tag>jaime fernandez</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1557437343 -->
<!-- /mt = 1557437343 -->
                        <!-- mt = 1557437343 -->
<!-- /mt = 1557437343 -->
                        <!-- mt = 1557437342 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/malagahoypie.js'; }());
 </script>

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1557437342 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190509_0536.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190509_0536" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/unicaja/Zona-Mixta-Unicaja-Fuenlabrada_0_1353165206.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190509_0536.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1557437343 -->
<!-- mt = 1557437343 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1557437377 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1557437377 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1557437391 -->
    <li class="item">
        <a class="lnk " href="/motor/coincidira-Torra-Salon-Automovil-Barcelona_0_1353165240.html" title="El rey coincidirá con Torra en la apertura del Salón del Automóvil de Barcelona">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/motor/coincidira-Torra-Salon-Automovil-Barcelona_1353175549_99636029_108x61.jpg" width="108" height="61" alt="El rey coincidirá con Torra en apertura del Salón del Automóvil de Barcelona" >
</span>            
            <span class="mt">
                El rey coincidirá con Torra en la apertura del Salón del Automóvil de Barcelona
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/Luis-Casimiro-Unicaja-Fuenlabrada_0_1353165218.html" title="&quot;El trabajo incansable y el sacrificio nos dio el partido&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175330_99625869_108x61.jpg" width="108" height="61" alt="Luis Casimiro da instrucciones durante un tiempo muerto." >
</span>            
            <span class="mt">
                &quot;El trabajo incansable y el sacrificio nos dio el partido&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Papa-obliga-denunciar-sexuales-encubrimiento_0_1353165224.html" title="El Papa obliga al clero a denunciar los abusos sexuales y el encubrimiento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/sociedad/Papa-Francisco-Vaticano_1353175427_99630410_108x61.jpg" width="108" height="61" alt="El Papa Francisco, en el Vaticano" >
</span>            
            <span class="mt">
                El Papa obliga al clero a denunciar los abusos sexuales y el encubrimiento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_costa/servicios-minimos-huelga-basuras-Fuengirola_0_1353165197.html" title="Fijan en un 30% los servicios mínimos durante la huelga de basuras de Fuengirola">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/malaga_costa/Fijan-servicios-minimos-basuras-Fuengirola_1353175378_99628140_108x61.jpg" width="108" height="61" alt="Fijan en un 30% los servicios mínimos durante la huelga de basuras de Fuengirola" >
</span>            
            <span class="mt">
                Fijan en un 30% los servicios mínimos durante la huelga de basuras de Fuengirola
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/1-a-Unicaja-MOntakit-Fuenlabrada_0_1353165209.html" title="Lessort más Salin">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/unicaja/fotos-Unicaja-Baloncesto-Montakit-Fuenlabrada_1353175334_99626053_108x61.jpg" width="108" height="61" alt="Lessort lanza a canasta." >
</span>            
            <span class="mt">
                Lessort más Salin
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1557437391 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1557437391 -->
    <li class="item">
        <a class="lnk " href="/malaga/jovenes-trasladados-hospital-incendio-vivienda_0_1353164793.html"
           title="Dos jóvenes trasladados al hospital por un incendio en Puerto de la Torre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/malaga/incendio-registrado-vivienda-Canillas-Albaida_1353174695_99595962_108x61.jpg" width="108" height="61" alt="El incendio registrado en una vivienda en Canillas de Albaida el mes pasado" >
</span>            
            <span class="mt">
                Dos jóvenes trasladados al hospital por un incendio en Puerto de la Torre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-malaga/Vox-rechaza-hotel-puerto-malaga_0_1352865182.html"
           title="Vox rechaza el hotel en el puerto de Málaga y propone llevarlo junto al Auditorio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/malaga/Infografia-vista-proyectado-Levante-Malagueta_1343876046_97646028_108x61.jpg" width="108" height="61" alt="Infografía de la vista del hotel proyectado junto al dique de Levante desde la zona de La Malagueta." >
</span>            
            <span class="mt">
                Vox rechaza el hotel en el puerto de Málaga y propone llevarlo junto al Auditorio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_costa/Benalmadena-accesos-provisionales-atasco_0_1353164991.html"
           title="Benalmádena abrirá a finales de mayo los accesos provisionales que le permitirán salir del atasco">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/malaga_costa/Benalmadena-finales-accesos-provisionales-permitiran_1353174997_99610418_108x61.jpg" width="108" height="61" alt="Benalmádena abrirá a finales de mayo los accesos provisionales que le permitirán salir del atasco" >
</span>            
            <span class="mt">
                Benalmádena abrirá a finales de mayo los accesos provisionales que le permitirán salir del atasco
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Benjamin-cancer-paralisis-ayuda-ascensor_0_1353164827.html"
           title="Benjamín, un niño con cáncer y parálisis, pide ayuda para salir de su casa sin ascensor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/09/malaga/Bomberos-rescatan-Benjamin-escaleras_1353184684_99603913_108x61.jpg" width="108" height="61" alt="Bomberos suben a Benjamín por las escaleras de su casa, que no tiene ascensor" >
</span>            
            <span class="mt">
                Benjamín, un niño con cáncer y parálisis, pide ayuda para salir de su casa sin ascensor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-malaga/PP-desangra-distritos-electorales-Malaga_0_1350165576.html"
           title="El PP se desangra en los principales distritos electorales de Málaga capital">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/29/malaga/votante-deposita-papeleta-interior-Malaga_1350176113_99121422_108x61.jpg" width="108" height="61" alt="Una votante deposita su papeleta en el interior de una urna, en Málaga capital." >
</span>            
            <span class="mt">
                El PP se desangra en los principales distritos electorales de Málaga capital
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1557437391 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1557437377 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/malagahoylateral.js'; }());
 </script>

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1557437377 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1557437343 -->
<!-- /mt = 1557437343 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1557437380 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1557437380 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1557437133 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1557437133 -->

<!-- mt = 1557437380 -->
<!-- /mt = 1557437380 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8002002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8002002&rand=1716153649" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190509_0536" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190509_0536&rand=1580416676" />
</noscript>
</body>
</html>