<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-10-08T15:33:41+02:00"/>
  <meta property="article:published_time" content="2018-10-08T15:06:24+02:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:tag" content="Montserrat Caballé,funeral"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Acuden Carreras, Aragall, Pons, Savall, Ros-Marbà, Albano y la cúpula del Liceu"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Sanchez,Torra,Colau,Montserrat,Caballe"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Sanchez, Torra, Colau, Montserrat, Caballe"/>
  <meta property="og:description" content="Acuden Carreras, Aragall, Pons, Savall, Ros-Marbà, Albano y la cúpula del Liceu"/>
  <meta property="og:image" content="https://www.malagahoy.es/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866095_626x472.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Acuden Carreras, Aragall, Pons, Savall, Ros-Marbà, Albano y la cúpula del Liceu"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866095_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1539007916 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=24a4acfa8f3691ffd345d4dfc741840b" rel="stylesheet" type="text/css" />
<!-- /mt = 1539007916 -->
    <!-- mt = 1539007072 -->
<!-- /mt = 1539007072 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "S\u00e1nchez, Torra, Colau y la Reina Sof\u00eda coinciden en el funeral de Montserrat Caball\u00e9",
        "url": "https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866109_1385x1024.jpg",
                "width": "1385",
                "height": "1024"
            },
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2018/10/08/ocio/Montserrat-Caballe-congrega-personalidades-politica_1289281691_89866355_667x375.jpg",
                "width": "667",
                "height": "375"
            }
        ],
        "datePublished": "2018-10-08T15:06:24+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "www.malagahoy.es",
                "url": "https://www.malagahoy.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.malagahoy.es",
            "url": "https://www.malagahoy.es",
            "sameAs": [
                "https://www.malagahoy.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25",
                "width": "64",
                "height": "64"
            }
        },
        "dateModified": "2018-10-08T15:33:41+02:00",
        "mainEntityOfPage": "https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html",
        "alternativeHeadline": "Acuden Carreras, Aragall, Pons, Savall, Ros-Marb\u00e0, Albano y la c\u00fapula del Liceu",
        "articleSection": "Cultura",
        "articleBody": "El funeral por la soprano Montserrat Caball\u00e9 ha empezado este lunes a mediod\u00eda en Barcelona, adonde han acudido la Reina Sof\u00eda; el presidente del Gobierno, Pedro S\u00e1nchez; el presidente de la Generalitat, Quim Torra, y la alcaldesa de Barcelona, Ada Colau.Tambi\u00e9n han acudido al tanatorio de Les Corts de Barcelona los tenores Josep Carreras y Jaume Aragall; el bar\u00edtono Joan Pons; el director de orquesta Antoni Ros-Marb\u00e0; el m\u00fasico Jordi Savall y el cantante italiano Albano; y una de las muchas coronas de flores la firma Vangelis: 'The one and only your friend'.El presidente, la directora art\u00edstica y el director musical del Gran Teatre del Liceu -Salvador Alemany, Christina Scheppelmann y Josep Pons- tambi\u00e9n han asistido, como ya hicieron el domingo al ir a la capilla ardiente en el mismo tanatorio.Entre los pol\u00edticos tambi\u00e9n est\u00e1n el ministro de Cultura, Jos\u00e9 Guirao; la consellera de Cultura de la Generalitat, Laura Borr\u00e0s; el comisionado de Cultura del Ayuntamiento de Barcelona; Joan Subirats; el presidente del Parlament, Roger Torrent, y la delegada del Gobierno en Catalunya, Teresa Cunillera.Adem\u00e1s, est\u00e1n la l\u00edder de Cs en Catalunya, In\u00e9s Arrimadas, y el portavoz en el Congreso, Juan Carlos Girauta; el l\u00edder del PSC, Miquel Iceta; el presidente del PSC en el Ayuntamiento de Barcelona, Jaume Collboni; el l\u00edder del PP, Pablo Casado; el presidente del PP en Catalunya, Xavier Garc\u00eda Albiol, y los exministros populares Dolors Montserrat y Jorge Fern\u00e1ndez.Entre otros personajes, se ha visto al periodista Luis del Olmo -que le entrevist\u00f3 muchas veces- y al Padre \u00c1ngel -la cantante hizo conciertos a beneficio de la ONG, a los que asist\u00eda la Reina Sof\u00eda, y adem\u00e1s Caball\u00e9 inaugur\u00f3 en Madrid una residencia de ancianos bautizada con su nombre-.Decenas de personas se han concentrado a las puertas del tanatorio, donde la familia de la cantante ha abierto al p\u00fablico tanto la capilla ardiente del domingo como el funeral del lunes.Al funeral asiste la familia de Caball\u00e9, incluidos su hermano y su representante, Carles Caball\u00e9, y su sobrina y su asistente de las dos \u00faltimas d\u00e9cadas, Montserrat Caball\u00e9."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodesevilla.es/ocio/",
                    "name": "Cultura"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1539007916 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1539007916 -->

    <!-- mt = 1539007072 -->
<!-- /mt = 1539007072 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/8003000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1539007896 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1539007896 -->

            <link rel="amphtml" href="https://m.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1539005661 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1539007732 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1539007732 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1539007900 -->
<p class="timezone">
    <time class="datetime" datetime="2018/10/08">lunes,  8 de octubre, 2018</time>
</p><!-- /mt = 1539007900 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1539007897 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1539007897 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1539007920 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                                            Costa del Sol
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_interior/" title="Málaga interior">
                                                            Málaga interior
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1539007920 -->
                <!-- mt = 1539007900 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_costa/" title="Costa del Sol">
                                    Costa del Sol
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_interior/" title="Málaga Interior">
                                    Málaga Interior
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007814 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/08/19/malaga/Imagen-construccion-varias-promociones-Teatinos_1274282917_88104516_230x130.jpg">Imagen de la construcción de varias promociones en la zona de Teatinos.</a>

                        <a href="/malaga/urbanismo-licencias-viviendas-Malaga_0_1289271606.html" title="Imagen de la construcción de varias promociones en la zona de Teatinos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/08/19/malaga/Imagen-construccion-varias-promociones-Teatinos_1274282917_88104516_230x130.jpg" width="230" height="130" alt="Imagen de la construcción de varias promociones en la zona de Teatinos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/urbanismo-licencias-viviendas-Malaga_0_1289271606.html" title="Urbanismo concede este año un 97% más de licencias de nuevas viviendas en Málaga" >Urbanismo concede este año un 97% más de licencias de nuevas viviendas en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/malaga/nuevos-sofas-cama-Materno_1289281604_89862187_230x130.jpg">Uno de los nuevos sofás cama del Materno</a>

                        <a href="/malaga/materno-instala-sillones-cama-Oncologia-confort-familias_0_1289271596.html" title="Uno de los nuevos sofás cama del Materno" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/malaga/nuevos-sofas-cama-Materno_1289281604_89862187_230x130.jpg" width="230" height="130" alt="Uno de los nuevos sofás cama del Materno">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/materno-instala-sillones-cama-Oncologia-confort-familias_0_1289271596.html" title="El Materno instala 14 sillones cama en Oncología para mejorar el confort" >El Materno instala 14 sillones cama en Oncología para mejorar el confort</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/detienen-pareja-hurtar-bolsos_0_1289271622.html" title="Detienen a una pareja por hurtar bolsos en misa de una iglesia del centro" >Detienen a una pareja por hurtar bolsos en misa de una iglesia del centro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/NNGG-afirma-Susana-Diaz-electorales_0_1289271291.html" title="NNGG afirma que Susana Díaz &quot;sólo  mira datos electorales&quot;" >NNGG afirma que Susana Díaz &quot;sólo  mira datos electorales&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/persona-cae-parapente-playa-Misericordia_0_1289271298.html" title="Una persona cae de un parapente en la playa de la Misericordia" >Una persona cae de un parapente en la playa de la Misericordia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Buscan-italiano-supuesto-atropello-Huelin_0_1289271242.html" title="Buscan a un joven italiano como supuesto autor del atropello en Huelin" >Buscan a un joven italiano como supuesto autor del atropello en Huelin</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007814 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007657 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/27/andalucia/Susana-Diaz-escano-Parlamento-andaluz_1285982080_89415561_230x130.jpg">Susana Díaz, en su escaño del Parlamento andaluz</a>

                        <a href="/andalucia/Susana-Diaz-convoca-elecciones-Andalucia_0_1289271613.html" title="Susana Díaz, en su escaño del Parlamento andaluz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/27/andalucia/Susana-Diaz-escano-Parlamento-andaluz_1285982080_89415561_230x130.jpg" width="230" height="130" alt="Susana Díaz, en su escaño del Parlamento andaluz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/Susana-Diaz-convoca-elecciones-Andalucia_0_1289271613.html" title="Susana Díaz convoca elecciones en Andalucía el 2-D" >Susana Díaz convoca elecciones en Andalucía el 2-D</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/andalucia/Juanma-Moreno-delante-Don-Angelo_1289281631_89863490_230x130.jpg">Juanma Moreno, esta mañana delante del antiguo Don Angelo</a>

                        <a href="/andalucia/Guardia-Civil-gastos-Faffe-prostibulos_0_1289271605.html" title="Juanma Moreno, esta mañana delante del antiguo Don Angelo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/andalucia/Juanma-Moreno-delante-Don-Angelo_1289281631_89863490_230x130.jpg" width="230" height="130" alt="Juanma Moreno, esta mañana delante del antiguo Don Angelo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/Guardia-Civil-gastos-Faffe-prostibulos_0_1289271605.html" title="La Guardia Civil anota más gastos de la Faffe en prostíbulos" >La Guardia Civil anota más gastos de la Faffe en prostíbulos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/parques-naturales-nutren-vida-Jaen_0_1289271552.html" title="Cuatro parques naturales que nutren de vida a Jaén" >Cuatro parques naturales que nutren de vida a Jaén</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Salvamento-Maritimo-madrugada-migrantes-Estrecho_0_1289271543.html" title="Casi 500 personas rescatadas hoy en el Estrecho" >Casi 500 personas rescatadas hoy en el Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/juzgado_de_guardia/actualidad/TSJ-Pais-Vasco-deliberacion-Manada_0_1289271541.html" title="El TSJ de Navarra señala el 7 de noviembre deliberación y fallo de los recursos de la Manada" >El TSJ de Navarra señala el 7 de noviembre deliberación y fallo de los recursos de la Manada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/festival-callejas-cordoba-octubre_0_1288671687.html" title="Festival de las Callejas: El alma de Córdoba que brilla en octubre" >Festival de las Callejas: El alma de Córdoba que brilla en octubre</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007657 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007904 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/economia/William-Nordhaus-Paul-Romer_1289281590_89861486_230x130.jpg">William D. Nordhaus y Paul M. Romer.</a>

                        <a href="/economia/William-Nordhaus-Paul-Romer-Nobel-Economia-2018_0_1289271572.html" title="William D. Nordhaus y Paul M. Romer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/economia/William-Nordhaus-Paul-Romer_1289281590_89861486_230x130.jpg" width="230" height="130" alt="William D. Nordhaus y Paul M. Romer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/William-Nordhaus-Paul-Romer-Nobel-Economia-2018_0_1289271572.html" title="El análisis económico de William Nordhaus y Paul Romer ganan el Nobel de 2018" >El análisis económico de William Nordhaus y Paul Romer ganan el Nobel de 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/03/05/economia/plataforma-Stop-Desahucios-protestando-Gabias_1224188334_81642417_230x130.jpg">La plataforma Stop Desahucios protestando por el caso de una familia de Gabias.</a>

                        <a href="/economia/desahucios-aumentan-segundo-trimestre_0_1289271555.html" title="La plataforma Stop Desahucios protestando por el caso de una familia de Gabias." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/03/05/economia/plataforma-Stop-Desahucios-protestando-Gabias_1224188334_81642417_230x130.jpg" width="230" height="130" alt="La plataforma Stop Desahucios protestando por el caso de una familia de Gabias.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/desahucios-aumentan-segundo-trimestre_0_1289271555.html" title="Los desahucios aumentan un 1,7 % en el segundo trimestre" >Los desahucios aumentan un 1,7 % en el segundo trimestre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/juzgado_de_guardia/actualidad/demandas-despido-disminuyeron-trimestre-CGPJ_0_1289271562.html" title="Las demandas por despido disminuyeron un 0,3% en el segundo trimestre, según el CGPJ" >Las demandas por despido disminuyeron un 0,3% en el segundo trimestre, según el CGPJ</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/alza-carburantes-dificulta-cuesta-otono_0_1288971713.html" title="El alza de los carburantes, la luz y el gas dificulta la cuesta de otoño" >El alza de los carburantes, la luz y el gas dificulta la cuesta de otoño</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Calvino-favor-austeridad-crecimiento-estabilidad_0_1288971633.html" title="Calviño, &quot;a favor de la austeridad&quot; si no daña el crecimiento y la estabilidad" >Calviño, &quot;a favor de la austeridad&quot; si no daña el crecimiento y la estabilidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/subida-luz-ahorrar-euros-ano_0_1288671683.html" title="La subida de la luz: Cómo ahorrar 700 euros al año" >La subida de la luz: Cómo ahorrar 700 euros al año</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007904 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007640 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/malaga_cf/NDiaye-celebra-junto-companeros-Riazor_1289281212_89843994_230x130.jpg">N&#039;Diaye celebra su gol junto a sus compañeros en Riazor.</a>

                        <a href="/malaga_cf/vestuario-da-brillo-punto-Riazor_0_1289271181.html" title="N&#039;Diaye celebra su gol junto a sus compañeros en Riazor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/malaga_cf/NDiaye-celebra-junto-companeros-Riazor_1289281212_89843994_230x130.jpg" width="230" height="130" alt="N&#039;Diaye celebra su gol junto a sus compañeros en Riazor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/vestuario-da-brillo-punto-Riazor_0_1289271181.html" title="El vestuario da brillo al punto en Riazor" >El vestuario da brillo al punto en Riazor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/malaga_cf/Hector-junto-Ricca-NDiaye_1289281217_89844247_230x130.jpg">Héctor, junto a Ricca y N&#039;Diaye.</a>

                        <a href="/malaga_cf/Hector-numero_0_1289271190.html" title="Héctor, junto a Ricca y N&#039;Diaye." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/malaga_cf/Hector-junto-Ricca-NDiaye_1289281217_89844247_230x130.jpg" width="230" height="130" alt="Héctor, junto a Ricca y N&#039;Diaye.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Hector-numero_0_1289271190.html" title="Héctor es el número 22" >Héctor es el número 22</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/visitas-atragantan_0_1289271199.html" title="Las visitas  se atragantan" >Las visitas  se atragantan</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Mula-descansa-casa_0_1289271204.html" title="Mula ya descansa en casa" >Mula ya descansa en casa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Muniz-Sumar-importante_0_1289271211.html" title="Muñiz: &quot;Sumar es importante&quot;" >Muñiz: &quot;Sumar es importante&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/jugadores-pedirles_0_1289271171.html" title="A los jugadores hay que pedirles más" >A los jugadores hay que pedirles más</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007640 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007814 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/unicaja/Adrian-Gonzalez-Alberto-Diaz_1289281719_89867652_230x130.png">Adrián González y Alberto Díaz.</a>

                        <a href="/unicaja/Unicaja-Malaga-Regreso-AVE_0_1289271644.html" title="Adrián González y Alberto Díaz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/unicaja/Adrian-Gonzalez-Alberto-Diaz_1289281719_89867652_230x130.png" width="230" height="130" alt="Adrián González y Alberto Díaz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-Malaga-Regreso-AVE_0_1289271644.html" title="Regreso conjunto" >Regreso conjunto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/unicaja/Walter-Tavares-Giorgi-Shermadini-dividido_1289281345_89850162_230x130.jpg">Walter Tavares y Giorgi Shermadini pelean por un balón dividido.</a>

                        <a href="/unicaja/Derrota-crecer_0_1289271366.html" title="Walter Tavares y Giorgi Shermadini pelean por un balón dividido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/unicaja/Walter-Tavares-Giorgi-Shermadini-dividido_1289281345_89850162_230x130.jpg" width="230" height="130" alt="Walter Tavares y Giorgi Shermadini pelean por un balón dividido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Derrota-crecer_0_1289271366.html" title="Derrota para crecer" >Derrota para crecer</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/balon-dueno-Centro_0_1289271406.html" title="El balón, dueño del Centro" >El balón, dueño del Centro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Milosavljevic-levanta-techo_0_1289271420.html" title="Milosavljevic levanta su techo" >Milosavljevic levanta su techo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-espero-tercer-cuarto_0_1289271434.html" title="&quot;El Unicaja que espero es el del tercer cuarto&quot;" >&quot;El Unicaja que espero es el del tercer cuarto&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/imagenes-Real-Madrid-Unicaja_3_1289301059.html" title="Las imágenes del Real Madrid-Unicaja" >Las imágenes del Real Madrid-Unicaja</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007814 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ocio/picasso_hoy-_15_anos/" title="Picasso hoy. 15 años">
                                    Picasso hoy. 15 años
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007657 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866126_230x130.jpg">La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé.</a>

                        <a href="/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" title="La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866126_230x130.jpg" width="230" height="130" alt="La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" title="Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé" >Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Obras-Picasso-abre-publico-manana_1289281678_89865661_230x130.jpg">Obras de &#039;El sur de Picasso&#039;, que se abre al público mañana</a>

                        <a href="/ocio/picasso_hoy-_15_anos/museo-picasso-redescubre-tradicion-espanola-mentor_0_1289271626.html" title="Obras de &#039;El sur de Picasso&#039;, que se abre al público mañana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Obras-Picasso-abre-publico-manana_1289281678_89865661_230x130.jpg" width="230" height="130" alt="Obras de &#039;El sur de Picasso&#039;, que se abre al público mañana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/picasso_hoy-_15_anos/museo-picasso-redescubre-tradicion-espanola-mentor_0_1289271626.html" title="El Museo Picasso redescubre la tradición española de su mentor" >El Museo Picasso redescubre la tradición española de su mentor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/comercializacion-extirpado-catedrales-vida-ciudades_0_1289271072.html" title="&quot;La comercialización ha extirpado las catedrales de la vida de sus ciudades&quot;" >&quot;La comercialización ha extirpado las catedrales de la vida de sus ciudades&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Montserrat-Caballe-Barcelona-capilla-ardiente_0_1288971658.html" title="Montserrat Caballé será enterrada en el cementerio de Sant Andreu de Barcelona con sus padres" >Montserrat Caballé será enterrada en el cementerio de Sant Andreu de Barcelona con sus padres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Berg-corta-traje-medida-Wahlberg_0_1288971097.html" title="Berg corta otro traje a la medida de Wahlberg" >Berg corta otro traje a la medida de Wahlberg</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/bosque-bruja-casa_0_1288971122.html" title="El bosque de la bruja está en casa" >El bosque de la bruja está en casa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007657 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007912 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/10/semanasanta/Paloma-Saborido-cursos-verano-UMA_1280882584_88808225_230x130.jpg">Paloma Saborido, durante uno de los cursos de verano de la UMA.</a>

                        <a href="/vivir/Paloma-Saborido-pregonera-Semana-Santa-2019_0_1280872470.html" title="Paloma Saborido, durante uno de los cursos de verano de la UMA." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/10/semanasanta/Paloma-Saborido-cursos-verano-UMA_1280882584_88808225_230x130.jpg" width="230" height="130" alt="Paloma Saborido, durante uno de los cursos de verano de la UMA.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/vivir/Paloma-Saborido-pregonera-Semana-Santa-2019_0_1280872470.html" title="Paloma Saborido, pregonera de Semana Santa 2019" >Paloma Saborido, pregonera de Semana Santa 2019</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/08/31/semanasanta/trono-Resucitado-tribuna-oficial-Constitucion_1277882826_88493494_230x130.jpg">El trono del Resucitado, ante la tribuna oficial de la plaza de la Constitución.</a>

                        <a href="/vivir/puesta-punto-recorrido-oficial-Semana-Santa-Malaga_0_1277872809.html" title="El trono del Resucitado, ante la tribuna oficial de la plaza de la Constitución." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/08/31/semanasanta/trono-Resucitado-tribuna-oficial-Constitucion_1277882826_88493494_230x130.jpg" width="230" height="130" alt="El trono del Resucitado, ante la tribuna oficial de la plaza de la Constitución.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/vivir/puesta-punto-recorrido-oficial-Semana-Santa-Malaga_0_1277872809.html" title="La puesta a punto del recorrido oficial" >La puesta a punto del recorrido oficial</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Resucitado-cierra-Semana-Santa-completo_0_1232277478.html" title="Málaga inaugura la Pascua con pleno de procesiones" >Málaga inaugura la Pascua con pleno de procesiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Alhaurin-Torre-encuentra-Legion_0_1232277296.html" title="Alhaurín de la Torre se encuentra con la Legión" >Alhaurín de la Torre se encuentra con la Legión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/luz-escondida_0_1232277307.html" title="De la luz escondida" >De la luz escondida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/paso-tinieblas_0_1232277331.html" title="El paso a las tinieblas" >El paso a las tinieblas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539007912 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539007826 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.malagahoy.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Esperando-Susana_0_1289271313.html" title="Esperando  a Susana" >Esperando  a Susana</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="https://www.malagahoy.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Heteronomias_0_1289271326.html" title="Heteronomías" >Heteronomías</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/opinion/tribuna/hora-inversiones-Africa_1289281328_89849380_151x151.jpg">La hora de las inversiones en África</a>

                <a href="/opinion/tribuna/hora-inversiones-Africa_0_1289271339.html" title="La hora de las inversiones en África" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/opinion/tribuna/hora-inversiones-Africa_1289281328_89849380_151x151.jpg" width="151" height="151" alt="La hora de las inversiones en África" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco Fonseca</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/hora-inversiones-Africa_0_1289271339.html" title="La hora de las inversiones en África" >La hora de las inversiones en África</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Oscurantismo_0_1289271342.html" title="Oscurantismo" >Oscurantismo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Trasvase-identidades_0_1289271350.html" title="Trasvase de identidades" >Trasvase de identidades</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/salvador_merino/">Salvador Merino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Pacto-martingala_0_1289271346.html" title="Pacto de martingala" >Pacto de martingala</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Caballe-servidora-compositor_0_1289271312.html" title="Caballé, servidora del compositor" >Caballé, servidora del compositor</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1539007826 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1539007900 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1539007900 -->
<!-- /mt = 1539007900 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">adiós a una diva</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Acuden Carreras, Aragall, Pons, Savall, Ros-Marb&agrave;, Albano y la c&uacute;pula del Liceu</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866101_667x375.jpg">La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866101_667x375.jpg" width="667" height="375" alt="La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  EP

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Barcelona, 08 Octubre, 2018 - 15:06h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_4cd8b957&amp;text=S%C3%A1nchez%2C+Torra%2C+Colau+y+la+Reina+Sof%C3%ADa+coinciden+en+el+funeral+de+Montserrat+Caball%C3%A9&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El funeral por la soprano Montserrat Caball&eacute; ha empezado este lunes a mediod&iacute;a en Barcelona, adonde han acudido la Reina Sof&iacute;a; el presidente del Gobierno, Pedro S&aacute;nchez; el presidente de la Generalitat, Quim Torra, y la alcaldesa de Barcelona, Ada Colau.</p>
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Montserrat-Caballe-congrega-personalidades-politica_1289281691_89866366_313x182.jpg">El funeral de Montserrat Caball&eacute; congrega a personalidades de la pol&iacute;tica y de la m&uacute;sica</a>

                        <a href="https://www.diariodesevilla.es/ocio/Montserrat-Caballe-congrega-personalidades-politica_3_1289301066.html" title="El funeral de Montserrat Caball&eacute; congrega a personalidades de la pol&iacute;tica y de la m&uacute;sica" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Montserrat-Caballe-congrega-personalidades-politica_1289281691_89866366_313x182.jpg" width="313" height="182" alt="El funeral de Montserrat Caball&eacute; congrega a personalidades de la pol&iacute;tica y de la m&uacute;sica"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El funeral de Montserrat Caball&eacute; congrega a...
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                                                                                                                                
                         <em class="rel-gal">Galer&iacute;a gr&aacute;fica: </em> <a class="lnk " href="https://www.diariodesevilla.es/ocio/Montserrat-Caballe-congrega-personalidades-politica_3_1289301066.html" title="El funeral de Montserrat Caball&eacute; congrega a personalidades de la pol&iacute;tica y de la m&uacute;sica">El funeral de Montserrat Caball&eacute; congrega a personalidades de la pol&iacute;tica y de la m&uacute;sica</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/ocio/Montserrat-Caballe-Barcelona-capilla-ardiente_0_1288971658.html" title="Montserrat Caball&eacute; ser&aacute; enterrada en el cementerio de Sant Andreu de Barcelona con sus padres">Montserrat Caball&eacute; ser&aacute; enterrada en el cementerio de Sant Andreu de Barcelona con sus padres</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/ocio/Muere-Montserrat-Caballe_0_1288671662.html" title="Se apaga la voz de Montserrat Caball&eacute;, la soprano espa&ntilde;ola m&aacute;s universal">Se apaga la voz de Montserrat Caball&eacute;, la soprano espa&ntilde;ola m&aacute;s universal</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/ocio/Montserrat_Caballe-obituario_0_1288671690.html" title="La diva sin &oacute;pera">La diva sin &oacute;pera</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/ocio/Montserrat_Caballe-discografia_0_1288671710.html" title="Una discograf&iacute;a inabarcable">Una discograf&iacute;a inabarcable</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<!-- mt = 1539007072 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1539007072 -->
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Salida-Montserrat-Caballe-tanatorio-Corts_1289281688_89866193_667x375.jpg">Salida del f&eacute;retro con los restos de la soprano Montserrat Caball&eacute; del tanatorio de Las Corts.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Salida-Montserrat-Caballe-tanatorio-Corts_1289281688_89866193_667x375.jpg" width="667" height="375" alt="Salida del f&eacute;retro con los restos de la soprano Montserrat Caball&eacute; del tanatorio de Las Corts."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Salida del f&eacute;retro con los restos de la soprano Montserrat Caball&eacute; del tanatorio de Las Corts.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">Tambi&eacute;n han acudido al tanatorio de Les Corts de Barcelona los tenores Josep Carreras y Jaume Aragall; el bar&iacute;tono Joan Pons; el director de orquesta Antoni Ros-Marb&agrave;; el m&uacute;sico Jordi Savall y el cantante italiano Albano; y una de las muchas coronas de flores la firma Vangelis: 'The one and only your friend'.</p><p class="mce">El presidente, la directora art&iacute;stica y el director musical del Gran Teatre del Liceu -Salvador Alemany, Christina Scheppelmann y Josep Pons- tambi&eacute;n han asistido, como ya hicieron el domingo al ir a la capilla ardiente en el mismo tanatorio.</p><p class="mce">Entre los pol&iacute;ticos tambi&eacute;n est&aacute;n el ministro de Cultura, Jos&eacute; Guirao; la consellera de Cultura de la Generalitat, Laura Borr&agrave;s; el comisionado de Cultura del Ayuntamiento de Barcelona; Joan Subirats; el presidente del Parlament, Roger Torrent, y la delegada del Gobierno en Catalunya, Teresa Cunillera.</p><p class="mce">Adem&aacute;s, est&aacute;n la l&iacute;der de Cs en Catalunya, In&eacute;s Arrimadas, y el portavoz en el Congreso, Juan Carlos Girauta; el l&iacute;der del PSC, Miquel Iceta; el presidente del PSC en el Ayuntamiento de Barcelona, Jaume Collboni; el l&iacute;der del PP, Pablo Casado; el presidente del PP en Catalunya, Xavier Garc&iacute;a Albiol, y los exministros populares Dolors Montserrat y Jorge Fern&aacute;ndez.</p><p class="mce">Entre otros personajes, se ha visto al periodista Luis del Olmo -que le entrevist&oacute; muchas veces- y al Padre &Aacute;ngel -la cantante hizo conciertos a beneficio de la ONG, a los que asist&iacute;a la Reina Sof&iacute;a, y adem&aacute;s Caball&eacute; inaugur&oacute; en Madrid una residencia de ancianos bautizada con su nombre-.</p><p class="mce">Decenas de personas se han concentrado a las puertas del tanatorio, donde la familia de la cantante ha abierto al p&uacute;blico tanto la capilla ardiente del domingo como el funeral del lunes.</p><p class="mce">Al funeral asiste la familia de Caball&eacute;, incluidos su hermano y su representante, Carles Caball&eacute;, y su sobrina y su asistente de las dos &uacute;ltimas d&eacute;cadas, Montserrat Caball&eacute;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.malagahoy.es/tag/montserrat_caballe/" title="Montserrat Caballé" rel = tag>Montserrat Caballé</a>
,          <a class="lnk tag" href="https://www.malagahoy.es/tag/funeral/" title="funeral" rel = tag>funeral</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1539007896 -->
<!-- /mt = 1539007896 -->
                        <!-- mt = 1539007769 -->
<!-- /mt = 1539007769 -->
                        <!-- mt = 1539007911 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/malagahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724548,9724549'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38631&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38632&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1539007911 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181008_0579.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181008_0579" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181008_0579.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1539007897 -->
<!-- mt = 1539007897 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.malagahoy.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1539007767 -->
    <li class="item">
        <a class="lnk " href="/vital/Globalizacion-sevillanadas-conquistan-EEUU_0_1289271647.html" title="Globalización: Las &#039;sevillanadas&#039; conquistan EEUU">

                                        
            <span class="mt">
                Globalización: Las &#039;sevillanadas&#039; conquistan EEUU
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/unicaja/Unicaja-Malaga-Regreso-AVE_0_1289271644.html" title="Regreso conjunto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/unicaja/Adrian-Gonzalez-Alberto-Diaz_1289281719_89867663_108x61.png" width="108" height="61" alt="Adrián González y Alberto Díaz." >
</span>            
            <span class="mt">
                Regreso conjunto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Sanchez-Torra-Colau-Montserrat-Caballe_0_1289271639.html" title="Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Sofia-Pedro-Sanchez-Montserrat-Caballe_1289281686_89866137_108x61.jpg" width="108" height="61" alt="La reina Sofía, el presidente Pedro Sánchez y Quim Torra, entre otros, durante el funeral de Montserrat Caballé." >
</span>            
            <span class="mt">
                Sánchez, Torra, Colau y la Reina Sofía coinciden en el funeral de Montserrat Caballé
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/juzgado_de_guardia/actualidad/Fiscalia-carcel-asesino-Parque-Amate_0_1289271636.html" title="La Fiscalía pide 21 años y cinco meses de cárcel para el asesino de Parque Amate">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/11/09/sevilla/acusado-dirigido-juzgados-agentes-Hocimidios_1189391493_74625692_108x61.jpg" width="108" height="61" alt="El acusado es dirigido a los juzgados por los agentes del grupo de Homicidios" >
</span>            
            <span class="mt">
                La Fiscalía pide 21 años y cinco meses de cárcel para el asesino de Parque Amate
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/picasso_hoy-_15_anos/museo-picasso-redescubre-tradicion-espanola-mentor_0_1289271626.html" title="El Museo Picasso redescubre la tradición española de su mentor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Obras-Picasso-abre-publico-manana_1289281678_89865672_108x61.jpg" width="108" height="61" alt="Obras de &#039;El sur de Picasso&#039;, que se abre al público mañana" >
</span>            
            <span class="mt">
                El Museo Picasso redescubre la tradición española de su mentor
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1539007767 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1539007778 -->
    <li class="item">
        <a class="lnk " href="/malaga/Malaga-cumplira-objetivo-espanol-Europa_0_1289271287.html"
           title="Málaga no cumplirá el objetivo de empleo español para 2020 y sigue lejos de Europa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/malaga/camarero-restaurante-capital_1289281289_89847588_108x61.jpg" width="108" height="61" alt="Un camarero en un restaurante en la capital." >
</span>            
            <span class="mt">
                Málaga no cumplirá el objetivo de empleo español para 2020 y sigue lejos de Europa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malagacf/Minuto-minuto-Deportivo-Malaga_0_1288971651.html"
           title="Minuto a minuto del Deportivo-Málaga">

                                        
            <span class="mt">
                Minuto a minuto del Deportivo-Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_interior/nueva-direccion-PSOE-presento-macharcarnos_0_1289271239.html"
           title="&quot;La nueva dirección local del PSOE    se presentó para machacarnos&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/malaga_interior/alcaldesa-Ronda-Teresa-Valdenebro_1289281252_89845911_108x61.jpg" width="108" height="61" alt="La alcaldesa de Ronda, Teresa Valdenebro." >
</span>            
            <span class="mt">
                &quot;La nueva dirección local del PSOE    se presentó para machacarnos&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Festival-historico-puerto_0_1289271262.html"
           title="Festival (histórico) en el puerto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/malaga/buques-ayer-atracados-muelle_1289281274_89846870_108x61.jpg" width="108" height="61" alt="Los tres buques, ayer, atracados en el muelle dos." >
</span>            
            <span class="mt">
                Festival (histórico) en el puerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Sumar-vale_0_1288971667.html"
           title="Sumar también vale (1-1)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/07/malaga_cf/Sumar-vale_1288981862_89820452_108x61.jpg" width="108" height="61" alt="Sumar también vale (1-1)" >
</span>            
            <span class="mt">
                Sumar también vale (1-1)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1539007778 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1539007912 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1539007912 -->

    
    
    
    <!-- mt = 1539007912 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static1.malagahoy.es/static/BB3HTML/css/malagahoy.joly.min.css?hash=7483f0f3a3efa89833549915ccaf47d6" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/malagahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724540'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36633&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1539007912 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1539007897 -->
<!-- /mt = 1539007897 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1539007910 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1539007910 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1539007772 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1539007772 -->

<!-- mt = 1539007920 -->
<!-- /mt = 1539007920 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8003000&rand=10358209" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181008_0579" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181008_0579&rand=749763255" />
</noscript>
</body>
</html>