<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>El Málaga CF | Reencuentro con La Rosaleda y su afición Volver al lugar donde acabó y empezó todo</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-23T21:45:09+02:00"/>
  <meta property="article:published_time" content="2019-08-23T21:45:00+02:00"/>
  <meta property="article:section" content="Málaga C.F."/>
  <meta property="article:tag" content="Afición del Málaga CF"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Málaga se reencuentra con La Rosaleda después de la mágica despedida tras la eliminación ante el Deportivo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Volver,lugar,acabo,empezo"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Volver, lugar, acabo, empezo"/>
  <meta property="og:description" content="El Málaga se reencuentra con La Rosaleda después de la mágica despedida tras la eliminación ante el Deportivo"/>
  <meta property="og:image" content="https://www.malagahoy.es/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137482_667x375.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Volver al lugar donde acabó y empezó todo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Volver al lugar donde acabó y empezó todo - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Málaga se reencuentra con La Rosaleda después de la mágica despedida tras la eliminación ante el Deportivo"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137482_667x375.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Volver al lugar donde acabó y empezó todo"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1566595014 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=bd2ead69202e9a05e50bf347705f2b12" rel="stylesheet" type="text/css" />
<!-- /mt = 1566595014 -->
    <!-- mt = 1566594965 -->
<!-- /mt = 1566594965 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Volver al lugar donde acab\u00f3 y empez\u00f3 todo",
        "url": "https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137359_1535x1024.jpg",
                "width": "1535",
                "height": "1024"
            }
        ],
        "datePublished": "2019-08-23T21:45:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "F\u00e9lix Godoy",
                "url": "https://www.malagahoy.es/felix_godoy/",
                "email": "ffgodoy@malagahoy.es",
                "sameAs": [
                    "https://www.malagahoy.es/rss/felix_godoy/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "M\u00e1laga Hoy",
            "url": "https://www.malagahoy.es",
            "sameAs": [
                "https://www.malagahoy.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.malagahoy.es/2018/11/26/600x60_google_movil_cabeceras-MH.jpg?hash=9c5b46ba3a5b1f1d2d343559e51cd5267dde6045",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-08-23T21:45:09+02:00",
        "mainEntityOfPage": "https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html",
        "alternativeHeadline": "El M\u00e1laga se reencuentra con La Rosaleda despu\u00e9s de la m\u00e1gica despedida tras la eliminaci\u00f3n ante el Deportivo",
        "articleSection": "M\u00e1laga C.F.",
        "articleBody": "El M\u00e1laga vuelve al lugar donde todo acab\u00f3 pero todo empez\u00f3. Vuelve a La Rosaleda, donde cay\u00f3 eliminado por el Deportivo de La Coru\u00f1a en el \u00faltimo play off de ascenso a Primera Divisi\u00f3n. Pero ese d\u00eda, la tristeza y la rabia contenida dieron paso a un estallido de complicidad y amor entre los seguidores blanquiazules y los futbolistas del equipo a pesar de lo duro que fue aceptar que el tren que iba a LaLiga Santander pasaba de largo.Siguen resultando emocionantes las im\u00e1genes a pesar de que han pasado m\u00e1s de dos meses (15/6/2019). Pero el recuerdo no es contin\u00fae intacto, es que ha mutado en algo nuevo y mejor. Tirar del comod\u00edn de aquella noche es jugar sobre seguro. Porque lo que se convierte en legendario s\u00f3lo hace crecer y crecer. Las emociones se imponen al relato. No es lo que ocurri\u00f3 entonces, es lo que queda de ese d\u00eda.V\u00edctor, que lo vivi\u00f3 en sus carnes y es experto en jugar con el esp\u00edritu y las emociones de sus hombres, tir\u00f3 de esa carta en la jornada 1 en Santander. \u201cAntes del partido ante el Racing pusimos esas im\u00e1genes para recordar c\u00f3mo terminamos la competici\u00f3n. Para nosotros es muy importante tener eso en mente y no ha salido de nuestras cabezas. Sentimos que la afici\u00f3n est\u00e1 con el equipo, eso es important\u00edsimo\u201d, confes\u00f3 el t\u00e9cnico ayer p\u00fablicamente."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.malagahoy.es/deportes/",
                    "name": "Deportes"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.malagahoy.es/malaga_cf/",
                    "name": "M\u00e1laga C.F."
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1566595054 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1566595054 -->

    <!-- mt = 1566594965 -->
<!-- /mt = 1566594965 -->
    

            <link rel="alternate" title="Málaga C.F." href="/rss/section/8100005/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Deportes',
        'subcategoria': 'Málaga-C.F.',
        'secundarias': 'Deportes',
        'createdby': 'fgodoy',
        'layout': 'noticias',
        'titular': 'Volver-al-lugar-donde-acabó-y-empezó-todo',
        'fechapublicacion': '20190823',
        'keywords': 'Volver,lugar,acabo,empezo',
        'noticia_id': 'JOLNWS20190823_0371',
        'seotag': 'Afición-del-Málaga-CF',
        'platform': 'Desktop',
        'site': 'mhy',
        'lastmodify': 'fgodoy',
        'title': 'Volver al lugar donde acabó y empezó todo',
        'section': 'Deportes',
        'author': 'Félix Godoy',
        'user': 'fgodoy',
        'firma': 'Félix Godoy',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1566589513 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1566594788 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1566594788 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1566595055 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/23">viernes, 23 de agosto, 2019</time>
</p><!-- /mt = 1566595055 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1566594966 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/malaga_cf/">
                        Málaga C.F.
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1566594966 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1566595044 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1566595044 -->
                <!-- mt = 1566595005 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594752 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/29/malaga/Zonas-afectadas-danos-zona-Campillos_1304880389_91952643_230x130.jpg">Zonas afectadas por los daños en la zona de Campillos.</a>

                        <a href="/malaga/obras-emergencia-carreteras-provincia-Malaga_0_1384961850.html" title="Zonas afectadas por los daños en la zona de Campillos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/malaga/Zonas-afectadas-danos-zona-Campillos_1304880389_91952643_230x130.jpg" width="230" height="130" alt="Zonas afectadas por los daños en la zona de Campillos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/obras-emergencia-carreteras-provincia-Malaga_0_1384961850.html" title="La Junta ejecuta obras de emergencia en nueve carreteras de la provincia de Málaga" >La Junta ejecuta obras de emergencia en nueve carreteras de la provincia de Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/malaga/detenida-Mijas-intentar-matar-punaladas_1384671955_104082324_230x130.jpg">La detenida en Mijas por intentar a su pareja mientras dormía.</a>

                        <a href="/provincia/Prision-mujer-intento-matar-novio-punalada-mijas_0_1384961727.html" title="La detenida en Mijas por intentar a su pareja mientras dormía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/malaga/detenida-Mijas-intentar-matar-punaladas_1384671955_104082324_230x130.jpg" width="230" height="130" alt="La detenida en Mijas por intentar a su pareja mientras dormía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Prision-mujer-intento-matar-novio-punalada-mijas_0_1384961727.html" title="Prisión sin fianza para la mujer que intentó matar a su novio de una puñalada en Mijas" >Prisión sin fianza para la mujer que intentó matar a su novio de una puñalada en Mijas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Detenido-hombre-retener-drogar-pareja-Malaga_0_1384961697.html" title="Detenido un hombre por drogar y retener a su pareja en un piso de Málaga durante la Feria" >Detenido un hombre por drogar y retener a su pareja en un piso de Málaga durante la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Detenido-Melilla-belga-viajar-Malaga-cunado-bajo-mantas_0_1384961683.html" title="Detenido en Melilla un belga que intentaba viajar a Málaga con su cuñado oculto bajo unas mantas" >Detenido en Melilla un belga que intentaba viajar a Málaga con su cuñado oculto bajo unas mantas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Metro-Malaga-concluye-construccion-tunel-Alameda_0_1384661725.html" title="El Metro de Málaga concluye la construcción de la primera mitad del túnel en la Alameda" >El Metro de Málaga concluye la construcción de la primera mitad del túnel en la Alameda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Ayuntamiento-Malaga-actas-locales-Alameda-ocupacion-terrazas_0_1384661816.html" title="El Ayuntamiento de Málaga levanta actas a varios locales de la Alameda por la ocupación de sus terrazas" >El Ayuntamiento de Málaga levanta actas a varios locales de la Alameda por la ocupación de sus terrazas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566594752 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/tag/marbella/" title="Marbella">
                                    Marbella
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/estepona/" title="Estepona">
                                    Estepona
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/mijas/" title="Mijas">
                                    Mijas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/rincon_de_la_victoria/" title="Rincón de la Victoria">
                                    Rincón de la Victoria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/velez-malaga/" title="Vélez-Málaga">
                                    Vélez-Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/antequera/" title="Antequera">
                                    Antequera
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/ronda/" title="Ronda">
                                    Ronda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566595046 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/19/malaga/Llamas-incendio-Estepona-Penas-Blancas_1383772203_103938412_230x130.jpg">Llamas en el incendio forestal en Estepona que afecta al paraje de Peñas Blancas.</a>

                        <a href="/provincia/Extinguido-fuego-Estepona_0_1384961940.html" title="Llamas en el incendio forestal en Estepona que afecta al paraje de Peñas Blancas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/19/malaga/Llamas-incendio-Estepona-Penas-Blancas_1383772203_103938412_230x130.jpg" width="230" height="130" alt="Llamas en el incendio forestal en Estepona que afecta al paraje de Peñas Blancas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Extinguido-fuego-Estepona_0_1384961940.html" title="Extinguido el fuego en Estepona, que ha quemado 330 hectáreas desde el lunes" >Extinguido el fuego en Estepona, que ha quemado 330 hectáreas desde el lunes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/provincia/alcaldesa-Fuengirola-Ana-Mula_1300680524_91376604_230x130.jpg">La alcaldesa de Fuengirola, Ana Mula.</a>

                        <a href="/provincia/Fuengirola-servicio-autobus-gratuito-empadronados_0_1384961911.html" title="La alcaldesa de Fuengirola, Ana Mula." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/provincia/alcaldesa-Fuengirola-Ana-Mula_1300680524_91376604_230x130.jpg" width="230" height="130" alt="La alcaldesa de Fuengirola, Ana Mula.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Fuengirola-servicio-autobus-gratuito-empadronados_0_1384961911.html" title="Fuengirola mejorará servicio de autobús urbano, que será gratuito para empadronados" >Fuengirola mejorará servicio de autobús urbano, que será gratuito para empadronados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/obras-emergencia-carreteras-provincia-Malaga_0_1384961850.html" title="La Junta ejecuta obras de emergencia en nueve carreteras de la provincia de Málaga" >La Junta ejecuta obras de emergencia en nueve carreteras de la provincia de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Marbella-superficie-afectada-incendio_0_1384961802.html" title="El Ayuntamiento de Marbella calcula en más de 20 hectáreas la superficie afectada por el incendio" >El Ayuntamiento de Marbella calcula en más de 20 hectáreas la superficie afectada por el incendio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Rincon-Victoria-parque-biosaludable_0_1384961769.html" title="Rincón de la Victoria incorpora un nuevo parque biosaludable" >Rincón de la Victoria incorpora un nuevo parque biosaludable</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/marbella-ciudad-mejor-calidad-aire_0_1384961724.html" title="Marbella es la ciudad andaluza con mejor calidad del aire por sus valores de ozono" >Marbella es la ciudad andaluza con mejor calidad del aire por sus valores de ozono</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566595046 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594788 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/andalucia/incendios-forestales-registrados-Mijas_1384972335_104139681_230x130.jpg">Uno de los incendios forestales registrados en Mijas.</a>

                        <a href="/andalucia/Detenido-incendios-Mijas-ayudaba-apagarlos_0_1384961882.html" title="Uno de los incendios forestales registrados en Mijas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/andalucia/incendios-forestales-registrados-Mijas_1384972335_104139681_230x130.jpg" width="230" height="130" alt="Uno de los incendios forestales registrados en Mijas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/Detenido-incendios-Mijas-ayudaba-apagarlos_0_1384961882.html" title="Detenido el autor de ocho incendios en Mijas, que ayudaba a apagarlos" >Detenido el autor de ocho incendios en Mijas, que ayudaba a apagarlos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/andalucia/Imagen-secuestrado_1384972343_104140050_230x130.jpg">Imagen del secuestrado.</a>

                        <a href="/andalucia/Liberan-secuestrado-detenido-trafico-drogas_0_1384961887.html" title="Imagen del secuestrado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/andalucia/Imagen-secuestrado_1384972343_104140050_230x130.jpg" width="230" height="130" alt="Imagen del secuestrado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/Liberan-secuestrado-detenido-trafico-drogas_0_1384961887.html" title="Liberan a un narco secuestrado y  acaba detenido por tráfico de drogas" >Liberan a un narco secuestrado y  acaba detenido por tráfico de drogas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Evacuan-Almonaster-Real-incendio-forestal_0_1384961853.html" title="Evacuan Almonaster la Real, en Huelva, por el humo de un incendio forestal" >Evacuan Almonaster la Real, en Huelva, por el humo de un incendio forestal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/brote-listeriosis-dia_0_1384961755.html" title="El brote de listeriosis: de las obras en Magrudis a los 193 contagios" >El brote de listeriosis: de las obras en Magrudis a los 193 contagios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Jerez-hotel-avila-menores-inmigrantes_0_1384961715.html" title="La directora y dos monitoras del centro de menores inmigrantes del Hotel Ávila, detenidas por presunto abandono" >La directora y dos monitoras del centro de menores inmigrantes del Hotel Ávila, detenidas por presunto abandono</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/alerta-listeriosis-extiende-productos-Mecha_0_1384961709.html" title="Sanidad extiende a otros 12 productos de Magrudis la alerta por listeriosis" >Sanidad extiende a otros 12 productos de Magrudis la alerta por listeriosis</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566594788 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594788 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/economia/Jerome-Powell-Reserva-Federal-EEUU_1384972331_104139497_230x130.jpg">Jerome Powell, presidente de la Reserva Federal de EEUU.</a>

                        <a href="/economia/Fed-admite-recesion-pistas-rebaja_0_1384961879.html" title="Jerome Powell, presidente de la Reserva Federal de EEUU." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/economia/Jerome-Powell-Reserva-Federal-EEUU_1384972331_104139497_230x130.jpg" width="230" height="130" alt="Jerome Powell, presidente de la Reserva Federal de EEUU.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/Fed-admite-recesion-pistas-rebaja_0_1384961879.html" title="La Fed admite su temor a una recesión pero no da pistas sobre una rebaja de tipos" >La Fed admite su temor a una recesión pero no da pistas sobre una rebaja de tipos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/economia/Imagen-puerto-Lianyungang-provincia-Jiangsu_1384972333_104139589_230x130.jpg">Imagen aérea del puerto de  Lianyungang, en la provincia china de Jiangsu.</a>

                        <a href="/economia/China-aranceles-EEUU-millones-dolares_0_1384961880.html" title="Imagen aérea del puerto de  Lianyungang, en la provincia china de Jiangsu." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/economia/Imagen-puerto-Lianyungang-provincia-Jiangsu_1384972333_104139589_230x130.jpg" width="230" height="130" alt="Imagen aérea del puerto de  Lianyungang, en la provincia china de Jiangsu.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/China-aranceles-EEUU-millones-dolares_0_1384961880.html" title="China impone aranceles a EEUU por 75.000 millones de dólares" >China impone aranceles a EEUU por 75.000 millones de dólares</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Huawei-millones-dolares-impacto-norteamericano_0_1384961886.html" title="Huawei reduce a 10.000 millones de dólares el impacto del veto norteamericano" >Huawei reduce a 10.000 millones de dólares el impacto del veto norteamericano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Andalucia-encamina-verano-turistico-historia_0_1384961877.html" title="Andalucía se encamina hacia el mejor verano turístico de la historia" >Andalucía se encamina hacia el mejor verano turístico de la historia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Coviran-inaugura-supermercados-Portugal-ultimos_0_1384961881.html" title="Covirán inaugura siete supermercados  en Portugal en los últimos tres meses" >Covirán inaugura siete supermercados  en Portugal en los últimos tres meses</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/ryanair-ere-despedir-512-empleados_0_1384961750.html" title="Ryanair abre un ERE para despedir a 512 empleados" >Ryanair abre un ERE para despedir a 512 empleados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566594788 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594789 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137376_230x130.jpg">Jugadores y afición, tras el Málaga-Deportivo de play off.</a>

                        <a href="/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" title="Jugadores y afición, tras el Málaga-Deportivo de play off." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137376_230x130.jpg" width="230" height="130" alt="Jugadores y afición, tras el Málaga-Deportivo de play off.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" title="Volver al lugar donde acabó y empezó todo" >Volver al lugar donde acabó y empezó todo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/23/entrevistas/Pepe-Mel-Plaza-Lorenzo-Sevilla_1284782517_89261220_230x130.jpg">Pepe Mel, entrenador de Las Palmas</a>

                        <a href="/malaga_cf/futbol-lleva-tener-problemas-clubes_0_1384961822.html" title="Pepe Mel, entrenador de Las Palmas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/23/entrevistas/Pepe-Mel-Plaza-Lorenzo-Sevilla_1284782517_89261220_230x130.jpg" width="230" height="130" alt="Pepe Mel, entrenador de Las Palmas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/futbol-lleva-tener-problemas-clubes_0_1384961822.html" title="“El fútbol de hoy nos lleva a tener problemas a casi todos los clubes”" >“El fútbol de hoy nos lleva a tener problemas a casi todos los clubes”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Noelia-Gil-preparadas-competir_0_1384961733.html" title="Noelia Gil: “Estamos preparadas para competir contra quien sea”" >Noelia Gil: “Estamos preparadas para competir contra quien sea”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/nuevos-dorsales-confirmados-Malaga-CF_0_1384961656.html" title="Nuevos dorsales confirmados en el Málaga CF" >Nuevos dorsales confirmados en el Málaga CF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Lista-convocados-Palmas-enfrentarse-Malaga_0_1384961665.html" title="Lista de convocados de Las Palmas para enfrentarse al Málaga" >Lista de convocados de Las Palmas para enfrentarse al Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Victor-resume-solucionar-problemas_0_1384961626.html" title="Víctor: &quot;Todo se resume en solucionar problemas&quot;" >Víctor: &quot;Todo se resume en solucionar problemas&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566594789 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594789 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/Nedovic-Olimpia-Milan_1384972178_104132406_230x130.jpg">Nedovic, con el Olimpia Milán.</a>

                        <a href="/unicaja/nedovic-pasa-quirofano-menisco-olimpia-milan_0_1384961797.html" title="Nedovic, con el Olimpia Milán." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Nedovic-Olimpia-Milan_1384972178_104132406_230x130.jpg" width="230" height="130" alt="Nedovic, con el Olimpia Milán.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/nedovic-pasa-quirofano-menisco-olimpia-milan_0_1384961797.html" title="Nedovic pasa por el quirófano" >Nedovic pasa por el quirófano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/Ignacio-Rosa-pretemporada-TAU-Castello_1384972018_104125032_230x130.jpg">Ignacio Rosa, en la pretemporada del TAU Castelló.</a>

                        <a href="/unicaja/ignacio-rosa-declaraciones-tau-castello_0_1384961753.html" title="Ignacio Rosa, en la pretemporada del TAU Castelló." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Ignacio-Rosa-pretemporada-TAU-Castello_1384972018_104125032_230x130.jpg" width="230" height="130" alt="Ignacio Rosa, en la pretemporada del TAU Castelló.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/ignacio-rosa-declaraciones-tau-castello_0_1384961753.html" title="El hambre de Ignacio Rosa" >El hambre de Ignacio Rosa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/ruta-internacionales-unicaja-baloncesto-antes-del-mundial_0_1384661897.html" title="La ruta de los internacionales antes del Mundial" >La ruta de los internacionales antes del Mundial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/analisis-pretemporada-unicaja-femenino_0_1384661943.html" title="Kilómetro cero para el Unicaja Femenino" >Kilómetro cero para el Unicaja Femenino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/manolo-rubia-analiza-juego-axel-toupane-fichaje-unicaja-baloncesto_0_1384661796.html" title="&quot;Toupane es capaz de defender a cualquier jugador del perímetro&quot;" >&quot;Toupane es capaz de defender a cualquier jugador del perímetro&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/dani-diez-presentacion-iberostar-tenerife-ex-unicaja-baloncesto_0_1384661772.html" title="Primeras palabras de Dani Díez como aurinegro" >Primeras palabras de Dani Díez como aurinegro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566594789 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                    Festival Cine Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594789 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/ocio/compositor-comunicador-Jose-Iges-Madrid_1384672300_104098344_230x130.jpg">El compositor, artista sonoro y comunicador José Iges (Madrid, 1951).</a>

                        <a href="/ocio/Jose-Iges-hay-tiempo-cada-musica_0_1384661962.html" title="El compositor, artista sonoro y comunicador José Iges (Madrid, 1951)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/ocio/compositor-comunicador-Jose-Iges-Madrid_1384672300_104098344_230x130.jpg" width="230" height="130" alt="El compositor, artista sonoro y comunicador José Iges (Madrid, 1951).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Jose-Iges-hay-tiempo-cada-musica_0_1384661962.html" title="“Hay un tiempo para cada música, lo malo es escuchar siempre lo mismo”" >“Hay un tiempo para cada música, lo malo es escuchar siempre lo mismo”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/21/ocio/Carmen-Linares-actuacion_1384372325_104054473_230x130.jpg">Carmen Linares, durante una actuación.</a>

                        <a href="/ocio/Carmen-Linares-Tremendita-Cabildo-Flamenco-Archidona_0_1384361892.html" title="Carmen Linares, durante una actuación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/21/ocio/Carmen-Linares-actuacion_1384372325_104054473_230x130.jpg" width="230" height="130" alt="Carmen Linares, durante una actuación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Carmen-Linares-Tremendita-Cabildo-Flamenco-Archidona_0_1384361892.html" title="Carmen Linares y La Tremendita, citadas al segundo Cabildo Flamenco de Archidona" >Carmen Linares y La Tremendita, citadas al segundo Cabildo Flamenco de Archidona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Fotos-concierto-Manuel-Carrasco-Starlite_3_1384391549.html" title="Fotos del concierto de Manuel Carrasco en Starlite" >Fotos del concierto de Manuel Carrasco en Starlite</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Manuel-Carrasco-invita-sonar-concierto_0_1384361640.html" title="Manuel Carrasco invita a soñar" >Manuel Carrasco invita a soñar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/consejera-Cultura-Fernando-Frances-dimision_0_1384061853.html" title="La consejera de Cultura &quot;se queda&quot; con el trabajo de Fernando Francés sin entrar en su dimisión" >La consejera de Cultura &quot;se queda&quot; con el trabajo de Fernando Francés sin entrar en su dimisión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Pharmaco-cuerpo-reconquistado_0_1382262221.html" title="La Phármaco o el cuerpo reconquistado" >La Phármaco o el cuerpo reconquistado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566594789 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
            Feria de Málaga
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566594955 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.malagahoy.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Politica-infectada_0_1384961543.html" title="Política infectada" >Política infectada</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/manuel_barea/">Manuel Barea</a>

      <a href="https://www.malagahoy.es/manuel_barea/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Barea.jpg?hash=334934e1cba967e8980e113a16d3c7ee78f29860" width="151" height="151" alt="Manuel Barea">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_barea/">Manuel Barea</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_barea/">Un día en la vida</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Cafe-nadie_0_1384961511.html" title="Café para nadie" >Café para nadie</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/opinion/tribuna/Empresas-planes-igualdad_1384971492_104100640_151x151.jpg">Empresas y planes de igualdad</a>

                <a href="/opinion/tribuna/Empresas-planes-igualdad_0_1384961522.html" title="Empresas y planes de igualdad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/opinion/tribuna/Empresas-planes-igualdad_1384971492_104100640_151x151.jpg" width="151" height="151" alt="Empresas y planes de igualdad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>María Jesús López</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Empresas-planes-igualdad_0_1384961522.html" title="Empresas y planes de igualdad" >Empresas y planes de igualdad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/noelia_santos_31093/">Noelia Santos</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/veranos-caribe-mix_0_1384661571.html" title="Los veranos del caribe mix" >Los veranos del caribe mix</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Mitos-mentira-miseria_0_1384661580.html" title="Mitos, mentira  y miseria" >Mitos, mentira  y miseria</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Rocio-vida-Gloria_0_1384361612.html" title="Rocío: vida  o Gloria" >Rocío: vida  o Gloria</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Greta-barco_0_1384361578.html" title="Greta en barco" >Greta en barco</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1566594955 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1566595005 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1566594999 -->
<!-- /mt = 1566594999 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      El Málaga CF | Reencuentro con La Rosaleda y su afición
  </span>

    Volver al lugar donde acabó y empezó todo
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El M&aacute;laga se reencuentra con La Rosaleda despu&eacute;s de la m&aacute;gica despedida tras la eliminaci&oacute;n ante el Deportivo</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137482_667x375.jpg">Jugadores y afición, tras el Málaga-Deportivo de play off.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137482_667x375.jpg" width="667" height="375" alt="Jugadores y afición, tras el Málaga-Deportivo de play off.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Jugadores y afición, tras el Málaga-Deportivo de play off.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/felix_godoy/">Félix Godoy</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">23 Agosto, 2019 - 21:45h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_528cd745&amp;text=Volver+al+lugar+donde+acab%C3%B3+y+empez%C3%B3+todo&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                            
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/malaga_cf/minutos-Malaga-carne-viva_0_1364563731.html" title="8 minutos del M&aacute;laga en carne viva">8 minutos del M&aacute;laga en carne viva</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Resultado-cronica-Malaga-CF-Deportivo_0_1364263993.html" title="La cr&oacute;nica de aquella noche: Ganar perdiendo (0-1)">La cr&oacute;nica de aquella noche: Ganar perdiendo (0-1)</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">El <a href="https://www.malagahoy.es/malaga_cf" target="_blank" rel="noopener" class="mce">M&aacute;laga</a> vuelve al lugar donde todo acab&oacute; pero todo empez&oacute;. Vuelve a <strong class="mce">La Rosaleda</strong>, donde <a href="https://www.malagahoy.es/malaga_cf/Resultado-cronica-Malaga-CF-Deportivo_0_1364263993.html" target="_blank" rel="noopener" class="mce">cay&oacute; eliminado por el Deportivo de La Coru&ntilde;a</a> en el &uacute;ltimo play off de ascenso a<strong class="mce"> Primera Divisi&oacute;n</strong>. Pero ese d&iacute;a, la tristeza y la rabia contenida dieron paso a un estallido de complicidad y amor entre los seguidores blanquiazules y los futbolistas del equipo a pesar de lo duro que fue aceptar que el tren que iba a <strong class="mce">LaLiga Santander</strong> pasaba de largo.</p>
<p class="mce">Siguen resultando emocionantes las im&aacute;genes a pesar de que han pasado m&aacute;s de dos meses (15/6/2019). Pero el recuerdo no es contin&uacute;e intacto, es que ha mutado en algo nuevo y mejor. Tirar del comod&iacute;n de aquella noche es jugar sobre seguro. Porque lo que se convierte en legendario s&oacute;lo hace crecer y crecer. Las emociones se imponen al relato. No es lo que ocurri&oacute; entonces, es lo que queda de ese d&iacute;a.</p><!-- mt = 1566594966 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1566594966 -->

<p class="mce"><strong class="mce">V&iacute;ctor</strong>, que lo vivi&oacute; en sus carnes y es experto en jugar con el esp&iacute;ritu y las emociones de sus hombres, <a href="https://www.malagahoy.es/malaga_cf/Victor-resume-solucionar-problemas_0_1384961626.html" target="_blank" rel="noopener" class="mce">tir&oacute; de esa carta en la jornada 1 en <strong class="mce">Santander</strong></a>. &ldquo;Antes del partido ante el Racing pusimos esas im&aacute;genes para recordar c&oacute;mo terminamos la competici&oacute;n. Para nosotros es muy importante tener eso en mente y no ha salido de nuestras cabezas. Sentimos que la afici&oacute;n est&aacute; con el equipo, eso es important&iacute;simo&rdquo;, confes&oacute; el t&eacute;cnico ayer p&uacute;blicamente.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.malagahoy.es/tag/aficion_del_malaga_cf/" title="Afición del Málaga CF" rel = tag>Afición del Málaga CF</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1566594966 -->
<!-- /mt = 1566594966 -->
                        <!-- mt = 1566594966 -->
<!-- /mt = 1566594966 -->
                        <!-- mt = 1566595004 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1566595004 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190823_0371.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190823_0371" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190823_0371.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1566594966 -->
<!-- mt = 1566594966 -->

    
    <!-- mt = 1566595023 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1566595023 -->

    
    
    
    <!-- mt = 1566595023 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1566595023 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1566594765 -->
    <li class="item">
        <a class="lnk " href="/feria_de_malaga/Toros-Malaga-certamen-novilladas-Rafael-Leon-puerta-grande_0_1384961939.html" title="Rafael León, puerta grande a una gran faena">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/feria_de_malaga/Rafael-Leon-Malagueta-Certamen-Novilladas_1384972477_104146278_108x61.jpg" width="108" height="61" alt="Rafael León sale a hombros de La Malagueta, este viernes, tras la segunda semifinal del Certamen de Novilladas." >
</span>            
            <span class="mt">
                Rafael León, puerta grande a una gran faena
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Extinguido-fuego-Estepona_0_1384961940.html" title="Extinguido el fuego en Estepona, que ha quemado 330 hectáreas desde el lunes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/19/malaga/Llamas-incendio-Estepona-Penas-Blancas_1383772203_103938423_108x61.jpg" width="108" height="61" alt="Llamas en el incendio forestal en Estepona que afecta al paraje de Peñas Blancas." >
</span>            
            <span class="mt">
                Extinguido el fuego en Estepona, que ha quemado 330 hectáreas desde el lunes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/toros/Paco-Urena-conquista-Bilbao_0_1384961916.html" title="Paco Ureña conquista Bilbao">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/toros/Paco-Urena-hombros-Vista-Alegre_1384972419_104143594_108x61.jpg" width="108" height="61" alt="Paco Ureña, en su salida a hombros de la plaza de toros de Vista Alegre." >
</span>            
            <span class="mt">
                Paco Ureña conquista Bilbao
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Sanchez-hablara-partidos-investidura-septiembre_0_1384961924.html" title="Sánchez no hablará con los partidos sobre la investidura hasta septiembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/espana/presidente-Pedro-Sanchez-Gran-Canaria_1384972416_104143456_108x61.jpg" width="108" height="61" alt="El presidente en funciones, Pedro Sánchez, durante su visita a Gran Canaria del pasado jueves." >
</span>            
            <span class="mt">
                Sánchez no hablará con los partidos sobre la investidura hasta septiembre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga_cf/Volver-lugar-acabo-empezo_0_1384961861.html" title="Volver al lugar donde acabó y empezó todo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Jugadores-aficion-Malaga-Deportivo-play-off_1384972285_104137387_108x61.jpg" width="108" height="61" alt="Jugadores y afición, tras el Málaga-Deportivo de play off." >
</span>            
            <span class="mt">
                Volver al lugar donde acabó y empezó todo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1566594765 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1566594765 -->
    <li class="item">
        <a class="lnk " href="/malaga/Ayuntamiento-Malaga-actas-locales-Alameda-ocupacion-terrazas_0_1384661816.html"
           title="El Ayuntamiento de Málaga levanta actas a varios locales de la Alameda por la ocupación de sus terrazas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/malaga/terrazas-instalada-lateral-Alameda-Malaga_1384671987_104083811_108x61.jpg" width="108" height="61" alt="Una de las terrazas ya instalada en el lateral sur de la nueva Alameda de Málaga." >
</span>            
            <span class="mt">
                El Ayuntamiento de Málaga levanta actas a varios locales de la Alameda por la ocupación de sus terrazas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria_de_malaga/portero-Feria-jovenes-homosexuales-agresion-caseta-feria_0_1384961646.html"
           title="Dos jóvenes homosexuales denuncian una agresión del portero de una caseta de la Feria">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/feria_de_malaga/Alumbrado-Real-Feria-Malaga_1384971750_104112699_108x61.jpg" width="108" height="61" alt="Alumbrado de El Real de la Feria de Málaga" >
</span>            
            <span class="mt">
                Dos jóvenes homosexuales denuncian una agresión del portero de una caseta de la Feria
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Metro-Malaga-concluye-construccion-tunel-Alameda_0_1384661725.html"
           title="El Metro de Málaga concluye la construcción de la primera mitad del túnel en la Alameda">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/malaga/Trabajos-ejecucion-intermedia-Metro-Alameda_1384671647_104068085_108x61.jpg" width="108" height="61" alt="Trabajos de ejecución de la losa intermedia del túnel del Metro en la Alameda." >
</span>            
            <span class="mt">
                El Metro de Málaga concluye la construcción de la primera mitad del túnel en la Alameda
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Detienen-piromano-incendios-forestales-Mijas_0_1384961581.html"
           title="Un pirómano, el supuesto autor de ocho incendios en Mijas que ayudaba a extinguirlos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/forestales-Mijas-provoco-incendio-investigado_1384971627_104106919_108x61.jpg" width="108" height="61" alt="Una de las zonas forestales de Mijas en las que provocó el incendio el investigado" >
</span>            
            <span class="mt">
                Un pirómano, el supuesto autor de ocho incendios en Mijas que ayudaba a extinguirlos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria_de_malaga/Tribulaciones-oso-panda-Feria-Malaga_0_1384661968.html"
           title="Tribulaciones de un oso panda en la Feria de Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/feria_de_malaga/Baile-sevillanas-pare_1384672309_104098772_108x61.jpg" width="108" height="61" alt="Baile por sevillanas: y que no pare." >
</span>            
            <span class="mt">
                Tribulaciones de un oso panda en la Feria de Málaga
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1566594765 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1566594966 -->
<!-- /mt = 1566594966 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1566595045 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1566595045 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1566594789 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1566594789 -->

<!-- mt = 1566595045 -->
<!-- /mt = 1566595045 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8100005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8100005&rand=1761274399" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190823_0371" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190823_0371&rand=1734357212" />
</noscript>
</body>
</html>