<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/malagahoy.png?hash=95f87c233159afecd1127aa30b3f58ddc40bdc25" rel="shortcut icon" type="image/x-icon">

    <title>Málaga CF | Fichajes Víctor, horas definitivas</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-26T05:57:04+02:00"/>
  <meta property="article:published_time" content="2019-06-26T05:57:00+02:00"/>
  <meta property="article:section" content="Málaga C.F."/>
  <meta property="article:tag" content="Víctor Sánchez del Amo,Fichajes Málaga CF"/>
  <meta name="author" content="Málaga Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="En el club esperan una respuesta del técnico madrileño en los próximos días
La idea es tener entrenador antes del fin de semana
Se barajan también otras alternativas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Malaga,CF,Fichajes,Victor"/>
  <meta name="locality" content="Málaga, España"/>
  <meta name="news_keywords" content="Malaga, CF, Fichajes, Victor"/>
  <meta property="og:description" content="En el club esperan una respuesta del técnico madrileño en los próximos días
La idea es tener entrenador antes del fin de semana
Se barajan también otras alternativas"/>
  <meta property="og:image" content="https://www.malagahoy.es/2019/06/10/malaga_cf/fotos-entrevista-Victor-Sanchez-Amo_1362774450_101207314_626x472.jpg"/>
  <meta property="og:site_name" content="Málaga Hoy"/>
  <meta property="og:title" content="Víctor, horas definitivas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html"/>
  <meta name="organization" content="Málaga Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Víctor, horas definitivas - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="En el club esperan una respuesta del técnico madrileño en los próximos días
La idea es tener entrenador antes del fin de semana
Se barajan también otras alternativas"/>
  <meta name="twitter:image" content="https://www.malagahoy.es/2019/06/10/malaga_cf/fotos-entrevista-Victor-Sanchez-Amo_1362774450_101207314_626x472.jpg"/>
  <meta name="twitter:site" content="@malagahoy_es"/>
  <meta name="twitter:title" content="Víctor, horas definitivas"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1561530043 -->
<link href="/static/BB3HTML/css/malagahoy.joly.min.css?hash=6f8ee3819800c69baa0aed4255637b82" rel="stylesheet" type="text/css" />
<!-- /mt = 1561530043 -->
    <!-- mt = 1561529362 -->
<!-- /mt = 1561529362 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1561530045 -->
<script type="text/javascript" src="/static/BB3HTML/js/malagahoy.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1561530045 -->

    <!-- mt = 1561529362 -->
<!-- /mt = 1561529362 -->
    

            <link rel="alternate" title="Málaga C.F." href="/rss/section/8100005/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Deportes',
        'subcategoria': 'Málaga-C.F.',
        'secundarias': 'Deportes',
        'createdby': 'magutierrez',
        'layout': 'noticias',
        'titular': 'Víctor,-horas-definitivas',
        'fechapublicacion': '20190626',
        'keywords': 'Malaga,CF,Fichajes,Victor',
        'noticia_id': 'JOLNWS20190625_0503',
        'seotag': 'Víctor-Sánchez-del-Amo,Fichajes-Málaga-CF',
        'platform': 'Desktop',
        'site': 'mhy',
        'lastmodify': 'magutierrez',
        'title': 'Víctor, horas definitivas',
        'section': 'Deportes',
        'author': 'Miguel Ángel Gutierrez',
        'user': 'magutierrez',
        'firma': 'Miguel Ángel Gutierrez',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W2RC7Q');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1561529362 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/mhy/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/mhy/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/mhy/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1561529362 -->

            <link rel="amphtml" href="https://m.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html"/>
            <link rel="alternate" href="https://m.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130527694793163185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'malagahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1561521427 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1561529950 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RC7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1561529950 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1561530050 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/26">miércoles, 26 de junio, 2019</time>
</p><!-- /mt = 1561530050 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.malagahoy.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.malagahoy.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.malagahoy.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1561529363 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Málaga Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=e9dd24684185b15f23f56bd9293fb154" alt="Málaga Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/malaga_cf/">
                    Málaga C.F.
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1561529363 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1561530045 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/malagahoy_es"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/malaga/" title="Málaga">
                                    Málaga
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga/" title="Málaga">
                                                            Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia de Málaga">
                                                            Provincia de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_malaga/" title="Feria de Málaga">
                                                            Feria de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/personajes_con_sabor/" title="Personajes con sabor">
                                                            Personajes con sabor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                                            Málaga CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/unicaja/" title="Unicaja">
                                                            Unicaja
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                                            Festival Cine Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.malagahoy.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://malagahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Málaga Hoy">
                                                            Suscríbete a la edición de papel de Málaga Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/malaga" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.malagahoy.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/malaga" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1561530045 -->
                <!-- mt = 1561530072 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga/" title="Málaga">
            Málaga
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/malaga/Colegio-Abogados_1367273626_101860829_230x130.jpg">El Colegio de Abogados.</a>

                        <a href="/malaga/Centro-Formacion-Colegio-Abogados-opositores-Administracion_0_1367263638.html" title="El Colegio de Abogados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Colegio-Abogados_1367273626_101860829_230x130.jpg" width="230" height="130" alt="El Colegio de Abogados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/Centro-Formacion-Colegio-Abogados-opositores-Administracion_0_1367263638.html" title="El Centro de Formación del Colegio de Abogados preparará a opositores para la Administración pública" >El Centro de Formación del Colegio de Abogados preparará a opositores para la Administración pública</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/malaga/Malaga-libra-primera-calor-verano_1367273985_101877517_230x130.jpg">Málaga se libra de la primera ola de calor del verano.</a>

                        <a href="/malaga/tiempo-Malaga-ola-calor-verano_0_1367263759.html" title="Málaga se libra de la primera ola de calor del verano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Malaga-libra-primera-calor-verano_1367273985_101877517_230x130.jpg" width="230" height="130" alt="Málaga se libra de la primera ola de calor del verano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga/tiempo-Malaga-ola-calor-verano_0_1367263759.html" title="Málaga se libra de la primera ola de calor del verano" >Málaga se libra de la primera ola de calor del verano</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Dia-Chiringuito-cuidado-Playas-playas-Costa-Sol_0_1367263616.html" title="Día del Chiringuito para reivindicar el cuidado de las playas" >Día del Chiringuito para reivindicar el cuidado de las playas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/sueldos-concejales-Ayuntamiento-Malaga_0_1367263756.html" title="Así serán los sueldos de los concejales del Ayuntamiento de Málaga" >Así serán los sueldos de los concejales del Ayuntamiento de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/Estudio-7-informe-demanda-Metro-PTA_0_1367263610.html" title="La consultora Estudio 7 se queda sola para elaborar el informe de demanda del Metro al PTA" >La consultora Estudio 7 se queda sola para elaborar el informe de demanda del Metro al PTA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga/precio-alquiler-vivienda-Malaga_0_1367263786.html" title="El precio del alquiler de vivienda sube casi un 6% en Málaga en el último año" >El precio del alquiler de vivienda sube casi un 6% en Málaga en el último año</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/tag/marbella/" title="Marbella">
                                    Marbella
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/estepona/" title="Estepona">
                                    Estepona
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/mijas/" title="Mijas">
                                    Mijas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/rincon_de_la_victoria/" title="Rincón de la Victoria">
                                    Rincón de la Victoria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/velez-malaga/" title="Vélez-Málaga">
                                    Vélez-Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/antequera/" title="Antequera">
                                    Antequera
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/ronda/" title="Ronda">
                                    Ronda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/provincia/Comienza-indefinida-basuras-limpieza-Mijas_1367273780_101867986_230x130.jpg">Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas</a>

                        <a href="/provincia/Comienza-huelga-indefinida-basuras-limpieza-Mijas_0_1367263673.html" title="Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/provincia/Comienza-indefinida-basuras-limpieza-Mijas_1367273780_101867986_230x130.jpg" width="230" height="130" alt="Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Comienza-huelga-indefinida-basuras-limpieza-Mijas_0_1367263673.html" title="Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas" >Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/provincia/Velez-Malaga-coloca-Banderas-Azules-Calidad_1367274128_101884305_230x130.jpg">Vélez-Málaga coloca sus Banderas Azules y de Q de Calidad.</a>

                        <a href="/provincia/Velez-Malaga-banderas-azules_0_1367263845.html" title="Vélez-Málaga coloca sus Banderas Azules y de Q de Calidad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/provincia/Velez-Malaga-coloca-Banderas-Azules-Calidad_1367274128_101884305_230x130.jpg" width="230" height="130" alt="Vélez-Málaga coloca sus Banderas Azules y de Q de Calidad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/provincia/Velez-Malaga-banderas-azules_0_1367263845.html" title="Vélez-Málaga coloca sus Banderas Azules y de Q de Calidad" >Vélez-Málaga coloca sus Banderas Azules y de Q de Calidad</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Rincon-Victoria-talleres-gratis-nuevas-tecnologias_0_1367263834.html" title="Rincón de la Victoria ofrece talleres gratuitos de nuevas tecnologías" >Rincón de la Victoria ofrece talleres gratuitos de nuevas tecnologías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/Marbella-destinos-gastronomicos-favoritos-espanoles-verano_0_1367263835.html" title="Marbella, entre los destinos gastronómicos favoritos de los españoles este verano" >Marbella, entre los destinos gastronómicos favoritos de los españoles este verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/treintena-sanitarios-forman-soporte-avanzado_0_1367263804.html" title="Un treintena de sanitarios se forman en soporte vital avanzado" >Un treintena de sanitarios se forman en soporte vital avanzado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/provincia/apertura-medias-AVE-Malaga-Granada_0_1367263769.html" title="Una apertura a medias para el AVE Málaga-Granada" >Una apertura a medias para el AVE Málaga-Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/andalucia/aspirantes-Cuerpo-Maestro-Universidad-Huelva_1367273980_101877286_230x130.jpg">Los aspirantes al Cuerpo de Maestro, este domingo en la Universidad de Huelva.</a>

                        <a href="/andalucia/Fallos-opositores-Pedagogia-Terapeutica-repetirlo_0_1367263755.html" title="Los aspirantes al Cuerpo de Maestro, este domingo en la Universidad de Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/andalucia/aspirantes-Cuerpo-Maestro-Universidad-Huelva_1367273980_101877286_230x130.jpg" width="230" height="130" alt="Los aspirantes al Cuerpo de Maestro, este domingo en la Universidad de Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/Fallos-opositores-Pedagogia-Terapeutica-repetirlo_0_1367263755.html" title="Fallos en el examen de los opositores a Pedagogía Terapéutica obligan a repetirlo" >Fallos en el examen de los opositores a Pedagogía Terapéutica obligan a repetirlo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/andalucia/Barco-marroqui-avistado-nauticas-Motril_1367273562_101857812_230x130.jpg">Barco marroquí avistado ayer a 35 millas náuticas de Motril.</a>

                        <a href="/andalucia/malas-artes-Alboran-Marruecos_0_1367263619.html" title="Barco marroquí avistado ayer a 35 millas náuticas de Motril." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/andalucia/Barco-marroqui-avistado-nauticas-Motril_1367273562_101857812_230x130.jpg" width="230" height="130" alt="Barco marroquí avistado ayer a 35 millas náuticas de Motril.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/andalucia/malas-artes-Alboran-Marruecos_0_1367263619.html" title="Denuncian ‘malas artes’ de la flota marroquí en el mar de Alborán" >Denuncian ‘malas artes’ de la flota marroquí en el mar de Alborán</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/plan-antinormativo-Elias-Bendodo_0_1367263723.html" title="El plan antinormativo de Elías Bendodo" >El plan antinormativo de Elías Bendodo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/Vox-enmiendas-administracion-paralela-inmigracion_0_1367263717.html" title="Vox insiste en sus enmiendas en el control de la administración paralela y la inmigración" >Vox insiste en sus enmiendas en el control de la administración paralela y la inmigración</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/sociedad/Solo-aparecen-cadaveres-inmigrantes-mar_0_1367263654.html" title="Sólo aparecen el 25% de los cadáveres de inmigrantes en el mar" >Sólo aparecen el 25% de los cadáveres de inmigrantes en el mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/andalucia/incendio-san-roque-poligono_0_1367263603.html" title="Desalojan un polígono  en San Roque por un incendio en una fábrica" >Desalojan un polígono  en San Roque por un incendio en una fábrica</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/14/economia/BBVA-despliega-mundo-nueva-identidad_1363973971_101363441_230x130.jpg">BBVA despliega en todo el mundo su nueva identidad de marca.</a>

                        <a href="/enfoquebbva/BBVA-despliega-mundo-nueva-identidad_0_1363963857.html" title="BBVA despliega en todo el mundo su nueva identidad de marca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/14/economia/BBVA-despliega-mundo-nueva-identidad_1363973971_101363441_230x130.jpg" width="230" height="130" alt="BBVA despliega en todo el mundo su nueva identidad de marca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/enfoquebbva/BBVA-despliega-mundo-nueva-identidad_0_1363963857.html" title="BBVA despliega en todo el mundo su nueva identidad de marca" >BBVA despliega en todo el mundo su nueva identidad de marca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/economia/energia-renueva-pueblos_0_1366963685.html" title="La energía que renueva los pueblos" >La energía que renueva los pueblos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/sector-inmobiliario-recupera-ajustarse-demanda_0_1367263670.html" title="El sector inmobiliario se recupera y busca ajustarse a la nueva demanda" >El sector inmobiliario se recupera y busca ajustarse a la nueva demanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Damm-2000-millones-2022_0_1367263842.html" title="Damm prevé facturar más de 2.000 millones en 2022 y duplicar exportaciones en 3 años" >Damm prevé facturar más de 2.000 millones en 2022 y duplicar exportaciones en 3 años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/aceituna-negra-Asemesa-Trump-aranceles-OMC-panel-expertos_0_1367263726.html" title="Asemesa eleva a 35 millones las pérdidas por los aranceles de Trump a la aceituna negra" >Asemesa eleva a 35 millones las pérdidas por los aranceles de Trump a la aceituna negra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/economia/Urquijo-garantiza-viabilidad-Abengoa-accionistas_0_1367263813.html" title="Urquijo garantiza la viabilidad de Abengoa ante la junta de accionistas" >Urquijo garantiza la viabilidad de Abengoa ante la junta de accionistas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/malaga_cf/" title="Málaga CF">
            Málaga CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/malaga_cf/" title="Málaga CF">
                                    Málaga CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/10/malaga_cf/fotos-entrevista-Victor-Sanchez-Amo_1362774450_101207345_230x130.jpg">Las fotos de la entrevista a Víctor Sánchez del Amo</a>

                        <a href="/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" title="Las fotos de la entrevista a Víctor Sánchez del Amo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/malaga_cf/fotos-entrevista-Victor-Sanchez-Amo_1362774450_101207345_230x130.jpg" width="230" height="130" alt="Las fotos de la entrevista a Víctor Sánchez del Amo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" title="Víctor, horas definitivas" >Víctor, horas definitivas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/28/malaga_cf/fotos-jeque-Al-Thani-Malaga-Genuine_1340576685_97112922_230x130.jpg">El jeque Al-Thani, en su última visita a Málaga.</a>

                        <a href="/malaga_cf/Jeque-Al-Thani-Malaga-CF-Pide-Perdon_0_1367263847.html" title="El jeque Al-Thani, en su última visita a Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/28/malaga_cf/fotos-jeque-Al-Thani-Malaga-Genuine_1340576685_97112922_230x130.jpg" width="230" height="130" alt="El jeque Al-Thani, en su última visita a Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Jeque-Al-Thani-Malaga-CF-Pide-Perdon_0_1367263847.html" title="El jeque Al-Thani pide perdón" >El jeque Al-Thani pide perdón</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Manolo-Reina_0_1367263719.html" title="Manolo Reina: &quot;Hay gente que tiene que cuadrar las cuentas&quot;" >Manolo Reina: &quot;Hay gente que tiene que cuadrar las cuentas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-calendario-Segunda_0_1367263674.html" title="El Málaga conocerá el calendario de Segunda el 4 de julio" >El Málaga conocerá el calendario de Segunda el 4 de julio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Futsal-asciende-Tercera_0_1367263660.html" title="El Málaga CF Futsal asciende a Tercera" >El Málaga CF Futsal asciende a Tercera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-La-Academia-Utah_0_1367263626.html" title="La Academia, de Utah a Málaga" >La Academia, de Utah a Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/unicaja/" title="Unicaja">
            Unicaja
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/unicaja/" title="Unicaja">
                                    Unicaja
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/unicaja/cantera-Unicaja-semana-pasada_1367273850_101871259_230x130.jpg">La cantera del Unicaja, la semana pasada.</a>

                        <a href="/unicaja/Unicaja-cuarto-ranking-canteras-Espana_0_1367263702.html" title="La cantera del Unicaja, la semana pasada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/unicaja/cantera-Unicaja-semana-pasada_1367273850_101871259_230x130.jpg" width="230" height="130" alt="La cantera del Unicaja, la semana pasada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/Unicaja-cuarto-ranking-canteras-Espana_0_1367263702.html" title="El Unicaja, cuarto en el ranking de canteras de España" >El Unicaja, cuarto en el ranking de canteras de España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/unicaja/fotos-gala-temporada-baloncesto-malagueno_1367274010_101878667_230x130.jpg">Las fotos de la gala de fin de temporada del baloncesto malagueño</a>

                        <a href="/unicaja/fotos-gala-temporada-baloncesto-malagueno_3_1367293271.html" title="Las fotos de la gala de fin de temporada del baloncesto malagueño" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/unicaja/fotos-gala-temporada-baloncesto-malagueno_1367274010_101878667_230x130.jpg" width="230" height="130" alt="Las fotos de la gala de fin de temporada del baloncesto malagueño">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/unicaja/fotos-gala-temporada-baloncesto-malagueno_3_1367293271.html" title="Las fotos de la gala de fin de temporada del baloncesto malagueño" >Las fotos de la gala de fin de temporada del baloncesto malagueño</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Eurocup-2019-20-Unicaja-Rivales_0_1367263604.html" title="Los rivales de la Eurocup 2019/20" >Los rivales de la Eurocup 2019/20</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Sergio-Scariolo_0_1367263573.html" title="La Junta de Andalucía reconocerá a Sergio Scariolo este viernes en el IAD" >La Junta de Andalucía reconocerá a Sergio Scariolo este viernes en el IAD</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/unicaja/Dani-Diez-Salida-Unicaja_0_1367263524.html" title="Oficial: Dani Díez se marcha del Unicaja" >Oficial: Dani Díez se marcha del Unicaja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/deportes/Domas-Sabonis-Sexto-Hombre-NBA_0_1367263424.html" title="Domas Sabonis, segundo mejor sexto hombre y sexto jugador más mejorado" >Domas Sabonis, segundo mejor sexto hombre y sexto jugador más mejorado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival-cine-malaga/" title="Festival Cine Málaga">
                                    Festival Cine Málaga
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/ocio/periodista-Juan-Dios-Mellado-entrevista_1367274038_101879960_230x130.jpg">El periodista Juan de Dios Mellado, durante una entrevista.</a>

                        <a href="/ocio/Archivo-Juan-Dios-Mellado-Universidad-Malaga_0_1367263770.html" title="El periodista Juan de Dios Mellado, durante una entrevista." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/ocio/periodista-Juan-Dios-Mellado-entrevista_1367274038_101879960_230x130.jpg" width="230" height="130" alt="El periodista Juan de Dios Mellado, durante una entrevista.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Archivo-Juan-Dios-Mellado-Universidad-Malaga_0_1367263770.html" title="El archivo fotográfico de Juan de Dios Mellado, nuevo &quot;tesoro&quot; documental para la Universidad de Málaga" >El archivo fotográfico de Juan de Dios Mellado, nuevo &quot;tesoro&quot; documental para la Universidad de Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/25/ocio/Presentacion-Festival-Flamenco-Ciudad-Ayuntamiento_1367273784_101868172_230x130.jpg">Presentación del Festival de Flamenco Ciudad de Málaga, este martes, en el Ayuntamiento.</a>

                        <a href="/ocio/Artistas-locales-Festival-Flamenco-Ciudad-Malaga_0_1367263666.html" title="Presentación del Festival de Flamenco Ciudad de Málaga, este martes, en el Ayuntamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/ocio/Presentacion-Festival-Flamenco-Ciudad-Ayuntamiento_1367273784_101868172_230x130.jpg" width="230" height="130" alt="Presentación del Festival de Flamenco Ciudad de Málaga, este martes, en el Ayuntamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/ocio/Artistas-locales-Festival-Flamenco-Ciudad-Malaga_0_1367263666.html" title="Los artistas locales protagonizan el Festival de Flamenco Ciudad de Málaga" >Los artistas locales protagonizan el Festival de Flamenco Ciudad de Málaga</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Museum-Jorge-Rando-Henry-Moore-Stonehenge_0_1367263645.html" title="El Museum Jorge Rando expone la serie gráfica de Henry Moore &#039;Stonehenge&#039;" >El Museum Jorge Rando expone la serie gráfica de Henry Moore &#039;Stonehenge&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Universidad-Malaga-custodiara-legado-Julio-Diamante_0_1367263612.html" title="La Universidad de Málaga custodiará el legado del cineasta Julio Diamante" >La Universidad de Málaga custodiará el legado del cineasta Julio Diamante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Muestra-prorroga-CAC-Malaga-julio_0_1366963625.html" title="La muestra &#039;Make something different&#039; se prorroga en el CAC Málaga hasta el 14 de julio" >La muestra &#039;Make something different&#039; se prorroga en el CAC Málaga hasta el 14 de julio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/ocio/Ana-Belen-Ballet-Espana-Teatro-Cervantes-Malaga_0_1366963479.html" title="Ana Belén, Pablo Milanés y el Ballet Nacional de España, convocados al Teatro Cervantes de Málaga" >Ana Belén, Pablo Milanés y el Ballet Nacional de España, convocados al Teatro Cervantes de Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529846 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/16/vivir/San-Ciriaco-Santa-Paula-Agustin_1364574581_101519121_230x130.jpg">El trono de San Ciriaco y Santa Paula, por calle San Agustín.</a>

                        <a href="/semanasanta/Procesion-Patronos-Martires-Ciriaco-Paula_0_1364563815.html" title="El trono de San Ciriaco y Santa Paula, por calle San Agustín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/16/vivir/San-Ciriaco-Santa-Paula-Agustin_1364574581_101519121_230x130.jpg" width="230" height="130" alt="El trono de San Ciriaco y Santa Paula, por calle San Agustín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/Procesion-Patronos-Martires-Ciriaco-Paula_0_1364563815.html" title="Tradicional estampa para los Mártires" >Tradicional estampa para los Mártires</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/08/vivir/Virgen-Rocio-sabado_1362174296_101122382_230x130.jpg">La Virgen del Rocío este sábado.</a>

                        <a href="/semanasanta/Pentecostes-procesion-Virgen-Rocio-espiritu-Lagunillas_0_1362164053.html" title="La Virgen del Rocío este sábado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/08/vivir/Virgen-Rocio-sabado_1362174296_101122382_230x130.jpg" width="230" height="130" alt="La Virgen del Rocío este sábado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.malagahoy.es/semanasanta/Pentecostes-procesion-Virgen-Rocio-espiritu-Lagunillas_0_1362164053.html" title="El espíritu de Lagunillas" >El espíritu de Lagunillas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Obispado-Zamarrilla-Agrupacion-acuerdo-Jueves-Santo_0_1360964416.html" title="El Obispado insta a Zamarrilla y la Agrupación a buscar un acuerdo para el Jueves Santo" >El Obispado insta a Zamarrilla y la Agrupación a buscar un acuerdo para el Jueves Santo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/vivir/Procesion-Maria-Auxiliadora-barrio_0_1357964573.html" title="A la luz de María Auxiliadora" >A la luz de María Auxiliadora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Maria-Auxiliadora-pone-colofon-cofrade_0_1357664779.html" title="María Auxiliadora pone el colofón al mayo cofrade" >María Auxiliadora pone el colofón al mayo cofrade</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/semanasanta/Limpian-pintada-spray-Santo-Traslado_0_1357664745.html" title="Limpian la pintada de spray de la mano del Santo Traslado" >Limpian la pintada de spray de la mano del Santo Traslado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1561529846 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1561529995 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.malagahoy.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/pocos-pario-Zapatero_0_1367563345.html" title="Éramos pocos y parió Zapatero" >Éramos pocos y parió Zapatero</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.malagahoy.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.malagahoy.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Hacienda_0_1367563304.html" title="Hacienda" >Hacienda</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/26/opinion/tribuna/Reformas-interiores-Iglesia_1367573263_101887995_151x151.jpg">Reformas interiores en la Iglesia</a>

                <a href="/opinion/tribuna/Reformas-interiores-Iglesia_0_1367563332.html" title="Reformas interiores en la Iglesia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/26/opinion/tribuna/Reformas-interiores-Iglesia_1367573263_101887995_151x151.jpg" width="151" height="151" alt="Reformas interiores en la Iglesia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Javier Palos Peñarroya</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.malagahoy.es/opinion/tribuna/Reformas-interiores-Iglesia_0_1367563332.html" title="Reformas interiores en la Iglesia" >Reformas interiores en la Iglesia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Futbol-rosa_0_1367563287.html" title="Fútbol en rosa" >Fútbol en rosa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/BB3_0_1367563339.html" title="Un, dos, tres" >Un, dos, tres</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/Kafka-comisaria_0_1367563310.html" title="Kafka en la comisaría" >Kafka en la comisaría</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_chacon/">Luis Chacón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.malagahoy.es/opinion/articulos/valor-palabra_0_1367563274.html" title="El valor de la palabra" >El valor de la palabra</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1561529995 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1561530072 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1561530072 -->
<!-- /mt = 1561530072 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Málaga CF | Fichajes
  </span>

    Víctor, horas definitivas
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>En el club esperan una respuesta del t&eacute;cnico madrile&ntilde;o en los pr&oacute;ximos d&iacute;as</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>La idea es tener entrenador antes del fin de semana</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Se barajan tambi&eacute;n otras alternativas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/10/malaga_cf/fotos-entrevista-Victor-Sanchez-Amo_1362774450_101207320_667x375.jpg">Las fotos de la entrevista a Víctor Sánchez del Amo</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/malaga_cf/fotos-entrevista-Victor-Sanchez-Amo_1362774450_101207320_667x375.jpg" width="667" height="375" alt="Las fotos de la entrevista a Víctor Sánchez del Amo">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Las fotos de la entrevista a Víctor Sánchez del Amo
        <wbr></wbr>

        
                            /
            
                            <span class="source">Marilú Báez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/miguel_angel_gutierrez/">Miguel Ángel Gutierrez</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">26 Junio, 2019 - 05:57h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html&amp;tw_p=tweetbutton&amp;url=https://www.malagahoy.es/_517eca13&amp;text=V%C3%ADctor%2C+horas+definitivas&amp;via=malagahoy_es" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El primer paso, y quiz&aacute; el m&aacute;s importante, que tiene entre manos <strong class="mce">Jos&eacute; Luis P&eacute;rez Caminero</strong> es el de encontrar entrenador. La idea en el club es clara, apostar por&nbsp;<strong class="mce">V&iacute;ctor S&aacute;nchez del Amo</strong>. Ayer, tanto el director deportivo como <strong class="mce">Joaqu&iacute;n Jofre,</strong> hombre fuerte de la entidad, estuvieron en Madrid junto con el hasta ahora t&eacute;cnico blanquiazul para hacerle llegar la propuesta definitiva de cara a la pr&oacute;xima temporada. El deseo de estos es que sea el madrile&ntilde;o y su equipo el que lidere el nuevo proyecto, mucho m&aacute;s terrenal en lo econ&oacute;mico que el pasado curso.</p>
<p class="mce">El <a href="https://www.malagahoy.es/malaga_cf/" class="mce">M&aacute;laga</a> tendr&aacute; que llevar a cabo <a href="https://www.malagahoy.es/malaga_cf/Obligados-criba_0_1364863922.html" class="mce">una fuerte reestructuraci&oacute;n en su plantilla</a>, de la que ser&aacute;n determinantes varias salidas a la hora de <strong class="mce">cuadrar el tope salarial</strong> que tan en boca de todos estuvo durante el inicio de la pasada campa&ntilde;a. Esta realidad es la que se le ha plasmado al t&eacute;cnico madrile&ntilde;o, que ya conoce la propuesta detallada de la entidad para afrontar este segundo curso en la categor&iacute;a de plata. <strong class="mce">La intenci&oacute;n es convencer a V&iacute;ctor</strong> estos d&iacute;as para que afronte el reto a los mandos de este nuevo M&aacute;laga, que le tiene a &eacute;l como primer piedra.</p><!-- mt = 1561529362 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/808f10a3-fa4e-4831-bee8-fb9f19e63682/808f10a3-fa4e-4831-bee8-fb9f19e63682.js"></script>
<!-- /mt = 1561529362 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/23/deportes/Victor-conversa-banda-Gustavo-Poyet_1366673755_101785217_313x182.png">V&iacute;ctor conversa en la banda con Gustavo Poyet.</a>

                        <a href="/malaga_cf/Victor-Contreras-veteranos-Real-Madrid_0_1366663611.html" title="V&iacute;ctor conversa en la banda con Gustavo Poyet." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/23/deportes/Victor-conversa-banda-Gustavo-Poyet_1366673755_101785217_313x182.png" width="313" height="182" alt="V&iacute;ctor conversa en la banda con Gustavo Poyet."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        V&iacute;ctor conversa en la banda con Gustavo Poyet.
        <wbr></wbr>

        
                            /
            
                            <span class="source">@realmadrid</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Victor-Contreras-veteranos-Real-Madrid_0_1366663611.html" title="V&iacute;ctor y Contreras se divierten con los veteranos del Real Madrid">V&iacute;ctor y Contreras se divierten con los veteranos del Real Madrid</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-calendario-Segunda_0_1367263674.html" title="El M&aacute;laga conocer&aacute; el calendario de Segunda el 4 de julio">El M&aacute;laga conocer&aacute; el calendario de Segunda el 4 de julio</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Juan-Cala_0_1366963734.html" title="Juan Cala, otro nombre">Juan Cala, otro nombre</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce"><strong class="mce">En el club se espera que a lo largo de la semana se pueda dar a conocer qui&eacute;n ser&aacute; el entrenador del M&aacute;laga para la pr&oacute;xima temporada</strong>. Se le dar&aacute; un margen a V&iacute;ctor para que estudie, reflexione y tome una decisi&oacute;n al respecto de la propuesta blanquiazul, pero la intenci&oacute;n es tener inquilino en el banquillo este pr&oacute;ximo fin de semana ya que, en poco m&aacute;s de dos semanas, dar&aacute; inicio la pretemporada con muchas decisiones importantes aun por tomar con respecto a la plantilla.</p>
<p class="mce">Es por ello que <strong class="mce">en el club tambi&eacute;n se trabaja en otros escenarios</strong>. Pese a que est&aacute; un poco en <em class="mce">stand by</em> las altas y bajas en el vestuario, s&iacute; se contemplan otras opciones para ocupar el banquillo ante la tesitura de una respuesta negativa por parte de V&iacute;ctor. Tal y como trascendieron en <em class="mce">Ser M&aacute;laga</em>, se han barajado otros nombres de entrenadores como <strong class="mce">Francisco, Rub&eacute;n Baraja o Julio Vel&aacute;zquez</strong>.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.malagahoy.es/tag/victor_sanchez_del_amo/" title="Víctor Sánchez del Amo" rel = tag>Víctor Sánchez del Amo</a>
,          <a class="lnk tag" href="https://www.malagahoy.es/tag/fichajes_malaga_cf/" title="Fichajes Málaga CF" rel = tag>Fichajes Málaga CF</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1561529362 -->
<!-- /mt = 1561529362 -->
                        <!-- mt = 1561529362 -->
<!-- /mt = 1561529362 -->
                        <!-- mt = 1561530071 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c8095b588"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1561530071 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190625_0503.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.malagahoy.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190625_0503" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.malagahoy.es/usuarios/login.html?backURL=https://www.malagahoy.es/malaga_cf/Malaga-CF-Fichajes-Victor_0_1367263763.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190625_0503.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1561529363 -->
<!-- mt = 1561530081 -->

    
    <!-- mt = 1561530071 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162053, pageId: 817582, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1561530071 -->

    
    
    
    <!-- mt = 1561530071 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1561530071 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1561529942 -->
    <li class="item">
        <a class="lnk " href="/malaga/Centro-Formacion-Colegio-Abogados-opositores-Administracion_0_1367263638.html" title="El Centro de Formación del Colegio de Abogados preparará a opositores para la Administración pública">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Colegio-Abogados_1367273626_101860840_108x61.jpg" width="108" height="61" alt="El Colegio de Abogados." >
</span>            
            <span class="mt">
                El Centro de Formación del Colegio de Abogados preparará a opositores para la Administración pública
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/tiempo-Malaga-ola-calor-verano_0_1367263759.html" title="Málaga se libra de la primera ola de calor del verano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Malaga-libra-primera-calor-verano_1367273985_101877528_108x61.jpg" width="108" height="61" alt="Málaga se libra de la primera ola de calor del verano." >
</span>            
            <span class="mt">
                Málaga se libra de la primera ola de calor del verano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Comienza-huelga-indefinida-basuras-limpieza-Mijas_0_1367263673.html" title="Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/provincia/Comienza-indefinida-basuras-limpieza-Mijas_1367273780_101867997_108x61.jpg" width="108" height="61" alt="Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas" >
</span>            
            <span class="mt">
                Comienza la huelga indefinida de  basuras y limpieza viaria en Mijas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Dia-Chiringuito-cuidado-Playas-playas-Costa-Sol_0_1367263616.html" title="Día del Chiringuito para reivindicar el cuidado de las playas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/chiringuito-provincia-imagen-archivo_1367273568_101858127_108x61.jpg" width="108" height="61" alt="Un chiringuito de la provincia en una imagen de archivo." >
</span>            
            <span class="mt">
                Día del Chiringuito para reivindicar el cuidado de las playas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/toros/Terna-sevillana-retorno-Cuadri-Colombinas_0_1367263792.html" title="Terna sevillana para el retorno de los Cuadri a las Colombinas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/ocio/momento-presentacion-cartel-inaugural-Colombinas_1367274056_101880827_108x61.jpg" width="108" height="61" alt="Un momento de la presentación del cartel inaugural de la feria de Colombinas, ayer." >
</span>            
            <span class="mt">
                Terna sevillana para el retorno de los Cuadri a las Colombinas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1561529942 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1561529942 -->
    <li class="item">
        <a class="lnk " href="/malaga/concejales-Ayuntamiento-Malaga-suben-sueldo-20-por-ciento_0_1367263559.html"
           title="Los concejales del Ayuntamiento de Málaga se suben el sueldo un 20%">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Imagen-Pleno-extraordinario-Ayuntamiento-Malaga_1367273483_101854046_108x61.jpg" width="108" height="61" alt="Imagen del Pleno extraordinario del Ayuntamiento de Málaga celebrado ayer." >
</span>            
            <span class="mt">
                Los concejales del Ayuntamiento de Málaga se suben el sueldo un 20%
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Junta-invalida-parte-oposiciones-maestro-repetira-prueba_0_1367263552.html"
           title="La Junta invalida una parte de las oposiciones a maestro y repetirá la prueba el 28 de junio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/23/malaga/Opositores-tribunales-Facultad-Ciencias-Educacion_1366673605_101778118_108x61.jpg" width="108" height="61" alt="Opositores realizan el examen escrito en uno de los tribunales de la Facultad de Ciencias de la Educación." >
</span>            
            <span class="mt">
                La Junta invalida una parte de las oposiciones a maestro y repetirá la prueba el 28 de junio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Arranca-ampliacion-accesos-Plaza-Mayor_0_1367263695.html"
           title="Arranca la obra de ampliación de los accesos al Plaza Mayor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Trabajos-limpieza-ejecutaran-Plaza-Mayor_1367273839_101870759_108x61.jpg" width="108" height="61" alt="Trabajos de limpieza y desbroce en la zona donde se ejecutarán los nuevos accesos al Plaza Mayor." >
</span>            
            <span class="mt">
                Arranca la obra de ampliación de los accesos al Plaza Mayor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/Antonio-Banderas-Picasso-Towers-Malaga_0_1367263486.html"
           title="Antonio Banderas será la imagen de las Picasso Towers de Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/Antonio-Banderas-firma-acuerdo_1367273383_101849104_108x61.jpg" width="108" height="61" alt="Antonio Banderas, tras la firma del acuerdo" >
</span>            
            <span class="mt">
                Antonio Banderas será la imagen de las Picasso Towers de Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/malaga/pelea-bates-Noche-San-Juan-detenidos-heridos_0_1367263557.html"
           title="Una pelea con bates en la Noche de San Juan deja dos detenidos y unos hermanos heridos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/malaga/imagenes-dejo-noche-San-Juan_1367273482_101854000_108x61.jpg" width="108" height="61" alt="Una de las imágenes que dejó la noche de San Juan 2019" >
</span>            
            <span class="mt">
                Una pelea con bates en la Noche de San Juan deja dos detenidos y unos hermanos heridos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1561529942 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1561530081 -->
<!-- /mt = 1561529363 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Málaga Hoy">
                <img class="logo" src="https://www.malagahoy.es/static/BB3HTML/images/footer-site-logo.svg?hash=01d5e194af17545d84058b145bd21db2" alt="Málaga Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1561530072 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/malaga" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://malagahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.malagahoy.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/M%C3%A1laga-Hoy-192212876990/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/malagahoy_es?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1561530072 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1561530029 -->
<script src="https://www.malagahoy.es/static/BB3HTML/js/malagahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1561530029 -->

<!-- mt = 1561530072 -->
<!-- /mt = 1561530072 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=8100005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=8100005&rand=759383820" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190625_0503" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190625_0503&rand=1597953448" />
</noscript>
</body>
</html>